<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Candidatos llaman a votar: es ahora o nunca | Iquique Televisión</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://iquiquetv.cl/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://iquiquetv.cl/wp-content/uploads/2021/05/2-Mesa-Votacion.jpg" /><link rel="icon" type="image/png" href="https://iquiquetv.cl/wp-content/uploads/2020/05/favicon_16x16_logo_2020.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Iquique Televisión &raquo; Feed" href="https://iquiquetv.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iquique Televisión &raquo; Feed de los comentarios" href="https://iquiquetv.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iquique Televisión &raquo; Comentario Candidatos llaman a votar: es ahora o nunca del feed" href="https://iquiquetv.cl/2021/05/15/candidatos-llaman-a-votar-es-ahora-o-nunca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iquiquetv.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://iquiquetv.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='svp_block_free-style-css-css'  href='https://iquiquetv.cl/wp-content/plugins/super-video-player/admin/blocks/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='svp-style-css'  href='https://iquiquetv.cl/wp-content/plugins/super-video-player/public/css/player-style.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://iquiquetv.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://iquiquetv.cl/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/local_news/demo_style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://iquiquetv.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://iquiquetv.cl/wp-content/plugins/super-video-player/public/js/super-video.js?ver=1.4.1' id='svp-js-js'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://iquiquetv.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://iquiquetv.cl/wp-json/wp/v2/posts/14517" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iquiquetv.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iquiquetv.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://iquiquetv.cl/2021/05/15/candidatos-llaman-a-votar-es-ahora-o-nunca/" />
<link rel='shortlink' href='https://iquiquetv.cl/?p=14517' />
<link rel="alternate" type="application/json+oembed" href="https://iquiquetv.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiquiquetv.cl%2F2021%2F05%2F15%2Fcandidatos-llaman-a-votar-es-ahora-o-nunca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://iquiquetv.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiquiquetv.cl%2F2021%2F05%2F15%2Fcandidatos-llaman-a-votar-es-ahora-o-nunca%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"f23d8bf056","wpRestUrl":"https:\/\/iquiquetv.cl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/iquiquetv.cl\/wp-admin\/","wpRestNonce":"f23d8bf056","wpRestUrl":"https:\/\/iquiquetv.cl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-167961560-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-167961560-1');
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1573182416960230",
          enable_page_level_ads: true
     });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://iquiquetv.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://iquiquetv.cl/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://iquiquetv.cl/category/noticias/elecciones-2021/",
                    "name": "Elecciones 2021"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://iquiquetv.cl/2021/05/15/candidatos-llaman-a-votar-es-ahora-o-nunca/",
                    "name": "Candidatos llaman a votar: es ahora o nunca"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-14517 single-format-standard candidatos-llaman-a-votar-es-ahora-o-nunca global-block-template-1 td-local-news single_template_2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/iquiquetvhd" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/iquiquetv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/iquiquetv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-has-children menu-item-39"><a href="https://iquiquetv.cl/category/noticias">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/alto-hospicio/">Alto Hospicio</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/anuncios/">Anuncios</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/arte/">Arte</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/avisos/">Avisos</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/coronavirus/">Coronavirus</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/covid19/">Covid19</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/crisis-migratoria-noticias/">Crisis Migratoria</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/educacion/">Educación</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/elecciones-2021/">Elecciones 2021</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/gore-tarapaca/">Gobierno Regional de Tarapacá</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/lengua-de-senas/">Lengua de Señas</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/obras-publicas/">Obras Públicas</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/policial/">Policial</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/politica/">Política</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/seguridad/">Seguridad</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/sociedad/">Sociedad</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/transporte/">Transporte</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-2146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2146"><a href="https://iquiquetv.cl/category/masa-critica/">Masa Critica</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="https://iquiquetv.cl/category/el-bastidor/">El Bastidor</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="https://iquiquetv.cl/category/iquique-al-dia/">Iquique al Día</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="https://iquiquetv.cl/category/zona-d-juegos/">Zona D Juegos</a></li>
<li id="menu-item-6169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6169"><a href="https://iquiquetv.cl/programacion/">Programación</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://iquiquetv.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Iquique</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                domingo 16 mayo 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-6128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-6128"><a href="https://iquiquetv.cl/acerca-de-nosotros/">Acerca de nosotros</a></li>
<li id="menu-item-12876" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12876"><a href="https://iquiquetv.cl/senal-online/">Señal OnLine</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/iquiquetvhd" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/iquiquetv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/iquiquetv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://iquiquetv.cl/">
            <img class="td-retina-data" data-retina="https://iquiquetv.cl/wp-content/uploads/2020/05/iquiqueTV_logo_202005_544x180.png" src="https://iquiquetv.cl/wp-content/uploads/2020/05/iquiqueTV_logo_202005_272x90.png" alt="Logo IquiqueTv.cl" title="Logo IquiqueTv.cl"/>
            <span class="td-visual-hidden">Iquique Televisión</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_60a1ae94df878_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_60a1ae94df878_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_60a1ae94df878_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://iquiquetv.cl/">
			<img class="td-retina-data" data-retina="https://iquiquetv.cl/wp-content/uploads/2020/05/iquiqueTV_mobilelogo_202005_280x96.png" src="https://iquiquetv.cl/wp-content/uploads/2020/05/iquiqueTV_mobilelogo_202005_140x48.png" alt="Logo IquiqueTv.cl" title="Logo IquiqueTv.cl"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://iquiquetv.cl/">
			<img class="td-retina-data" data-retina="https://iquiquetv.cl/wp-content/uploads/2020/05/iquiqueTV_logo_202005_544x180.png" src="https://iquiquetv.cl/wp-content/uploads/2020/05/iquiqueTV_logo_202005_272x90.png" alt="Logo IquiqueTv.cl" title="Logo IquiqueTv.cl"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu menu-item-39"><a href="https://iquiquetv.cl/category/noticias">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_60a1ae94e0999_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_60a1ae94e0999" ><script>var block_td_uid_2_60a1ae94e0999 = new tdBlock();
block_td_uid_2_60a1ae94e0999.id = "td_uid_2_60a1ae94e0999";
block_td_uid_2_60a1ae94e0999.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_60a1ae94e0999_rand","tdc_css_class":"td_uid_2_60a1ae94e0999_rand","tdc_css_class_style":"td_uid_2_60a1ae94e0999_rand_style"}';
block_td_uid_2_60a1ae94e0999.td_column_number = "3";
block_td_uid_2_60a1ae94e0999.block_type = "td_block_mega_menu";
block_td_uid_2_60a1ae94e0999.post_count = "4";
block_td_uid_2_60a1ae94e0999.found_posts = "2246";
block_td_uid_2_60a1ae94e0999.header_color = "";
block_td_uid_2_60a1ae94e0999.ajax_pagination_infinite_stop = "";
block_td_uid_2_60a1ae94e0999.max_num_pages = "562";
tdBlocksArray.push(block_td_uid_2_60a1ae94e0999);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_60a1ae94e0999" id="td_uid_3_60a1ae94e6cc8" data-td_block_id="td_uid_2_60a1ae94e0999" data-td_filter_value="" href="https://iquiquetv.cl/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_60a1ae94e0999"  id="td_uid_4_60a1ae94e6d13" data-td_block_id="td_uid_2_60a1ae94e0999" data-td_filter_value="2144" href="https://iquiquetv.cl/category/noticias/alto-hospicio/">Alto Hospicio</a><a class="mega-menu-sub-cat-td_uid_2_60a1ae94e0999"  id="td_uid_5_60a1ae94e6d3f" data-td_block_id="td_uid_2_60a1ae94e0999" data-td_filter_value="23" href="https://iquiquetv.cl/category/noticias/anuncios/">Anuncios</a><a class="mega-menu-sub-cat-td_uid_2_60a1ae94e0999"  id="td_uid_6_60a1ae94e6d64" data-td_block_id="td_uid_2_60a1ae94e0999" data-td_filter_value="1462" href="https://iquiquetv.cl/category/noticias/arte/">Arte</a><a class="mega-menu-sub-cat-td_uid_2_60a1ae94e0999"  id="td_uid_7_60a1ae94e6d88" data-td_block_id="td_uid_2_60a1ae94e0999" data-td_filter_value="851" href="https://iquiquetv.cl/category/noticias/avisos/">Avisos</a><a class="mega-menu-sub-cat-td_uid_2_60a1ae94e0999"  id="td_uid_8_60a1ae94e6dab" data-td_block_id="td_uid_2_60a1ae94e0999" data-td_filter_value="1924" href="https://iquiquetv.cl/category/noticias/coronavirus/">Coronavirus</a><a class="mega-menu-sub-cat-td_uid_2_60a1ae94e0999"  id="td_uid_9_60a1ae94e6dce" data-td_block_id="td_uid_2_60a1ae94e0999" data-td_filter_value="1794" href="https://iquiquetv.cl/category/noticias/covid19/">Covid19</a><a class="mega-menu-sub-cat-td_uid_2_60a1ae94e0999"  id="td_uid_10_60a1ae94e6df1" data-td_block_id="td_uid_2_60a1ae94e0999" data-td_filter_value="3706" href="https://iquiquetv.cl/category/noticias/crisis-migratoria-noticias/">Crisis Migratoria</a><a class="mega-menu-sub-cat-td_uid_2_60a1ae94e0999"  id="td_uid_11_60a1ae94e6e14" data-td_block_id="td_uid_2_60a1ae94e0999" data-td_filter_value="18" href="https://iquiquetv.cl/category/noticias/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_2_60a1ae94e0999"  id="td_uid_12_60a1ae94e6e35" data-td_block_id="td_uid_2_60a1ae94e0999" data-td_filter_value="17" href="https://iquiquetv.cl/category/noticias/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_2_60a1ae94e0999"  id="td_uid_13_60a1ae94e6e56" data-td_block_id="td_uid_2_60a1ae94e0999" data-td_filter_value="22" href="https://iquiquetv.cl/category/noticias/economia/">Economía</a><a class="mega-menu-sub-cat-td_uid_2_60a1ae94e0999"  id="td_uid_14_60a1ae94e6e77" data-td_block_id="td_uid_2_60a1ae94e0999" data-td_filter_value="21" href="https://iquiquetv.cl/category/noticias/educacion/">Educación</a><a class="mega-menu-sub-cat-td_uid_2_60a1ae94e0999"  id="td_uid_15_60a1ae94e6e99" data-td_block_id="td_uid_2_60a1ae94e0999" data-td_filter_value="4181" href="https://iquiquetv.cl/category/noticias/elecciones-2021/">Elecciones 2021</a><a class="mega-menu-sub-cat-td_uid_2_60a1ae94e0999"  id="td_uid_16_60a1ae94e6ebb" data-td_block_id="td_uid_2_60a1ae94e0999" data-td_filter_value="30" href="https://iquiquetv.cl/category/noticias/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-td_uid_2_60a1ae94e0999"  id="td_uid_17_60a1ae94e6edd" data-td_block_id="td_uid_2_60a1ae94e0999" data-td_filter_value="1925" href="https://iquiquetv.cl/category/noticias/gore-tarapaca/">Gobierno Regional de Tarapacá</a><a class="mega-menu-sub-cat-td_uid_2_60a1ae94e0999"  id="td_uid_18_60a1ae94e6efe" data-td_block_id="td_uid_2_60a1ae94e0999" data-td_filter_value="25" href="https://iquiquetv.cl/category/noticias/lengua-de-senas/">Lengua de Señas</a><a class="mega-menu-sub-cat-td_uid_2_60a1ae94e0999"  id="td_uid_19_60a1ae94e6f20" data-td_block_id="td_uid_2_60a1ae94e0999" data-td_filter_value="449" href="https://iquiquetv.cl/category/noticias/medio-ambiente/">Medio Ambiente</a><a class="mega-menu-sub-cat-td_uid_2_60a1ae94e0999"  id="td_uid_20_60a1ae94e6f41" data-td_block_id="td_uid_2_60a1ae94e0999" data-td_filter_value="3379" href="https://iquiquetv.cl/category/noticias/obras-publicas/">Obras Públicas</a><a class="mega-menu-sub-cat-td_uid_2_60a1ae94e0999"  id="td_uid_21_60a1ae94e6f68" data-td_block_id="td_uid_2_60a1ae94e0999" data-td_filter_value="19" href="https://iquiquetv.cl/category/noticias/policial/">Policial</a><a class="mega-menu-sub-cat-td_uid_2_60a1ae94e0999"  id="td_uid_22_60a1ae94e6f92" data-td_block_id="td_uid_2_60a1ae94e0999" data-td_filter_value="9" href="https://iquiquetv.cl/category/noticias/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_2_60a1ae94e0999"  id="td_uid_23_60a1ae94e6fb3" data-td_block_id="td_uid_2_60a1ae94e0999" data-td_filter_value="28" href="https://iquiquetv.cl/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_2_60a1ae94e0999"  id="td_uid_24_60a1ae94e6fd5" data-td_block_id="td_uid_2_60a1ae94e0999" data-td_filter_value="24" href="https://iquiquetv.cl/category/noticias/seguridad/">Seguridad</a><a class="mega-menu-sub-cat-td_uid_2_60a1ae94e0999"  id="td_uid_25_60a1ae94e6ff6" data-td_block_id="td_uid_2_60a1ae94e0999" data-td_filter_value="3031" href="https://iquiquetv.cl/category/noticias/sociedad/">Sociedad</a><a class="mega-menu-sub-cat-td_uid_2_60a1ae94e0999"  id="td_uid_26_60a1ae94e7017" data-td_block_id="td_uid_2_60a1ae94e0999" data-td_filter_value="27" href="https://iquiquetv.cl/category/noticias/transporte/">Transporte</a><a class="mega-menu-sub-cat-td_uid_2_60a1ae94e0999"  id="td_uid_27_60a1ae94e7038" data-td_block_id="td_uid_2_60a1ae94e0999" data-td_filter_value="29" href="https://iquiquetv.cl/category/noticias/turismo/">Turismo</a></div></div><div id=td_uid_2_60a1ae94e0999 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/05/15/baja-participacion-en-primer-dia-tarapaca-con-40-857-votantes/" rel="bookmark" class="td-image-wrap" title="Baja participación en primer día: Tarapacá con 40.857 votantes"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/05/3-Baja-Participacion-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/05/3-Baja-Participacion-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/05/3-Baja-Participacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Baja participación en primer día: Tarapacá con 40.857 votantes" /></a></div>                <a href="https://iquiquetv.cl/category/noticias/elecciones-2021/" class="td-post-category">Elecciones 2021</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/05/15/baja-participacion-en-primer-dia-tarapaca-con-40-857-votantes/" rel="bookmark" title="Baja participación en primer día: Tarapacá con 40.857 votantes">Baja participación en primer día: Tarapacá con 40.857 votantes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/05/15/inedito-sellado-de-urnas-se-llevo-a-cabo-en-los-locales-de-votacion/" rel="bookmark" class="td-image-wrap" title="Inédito sellado de urnas se llevó a cabo en los locales de votación"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/05/4-Cierre_-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/05/4-Cierre_-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/05/4-Cierre_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inédito sellado de urnas se llevó a cabo en los locales de votación" /></a></div>                <a href="https://iquiquetv.cl/category/noticias/elecciones-2021/" class="td-post-category">Elecciones 2021</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/05/15/inedito-sellado-de-urnas-se-llevo-a-cabo-en-los-locales-de-votacion/" rel="bookmark" title="Inédito sellado de urnas se llevó a cabo en los locales de votación">Inédito sellado de urnas se llevó a cabo en los locales&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/05/15/candidatos-llaman-a-votar-es-ahora-o-nunca/" rel="bookmark" class="td-image-wrap" title="Candidatos llaman a votar: es ahora o nunca"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/05/2-Mesa-Votacion-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/05/2-Mesa-Votacion-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/05/2-Mesa-Votacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Candidatos llaman a votar: es ahora o nunca" /></a></div>                <a href="https://iquiquetv.cl/category/noticias/elecciones-2021/" class="td-post-category">Elecciones 2021</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/05/15/candidatos-llaman-a-votar-es-ahora-o-nunca/" rel="bookmark" title="Candidatos llaman a votar: es ahora o nunca">Candidatos llaman a votar: es ahora o nunca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/05/15/principales-figuras-politicas-ya-votaron/" rel="bookmark" class="td-image-wrap" title="Principales figuras políticas ya votaron"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/05/1-Principales-Ya-Votaron-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/05/1-Principales-Ya-Votaron-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/05/1-Principales-Ya-Votaron-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Principales figuras políticas ya votaron" /></a></div>                <a href="https://iquiquetv.cl/category/noticias/elecciones-2021/" class="td-post-category">Elecciones 2021</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/05/15/principales-figuras-politicas-ya-votaron/" rel="bookmark" title="Principales figuras políticas ya votaron">Principales figuras políticas ya votaron</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60a1ae94e0999" data-td_block_id="td_uid_2_60a1ae94e0999"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60a1ae94e0999" data-td_block_id="td_uid_2_60a1ae94e0999"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-2146"><a href="https://iquiquetv.cl/category/masa-critica/">Masa Critica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_60a1ae94e8568_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_60a1ae94e8568" ><script>var block_td_uid_28_60a1ae94e8568 = new tdBlock();
block_td_uid_28_60a1ae94e8568.id = "td_uid_28_60a1ae94e8568";
block_td_uid_28_60a1ae94e8568.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"942","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_60a1ae94e8568_rand","tdc_css_class":"td_uid_28_60a1ae94e8568_rand","tdc_css_class_style":"td_uid_28_60a1ae94e8568_rand_style"}';
block_td_uid_28_60a1ae94e8568.td_column_number = "3";
block_td_uid_28_60a1ae94e8568.block_type = "td_block_mega_menu";
block_td_uid_28_60a1ae94e8568.post_count = "5";
block_td_uid_28_60a1ae94e8568.found_posts = "55";
block_td_uid_28_60a1ae94e8568.header_color = "";
block_td_uid_28_60a1ae94e8568.ajax_pagination_infinite_stop = "";
block_td_uid_28_60a1ae94e8568.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_28_60a1ae94e8568);
</script><div id=td_uid_28_60a1ae94e8568 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/05/05/masa-critica-169-05-05-2021/" rel="bookmark" class="td-image-wrap" title="Masa Crítica 169 (05.05.2021)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/05/maxresdefault-10-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/05/maxresdefault-10-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/05/maxresdefault-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Masa Crítica 169 (05.05.2021)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/masa-critica/" class="td-post-category">Masa Critica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/05/05/masa-critica-169-05-05-2021/" rel="bookmark" title="Masa Crítica 169 (05.05.2021)">Masa Crítica 169 (05.05.2021)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/04/13/masa-critica-168/" rel="bookmark" class="td-image-wrap" title="MASA CRITICA 168"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/04/MASA-CRITICA-168-b1-30m25s-10.04.2021.mp4_snapshot_05.45.785-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/04/MASA-CRITICA-168-b1-30m25s-10.04.2021.mp4_snapshot_05.45.785-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/04/MASA-CRITICA-168-b1-30m25s-10.04.2021.mp4_snapshot_05.45.785-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="MASA CRITICA 168" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/masa-critica/" class="td-post-category">Masa Critica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/04/13/masa-critica-168/" rel="bookmark" title="MASA CRITICA 168">MASA CRITICA 168</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/03/30/masa-critica-167-candidatos-a-alcalde-de-iquique-27-03-2021/" rel="bookmark" class="td-image-wrap" title="Masa Crítica 167 Candidatos a Alcalde de Iquique (27.03.2021)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/03/maxresdefault-54-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/03/maxresdefault-54-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/03/maxresdefault-54-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Masa Crítica 167 Candidatos a Alcalde de Iquique (27.03.2021)" /></a></div>                <a href="https://iquiquetv.cl/category/masa-critica/" class="td-post-category">Masa Critica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/03/30/masa-critica-167-candidatos-a-alcalde-de-iquique-27-03-2021/" rel="bookmark" title="Masa Crítica 167 Candidatos a Alcalde de Iquique (27.03.2021)">Masa Crítica 167 Candidatos a Alcalde de Iquique (27.03.2021)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/03/22/masa-critica-166-20-03-2021/" rel="bookmark" class="td-image-wrap" title="Masa Critica 166 (20.03.2021)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/03/maxresdefault-40-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/03/maxresdefault-40-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/03/maxresdefault-40-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Masa Critica 166 (20.03.2021)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/masa-critica/" class="td-post-category">Masa Critica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/03/22/masa-critica-166-20-03-2021/" rel="bookmark" title="Masa Critica 166 (20.03.2021)">Masa Critica 166 (20.03.2021)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/03/15/masa-critica-16813-03-2021/" rel="bookmark" class="td-image-wrap" title="MASA CRÍTICA 165 (13.03.2021)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/03/maxresdefault-25-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/03/maxresdefault-25-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/03/maxresdefault-25-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="MASA CRÍTICA 165 (13.03.2021)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/masa-critica/" class="td-post-category">Masa Critica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/03/15/masa-critica-16813-03-2021/" rel="bookmark" title="MASA CRÍTICA 165 (13.03.2021)">MASA CRÍTICA 165 (13.03.2021)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_60a1ae94e8568" data-td_block_id="td_uid_28_60a1ae94e8568"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_60a1ae94e8568" data-td_block_id="td_uid_28_60a1ae94e8568"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="https://iquiquetv.cl/category/el-bastidor/">El Bastidor</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_60a1ae94eb049_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_60a1ae94eb049" ><script>var block_td_uid_29_60a1ae94eb049 = new tdBlock();
block_td_uid_29_60a1ae94eb049.id = "td_uid_29_60a1ae94eb049";
block_td_uid_29_60a1ae94eb049.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_60a1ae94eb049_rand","tdc_css_class":"td_uid_29_60a1ae94eb049_rand","tdc_css_class_style":"td_uid_29_60a1ae94eb049_rand_style"}';
block_td_uid_29_60a1ae94eb049.td_column_number = "3";
block_td_uid_29_60a1ae94eb049.block_type = "td_block_mega_menu";
block_td_uid_29_60a1ae94eb049.post_count = "5";
block_td_uid_29_60a1ae94eb049.found_posts = "126";
block_td_uid_29_60a1ae94eb049.header_color = "";
block_td_uid_29_60a1ae94eb049.ajax_pagination_infinite_stop = "";
block_td_uid_29_60a1ae94eb049.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_29_60a1ae94eb049);
</script><div id=td_uid_29_60a1ae94eb049 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/03/26/el-bastidor-279-2-resumen-iv/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 279.2 &#8211; Cuarto resumen del año 2020"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/04/frame-279-resumen0-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/04/frame-279-resumen0-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/04/frame-279-resumen0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 279.2 &#8211; Cuarto resumen del año 2020" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/03/26/el-bastidor-279-2-resumen-iv/" rel="bookmark" title="EL BASTIDOR 279.2 &#8211; Cuarto resumen del año 2020">EL BASTIDOR 279.2 &#8211; Cuarto resumen del año 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/02/27/el-bastidor-279-1-cierre-teatro-akana-2/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 279.1 Cierre Espacio Cultural Akana"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/04/frame-279-teatro-akana-cierra0-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/04/frame-279-teatro-akana-cierra0-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/04/frame-279-teatro-akana-cierra0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 279.1 Cierre Espacio Cultural Akana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/02/27/el-bastidor-279-1-cierre-teatro-akana-2/" rel="bookmark" title="EL BASTIDOR 279.1 Cierre Espacio Cultural Akana">EL BASTIDOR 279.1 Cierre Espacio Cultural Akana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/02/26/el-bastidor-278-2-resumen-3/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 278.2 &#8211; Tercer resumen del año 2020"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/02/maxresdefault-48-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/02/maxresdefault-48-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/02/maxresdefault-48-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 278.2 &#8211; Tercer resumen del año 2020" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/02/26/el-bastidor-278-2-resumen-3/" rel="bookmark" title="EL BASTIDOR 278.2 &#8211; Tercer resumen del año 2020">EL BASTIDOR 278.2 &#8211; Tercer resumen del año 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/02/26/el-bastidor-278-1-cultura-pedalera/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 278.1 &#8211; Cultura pedalera en televisión"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/04/frame-278-resumen0-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/04/frame-278-resumen0-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/04/frame-278-resumen0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 278.1 &#8211; Cultura pedalera en televisión" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/02/26/el-bastidor-278-1-cultura-pedalera/" rel="bookmark" title="EL BASTIDOR 278.1 &#8211; Cultura pedalera en televisión">EL BASTIDOR 278.1 &#8211; Cultura pedalera en televisión</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/01/26/el-bastidor-277-1-arquitecto-dibujante-jorge-adones/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 277.1 &#8211; Arquitecto rescata el patrimonio de Iquique"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/04/frame-277-ARQUITECTO-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/04/frame-277-ARQUITECTO-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/04/frame-277-ARQUITECTO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 277.1 &#8211; Arquitecto rescata el patrimonio de Iquique" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/01/26/el-bastidor-277-1-arquitecto-dibujante-jorge-adones/" rel="bookmark" title="EL BASTIDOR 277.1 &#8211; Arquitecto rescata el patrimonio de Iquique">EL BASTIDOR 277.1 &#8211; Arquitecto rescata el patrimonio de Iquique</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_60a1ae94eb049" data-td_block_id="td_uid_29_60a1ae94eb049"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_60a1ae94eb049" data-td_block_id="td_uid_29_60a1ae94eb049"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-41"><a href="https://iquiquetv.cl/category/iquique-al-dia/">Iquique al Día</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_60a1ae94edd20_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_60a1ae94edd20" ><script>var block_td_uid_30_60a1ae94edd20 = new tdBlock();
block_td_uid_30_60a1ae94edd20.id = "td_uid_30_60a1ae94edd20";
block_td_uid_30_60a1ae94edd20.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_30_60a1ae94edd20_rand","tdc_css_class":"td_uid_30_60a1ae94edd20_rand","tdc_css_class_style":"td_uid_30_60a1ae94edd20_rand_style"}';
block_td_uid_30_60a1ae94edd20.td_column_number = "3";
block_td_uid_30_60a1ae94edd20.block_type = "td_block_mega_menu";
block_td_uid_30_60a1ae94edd20.post_count = "5";
block_td_uid_30_60a1ae94edd20.found_posts = "481";
block_td_uid_30_60a1ae94edd20.header_color = "";
block_td_uid_30_60a1ae94edd20.ajax_pagination_infinite_stop = "";
block_td_uid_30_60a1ae94edd20.max_num_pages = "97";
tdBlocksArray.push(block_td_uid_30_60a1ae94edd20);
</script><div id=td_uid_30_60a1ae94edd20 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/05/15/iquique-al-dia-c47-presentacion-15-05-2021/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA C47 &#8211; PRESENTACIÓN (15.05.2021)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/05/maxresdefault-30-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/05/maxresdefault-30-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/05/maxresdefault-30-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IQUIQUE AL DÍA C47 &#8211; PRESENTACIÓN (15.05.2021)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/05/15/iquique-al-dia-c47-presentacion-15-05-2021/" rel="bookmark" title="IQUIQUE AL DÍA C47 &#8211; PRESENTACIÓN (15.05.2021)">IQUIQUE AL DÍA C47 &#8211; PRESENTACIÓN (15.05.2021)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/05/15/iquique-al-dia-en-cuarentena-c47-max-prince-cantante-cumbia/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA en Cuarentena C47 &#8211; MAX PRINCE Cantante Cumbia"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/05/maxresdefault-29-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/05/maxresdefault-29-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/05/maxresdefault-29-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IQUIQUE AL DÍA en Cuarentena C47 &#8211; MAX PRINCE Cantante Cumbia" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/05/15/iquique-al-dia-en-cuarentena-c47-max-prince-cantante-cumbia/" rel="bookmark" title="IQUIQUE AL DÍA en Cuarentena C47 &#8211; MAX PRINCE Cantante Cumbia">IQUIQUE AL DÍA en Cuarentena C47 &#8211; MAX PRINCE Cantante Cumbia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/05/15/iquique-al-dia-c47-paola-sepulveda-coaniquem/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA C47 &#8211; PAOLA SEPULVEDA Coaniquem"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/05/maxresdefault-28-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/05/maxresdefault-28-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/05/maxresdefault-28-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IQUIQUE AL DÍA C47 &#8211; PAOLA SEPULVEDA Coaniquem" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/05/15/iquique-al-dia-c47-paola-sepulveda-coaniquem/" rel="bookmark" title="IQUIQUE AL DÍA C47 &#8211; PAOLA SEPULVEDA Coaniquem">IQUIQUE AL DÍA C47 &#8211; PAOLA SEPULVEDA Coaniquem</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/05/15/iquique-al-dia-c47-analisis-sobre-pandemia-en-la-region-de-tarapaca/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA C47 &#8211; Análisis sobre Pandemia en la Región de Tarapacá"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/05/maxresdefault-27-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/05/maxresdefault-27-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/05/maxresdefault-27-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IQUIQUE AL DÍA C47 &#8211; Análisis sobre Pandemia en la Región de Tarapacá" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/05/15/iquique-al-dia-c47-analisis-sobre-pandemia-en-la-region-de-tarapaca/" rel="bookmark" title="IQUIQUE AL DÍA C47 &#8211; Análisis sobre Pandemia en la Región de Tarapacá">IQUIQUE AL DÍA C47 &#8211; Análisis sobre Pandemia en la Región&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/05/15/iquique-al-dia-c47-analisis-de-actualidad-15-05-2021/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA C47 &#8211; Análisis de Actualidad (15.05.2021)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/05/maxresdefault-26-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/05/maxresdefault-26-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/05/maxresdefault-26-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IQUIQUE AL DÍA C47 &#8211; Análisis de Actualidad (15.05.2021)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/05/15/iquique-al-dia-c47-analisis-de-actualidad-15-05-2021/" rel="bookmark" title="IQUIQUE AL DÍA C47 &#8211; Análisis de Actualidad (15.05.2021)">IQUIQUE AL DÍA C47 &#8211; Análisis de Actualidad (15.05.2021)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_60a1ae94edd20" data-td_block_id="td_uid_30_60a1ae94edd20"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_60a1ae94edd20" data-td_block_id="td_uid_30_60a1ae94edd20"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="https://iquiquetv.cl/category/zona-d-juegos/">Zona D Juegos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_60a1ae94f111b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_31_60a1ae94f111b" ><script>var block_td_uid_31_60a1ae94f111b = new tdBlock();
block_td_uid_31_60a1ae94f111b.id = "td_uid_31_60a1ae94f111b";
block_td_uid_31_60a1ae94f111b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_31_60a1ae94f111b_rand","tdc_css_class":"td_uid_31_60a1ae94f111b_rand","tdc_css_class_style":"td_uid_31_60a1ae94f111b_rand_style"}';
block_td_uid_31_60a1ae94f111b.td_column_number = "3";
block_td_uid_31_60a1ae94f111b.block_type = "td_block_mega_menu";
block_td_uid_31_60a1ae94f111b.post_count = "5";
block_td_uid_31_60a1ae94f111b.found_posts = "48";
block_td_uid_31_60a1ae94f111b.header_color = "";
block_td_uid_31_60a1ae94f111b.ajax_pagination_infinite_stop = "";
block_td_uid_31_60a1ae94f111b.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_31_60a1ae94f111b);
</script><div id=td_uid_31_60a1ae94f111b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/05/01/zona-d-juegos-25-04-2021/" rel="bookmark" class="td-image-wrap" title="Zona D Juegos (25.04.2021)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/01/Zona-D-Juegos-banner-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/01/Zona-D-Juegos-banner-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/01/Zona-D-Juegos-banner-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Zona D Juegos (25.04.2021)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/05/01/zona-d-juegos-25-04-2021/" rel="bookmark" title="Zona D Juegos (25.04.2021)">Zona D Juegos (25.04.2021)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/04/17/zona-d-juegos-11-04-2021-programa-completo/" rel="bookmark" class="td-image-wrap" title="ZONA D JUEGOS (11.04.2021) PROGRAMA COMPLETO"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/04/17/zona-d-juegos-11-04-2021-programa-completo/" rel="bookmark" title="ZONA D JUEGOS (11.04.2021) PROGRAMA COMPLETO">ZONA D JUEGOS (11.04.2021) PROGRAMA COMPLETO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/03/27/zona-d-juegos-27-03-2021/" rel="bookmark" class="td-image-wrap" title="Zona D Juegos 27.03.2021"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/01/Zona-D-Juegos-banner-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/01/Zona-D-Juegos-banner-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/01/Zona-D-Juegos-banner-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Zona D Juegos 27.03.2021" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/03/27/zona-d-juegos-27-03-2021/" rel="bookmark" title="Zona D Juegos 27.03.2021">Zona D Juegos 27.03.2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/03/13/zona-d-juegos-13-03-2021-en-vivo-por-la-senal-online-youtube-facebook/" rel="bookmark" class="td-image-wrap" title="Zona d Juegos 13.03.2021"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/03/maxresdefault-14-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/03/maxresdefault-14-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/03/maxresdefault-14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Zona d Juegos 13.03.2021" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/03/13/zona-d-juegos-13-03-2021-en-vivo-por-la-senal-online-youtube-facebook/" rel="bookmark" title="Zona d Juegos 13.03.2021">Zona d Juegos 13.03.2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/02/23/zona-d-juegos-14-02-2021/" rel="bookmark" class="td-image-wrap" title="ZONA D JUEGOS (14.02.2021)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/02/maxresdefault-37-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/02/maxresdefault-37-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/02/maxresdefault-37-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ZONA D JUEGOS (14.02.2021)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/02/23/zona-d-juegos-14-02-2021/" rel="bookmark" title="ZONA D JUEGOS (14.02.2021)">ZONA D JUEGOS (14.02.2021)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_60a1ae94f111b" data-td_block_id="td_uid_31_60a1ae94f111b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_60a1ae94f111b" data-td_block_id="td_uid_31_60a1ae94f111b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6169"><a href="https://iquiquetv.cl/programacion/">Programación</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/iquiquetvhd" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/iquiquetv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/iquiquetv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://iquiquetv.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-14517" class="post-14517 post type-post status-publish format-standard has-post-thumbnail category-elecciones-2021 category-politica tag-alta-definicion tag-canal-102-vtr tag-chile tag-d-box tag-eleccion-constituyentes tag-elecciones-2021 tag-elecciones-chile tag-iquique tag-iquique-television tag-iquiquetv tag-noticias tag-noticias-de-iquique tag-tarapaca-2 tag-television tag-television-hd tag-tvd" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://iquiquetv.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://iquiquetv.cl/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Elecciones 2021" class="entry-crumb" href="https://iquiquetv.cl/category/noticias/elecciones-2021/">Elecciones 2021</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Candidatos llaman a votar: es ahora o nunca</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://iquiquetv.cl/category/noticias/">Noticias</a></li><li class="entry-category"><a  href="https://iquiquetv.cl/category/noticias/elecciones-2021/">Elecciones 2021</a></li><li class="entry-category"><a  href="https://iquiquetv.cl/category/noticias/politica/">Política</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Candidatos llaman a votar: es ahora o nunca</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-15T20:00:00+00:00" >15 mayo, 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-14517">42</span></div>                                <div class="td-post-comments"><a href="https://iquiquetv.cl/2021/05/15/candidatos-llaman-a-votar-es-ahora-o-nunca/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fiquiquetv.cl%2F2021%2F05%2F15%2Fcandidatos-llaman-a-votar-es-ahora-o-nunca%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Candidatos+llaman+a+votar%3A+es+ahora+o+nunca&url=https%3A%2F%2Fiquiquetv.cl%2F2021%2F05%2F15%2Fcandidatos-llaman-a-votar-es-ahora-o-nunca%2F&via=iquiquetv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://iquiquetv.cl/2021/05/15/candidatos-llaman-a-votar-es-ahora-o-nunca/&amp;media=https://iquiquetv.cl/wp-content/uploads/2021/05/2-Mesa-Votacion.jpg&description=Candidatos+llaman+a+votar%3A+es+ahora+o+nunca">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Candidatos+llaman+a+votar%3A+es+ahora+o+nunca %0A%0A https://iquiquetv.cl/2021/05/15/candidatos-llaman-a-votar-es-ahora-o-nunca/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://iquiquetv.cl/wp-content/uploads/2021/05/2-Mesa-Votacion.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://iquiquetv.cl/wp-content/uploads/2021/05/2-Mesa-Votacion-696x392.jpg" srcset="https://iquiquetv.cl/wp-content/uploads/2021/05/2-Mesa-Votacion-696x392.jpg 696w, https://iquiquetv.cl/wp-content/uploads/2021/05/2-Mesa-Votacion-300x169.jpg 300w, https://iquiquetv.cl/wp-content/uploads/2021/05/2-Mesa-Votacion-1024x576.jpg 1024w, https://iquiquetv.cl/wp-content/uploads/2021/05/2-Mesa-Votacion-768x432.jpg 768w, https://iquiquetv.cl/wp-content/uploads/2021/05/2-Mesa-Votacion-1536x864.jpg 1536w, https://iquiquetv.cl/wp-content/uploads/2021/05/2-Mesa-Votacion-1068x601.jpg 1068w, https://iquiquetv.cl/wp-content/uploads/2021/05/2-Mesa-Votacion-747x420.jpg 747w, https://iquiquetv.cl/wp-content/uploads/2021/05/2-Mesa-Votacion.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="2 Mesa Votacion"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_32_60a1ae9501205_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_32_60a1ae9501205_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_32_60a1ae9501205_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Baja participación sólo favorece a los partidos políticos, señalan candidatos independientes.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://iquiquetv.cl/tag/alta-definicion/">alta definicion</a></li><li><a href="https://iquiquetv.cl/tag/canal-102-vtr/">canal 102 vtr</a></li><li><a href="https://iquiquetv.cl/tag/chile/">chile</a></li><li><a href="https://iquiquetv.cl/tag/d-box/">d-box</a></li><li><a href="https://iquiquetv.cl/tag/eleccion-constituyentes/">elección constituyentes</a></li><li><a href="https://iquiquetv.cl/tag/elecciones-2021/">elecciones 2021</a></li><li><a href="https://iquiquetv.cl/tag/elecciones-chile/">elecciones chile</a></li><li><a href="https://iquiquetv.cl/tag/iquique/">Iquique</a></li><li><a href="https://iquiquetv.cl/tag/iquique-television/">iquique television</a></li><li><a href="https://iquiquetv.cl/tag/iquiquetv/">iquiquetv</a></li><li><a href="https://iquiquetv.cl/tag/noticias/">noticias</a></li><li><a href="https://iquiquetv.cl/tag/noticias-de-iquique/">noticias de iquique</a></li><li><a href="https://iquiquetv.cl/tag/tarapaca-2/">tarapaca</a></li><li><a href="https://iquiquetv.cl/tag/television/">television</a></li><li><a href="https://iquiquetv.cl/tag/television-hd/">television hd</a></li><li><a href="https://iquiquetv.cl/tag/tvd/">tvd</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://iquiquetv.cl/2021/05/15/candidatos-llaman-a-votar-es-ahora-o-nunca/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fiquiquetv.cl%2F2021%2F05%2F15%2Fcandidatos-llaman-a-votar-es-ahora-o-nunca%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Candidatos+llaman+a+votar%3A+es+ahora+o+nunca&url=https%3A%2F%2Fiquiquetv.cl%2F2021%2F05%2F15%2Fcandidatos-llaman-a-votar-es-ahora-o-nunca%2F&via=iquiquetv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://iquiquetv.cl/2021/05/15/candidatos-llaman-a-votar-es-ahora-o-nunca/&amp;media=https://iquiquetv.cl/wp-content/uploads/2021/05/2-Mesa-Votacion.jpg&description=Candidatos+llaman+a+votar%3A+es+ahora+o+nunca">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Candidatos+llaman+a+votar%3A+es+ahora+o+nunca %0A%0A https://iquiquetv.cl/2021/05/15/candidatos-llaman-a-votar-es-ahora-o-nunca/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://iquiquetv.cl/2021/05/15/iquique-al-dia-c47-presentacion-15-05-2021/">IQUIQUE AL DÍA C47 &#8211; PRESENTACIÓN (15.05.2021)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://iquiquetv.cl/2021/05/15/inedito-sellado-de-urnas-se-llevo-a-cabo-en-los-locales-de-votacion/">Inédito sellado de urnas se llevó a cabo en los locales de votación</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://iquiquetv.cl/author/iquiquetv/">Iquique TV</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Iquique TV"></span><meta itemprop="datePublished" content="2021-05-15T20:00:00+00:00"><meta itemprop="dateModified" content="2021-05-16T10:38:39-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://iquiquetv.cl/2021/05/15/candidatos-llaman-a-votar-es-ahora-o-nunca/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://iquiquetv.cl/wp-content/uploads/2020/05/iquiqueTV_logo_202005_272x90.png"></span><meta itemprop="name" content="Iquique Televisión"></span><meta itemprop="headline " content="Candidatos llaman a votar: es ahora o nunca"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://iquiquetv.cl/wp-content/uploads/2021/05/2-Mesa-Votacion.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_34_60a1ae9501ed4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_34_60a1ae9501ed4" ><script>var block_td_uid_34_60a1ae9501ed4 = new tdBlock();
block_td_uid_34_60a1ae9501ed4.id = "td_uid_34_60a1ae9501ed4";
block_td_uid_34_60a1ae9501ed4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_34_60a1ae9501ed4_rand","td_column_number":3,"live_filter_cur_post_id":14517,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_34_60a1ae9501ed4_rand","tdc_css_class_style":"td_uid_34_60a1ae9501ed4_rand_style"}';
block_td_uid_34_60a1ae9501ed4.td_column_number = "3";
block_td_uid_34_60a1ae9501ed4.block_type = "td_block_related_posts";
block_td_uid_34_60a1ae9501ed4.post_count = "3";
block_td_uid_34_60a1ae9501ed4.found_posts = "379";
block_td_uid_34_60a1ae9501ed4.header_color = "";
block_td_uid_34_60a1ae9501ed4.ajax_pagination_infinite_stop = "";
block_td_uid_34_60a1ae9501ed4.max_num_pages = "127";
tdBlocksArray.push(block_td_uid_34_60a1ae9501ed4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_35_60a1ae9502b57" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_34_60a1ae9501ed4" href="#">Artículo relacionados</a><a id="td_uid_36_60a1ae9502b5b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_34_60a1ae9501ed4" href="#">Más del autor</a></h4><div id=td_uid_34_60a1ae9501ed4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/05/15/baja-participacion-en-primer-dia-tarapaca-con-40-857-votantes/" rel="bookmark" class="td-image-wrap" title="Baja participación en primer día: Tarapacá con 40.857 votantes"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/05/3-Baja-Participacion-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/05/3-Baja-Participacion-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/05/3-Baja-Participacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Baja participación en primer día: Tarapacá con 40.857 votantes" /></a></div>                <a href="https://iquiquetv.cl/category/noticias/elecciones-2021/" class="td-post-category">Elecciones 2021</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/05/15/baja-participacion-en-primer-dia-tarapaca-con-40-857-votantes/" rel="bookmark" title="Baja participación en primer día: Tarapacá con 40.857 votantes">Baja participación en primer día: Tarapacá con 40.857 votantes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/05/15/inedito-sellado-de-urnas-se-llevo-a-cabo-en-los-locales-de-votacion/" rel="bookmark" class="td-image-wrap" title="Inédito sellado de urnas se llevó a cabo en los locales de votación"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/05/4-Cierre_-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/05/4-Cierre_-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/05/4-Cierre_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inédito sellado de urnas se llevó a cabo en los locales de votación" /></a></div>                <a href="https://iquiquetv.cl/category/noticias/elecciones-2021/" class="td-post-category">Elecciones 2021</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/05/15/inedito-sellado-de-urnas-se-llevo-a-cabo-en-los-locales-de-votacion/" rel="bookmark" title="Inédito sellado de urnas se llevó a cabo en los locales de votación">Inédito sellado de urnas se llevó a cabo en los locales de votación</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/05/15/principales-figuras-politicas-ya-votaron/" rel="bookmark" class="td-image-wrap" title="Principales figuras políticas ya votaron"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/05/1-Principales-Ya-Votaron-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/05/1-Principales-Ya-Votaron-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/05/1-Principales-Ya-Votaron-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Principales figuras políticas ya votaron" /></a></div>                <a href="https://iquiquetv.cl/category/noticias/elecciones-2021/" class="td-post-category">Elecciones 2021</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/05/15/principales-figuras-politicas-ya-votaron/" rel="bookmark" title="Principales figuras políticas ya votaron">Principales figuras políticas ya votaron</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_60a1ae9501ed4" data-td_block_id="td_uid_34_60a1ae9501ed4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_34_60a1ae9501ed4" data-td_block_id="td_uid_34_60a1ae9501ed4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/15/candidatos-llaman-a-votar-es-ahora-o-nunca/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Ingresa para dejar un comentario </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><a href="https://iquiquetv.cl/coronavirus-en-tarapaca/"><img width="324" height="324" src="https://iquiquetv.cl/wp-content/uploads/2020/09/324-banner-rojo-coronavirus-en-tarapaca.png" class="image wp-image-8965  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://iquiquetv.cl/wp-content/uploads/2020/09/324-banner-rojo-coronavirus-en-tarapaca.png 324w, https://iquiquetv.cl/wp-content/uploads/2020/09/324-banner-rojo-coronavirus-en-tarapaca-300x300.png 300w, https://iquiquetv.cl/wp-content/uploads/2020/09/324-banner-rojo-coronavirus-en-tarapaca-150x150.png 150w" sizes="(max-width: 324px) 100vw, 324px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://iquiquetv.cl/covid-19-en-tarapaca/"><img width="324" height="324" src="https://iquiquetv.cl/wp-content/uploads/2020/09/Banner-COVID-19-Web-324x324-1.png" class="image wp-image-8913  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://iquiquetv.cl/wp-content/uploads/2020/09/Banner-COVID-19-Web-324x324-1.png 324w, https://iquiquetv.cl/wp-content/uploads/2020/09/Banner-COVID-19-Web-324x324-1-300x300.png 300w, https://iquiquetv.cl/wp-content/uploads/2020/09/Banner-COVID-19-Web-324x324-1-150x150.png 150w" sizes="(max-width: 324px) 100vw, 324px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://iquiquetv.cl/saber-vivir/"><img width="356" height="356" src="https://iquiquetv.cl/wp-content/uploads/2019/10/SABER-VIVIR-BANNER-PAG-WEB-cuadrado.png" class="image wp-image-1922  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://iquiquetv.cl/wp-content/uploads/2019/10/SABER-VIVIR-BANNER-PAG-WEB-cuadrado.png 356w, https://iquiquetv.cl/wp-content/uploads/2019/10/SABER-VIVIR-BANNER-PAG-WEB-cuadrado-150x150.png 150w, https://iquiquetv.cl/wp-content/uploads/2019/10/SABER-VIVIR-BANNER-PAG-WEB-cuadrado-300x300.png 300w" sizes="(max-width: 356px) 100vw, 356px" /></a></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Nuestro FaceBook</span></h4><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fiquiquetvhd&tabs=timeline&width=356&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></aside><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Noticias por fecha</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>mayo 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://iquiquetv.cl/2021/05/01/" aria-label="Entradas publicadas el 1 de May de 2021">1</a></td><td>2</td>
	</tr>
	<tr>
		<td><a href="https://iquiquetv.cl/2021/05/03/" aria-label="Entradas publicadas el 3 de May de 2021">3</a></td><td><a href="https://iquiquetv.cl/2021/05/04/" aria-label="Entradas publicadas el 4 de May de 2021">4</a></td><td><a href="https://iquiquetv.cl/2021/05/05/" aria-label="Entradas publicadas el 5 de May de 2021">5</a></td><td><a href="https://iquiquetv.cl/2021/05/06/" aria-label="Entradas publicadas el 6 de May de 2021">6</a></td><td><a href="https://iquiquetv.cl/2021/05/07/" aria-label="Entradas publicadas el 7 de May de 2021">7</a></td><td><a href="https://iquiquetv.cl/2021/05/08/" aria-label="Entradas publicadas el 8 de May de 2021">8</a></td><td>9</td>
	</tr>
	<tr>
		<td><a href="https://iquiquetv.cl/2021/05/10/" aria-label="Entradas publicadas el 10 de May de 2021">10</a></td><td><a href="https://iquiquetv.cl/2021/05/11/" aria-label="Entradas publicadas el 11 de May de 2021">11</a></td><td><a href="https://iquiquetv.cl/2021/05/12/" aria-label="Entradas publicadas el 12 de May de 2021">12</a></td><td><a href="https://iquiquetv.cl/2021/05/13/" aria-label="Entradas publicadas el 13 de May de 2021">13</a></td><td><a href="https://iquiquetv.cl/2021/05/14/" aria-label="Entradas publicadas el 14 de May de 2021">14</a></td><td><a href="https://iquiquetv.cl/2021/05/15/" aria-label="Entradas publicadas el 15 de May de 2021">15</a></td><td id="today">16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://iquiquetv.cl/2021/04/">&laquo; Abr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_38_60a1ae950502b_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Siguenos en Nuestras Redes Sociales</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">12,296</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/iquiquetvhd"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">10,453</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/iquiquetv"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">27,100</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/iquiquetv"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_media_image"><a href="https://iquiquetv.cl/new/misterios-del-vih-2/"><img width="292" height="260" src="https://iquiquetv.cl/wp-content/uploads/2019/08/misterios-del-VIH.png" class="image wp-image-317  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_39_60a1ae950589e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_39_60a1ae950589e" ><script>var block_td_uid_39_60a1ae950589e = new tdBlock();
block_td_uid_39_60a1ae950589e.id = "td_uid_39_60a1ae950589e";
block_td_uid_39_60a1ae950589e.atts = '{"custom_title":"Ultimas Noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_39_60a1ae950589e_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_39_60a1ae950589e_rand","tdc_css_class_style":"td_uid_39_60a1ae950589e_rand_style"}';
block_td_uid_39_60a1ae950589e.td_column_number = "1";
block_td_uid_39_60a1ae950589e.block_type = "td_block_7";
block_td_uid_39_60a1ae950589e.post_count = "4";
block_td_uid_39_60a1ae950589e.found_posts = "2246";
block_td_uid_39_60a1ae950589e.header_color = "#";
block_td_uid_39_60a1ae950589e.ajax_pagination_infinite_stop = "";
block_td_uid_39_60a1ae950589e.max_num_pages = "562";
tdBlocksArray.push(block_td_uid_39_60a1ae950589e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimas Noticias</span></h4></div><div id=td_uid_39_60a1ae950589e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/05/15/baja-participacion-en-primer-dia-tarapaca-con-40-857-votantes/" rel="bookmark" class="td-image-wrap" title="Baja participación en primer día: Tarapacá con 40.857 votantes"><img width="100" height="70" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/05/3-Baja-Participacion-100x70.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/05/3-Baja-Participacion-100x70.jpg 100w, https://iquiquetv.cl/wp-content/uploads/2021/05/3-Baja-Participacion-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Baja participación en primer día: Tarapacá con 40.857 votantes" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/05/15/baja-participacion-en-primer-dia-tarapaca-con-40-857-votantes/" rel="bookmark" title="Baja participación en primer día: Tarapacá con 40.857 votantes">Baja participación en primer día: Tarapacá con 40.857 votantes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-15T21:00:00+00:00" >15 mayo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/05/15/inedito-sellado-de-urnas-se-llevo-a-cabo-en-los-locales-de-votacion/" rel="bookmark" class="td-image-wrap" title="Inédito sellado de urnas se llevó a cabo en los locales de votación"><img width="100" height="70" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/05/4-Cierre_-100x70.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/05/4-Cierre_-100x70.jpg 100w, https://iquiquetv.cl/wp-content/uploads/2021/05/4-Cierre_-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Inédito sellado de urnas se llevó a cabo en los locales de votación" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/05/15/inedito-sellado-de-urnas-se-llevo-a-cabo-en-los-locales-de-votacion/" rel="bookmark" title="Inédito sellado de urnas se llevó a cabo en los locales de votación">Inédito sellado de urnas se llevó a cabo en los locales...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-15T20:30:00+00:00" >15 mayo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/05/15/candidatos-llaman-a-votar-es-ahora-o-nunca/" rel="bookmark" class="td-image-wrap" title="Candidatos llaman a votar: es ahora o nunca"><img width="100" height="70" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/05/2-Mesa-Votacion-100x70.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/05/2-Mesa-Votacion-100x70.jpg 100w, https://iquiquetv.cl/wp-content/uploads/2021/05/2-Mesa-Votacion-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Candidatos llaman a votar: es ahora o nunca" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/05/15/candidatos-llaman-a-votar-es-ahora-o-nunca/" rel="bookmark" title="Candidatos llaman a votar: es ahora o nunca">Candidatos llaman a votar: es ahora o nunca</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-15T20:00:00+00:00" >15 mayo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/05/15/principales-figuras-politicas-ya-votaron/" rel="bookmark" class="td-image-wrap" title="Principales figuras políticas ya votaron"><img width="100" height="70" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/05/1-Principales-Ya-Votaron-100x70.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/05/1-Principales-Ya-Votaron-100x70.jpg 100w, https://iquiquetv.cl/wp-content/uploads/2021/05/1-Principales-Ya-Votaron-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Principales figuras políticas ya votaron" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/05/15/principales-figuras-politicas-ya-votaron/" rel="bookmark" title="Principales figuras políticas ya votaron">Principales figuras políticas ya votaron</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-15T13:00:00+00:00" >15 mayo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Media partners</span></h4><div class="textwidget custom-html-widget"><center><img src=https://iquiquetv.cl/wp-content/uploads/2019/09/CNN-Chile-logo.png alt="CNN Chile"></center></div></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://iquiquetv.cl/"><img class="td-retina-data" src="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_272x90.png" data-retina="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_544x180-300x99.png" alt="Logo IquiqueTv.cl" title="Logo IquiqueTv.cl" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>La actualidad regional con un enfoque ágil, pluralista y moderno. El mejor informativo de la televisión local, con los temas que modelan el desarrollo de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@iquiquetv.cl">info@iquiquetv.cl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/iquiquetvhd" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/iquiquetv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/iquiquetv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30"><a href="#">Tech</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2021 Iquique Televisión                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 60a1ae950ea58
    -->

    <script type='text/javascript' src='https://iquiquetv.cl/wp-content/plugins/super-video-player/admin/blocks/block-script.js?ver=1.4.1' id='block-script-js'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"3887127","api_location":"Iquique","api_language":"es","api_key":"a146e57bfe2bbf8137dc60d8ce91e539","today_icon":"broken-clouds-d","today_icon_text":"muy nuboso","today_temp":[19,66.2000000000000028421709430404007434844970703125],"today_humidity":63,"today_wind_speed":[4.5999999999999996447286321199499070644378662109375,2.899999999999999911182158029987476766109466552734375],"today_min":[19,66.2000000000000028421709430404007434844970703125],"today_max":[19,66.2000000000000028421709430404007434844970703125],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1621198800,"day_name":"Dom","day_temp":[20,68],"owm_day_index":0},{"timestamp":1621209600,"day_name":"Lun","day_temp":[21,70],"owm_day_index":1},{"timestamp":1621296000,"day_name":"Mar","day_temp":[21,69],"owm_day_index":9},{"timestamp":1621382400,"day_name":"Mi\u00e9","day_temp":[20,68],"owm_day_index":17},{"timestamp":1621468800,"day_name":"Jue","day_temp":[21,69],"owm_day_index":25},{"timestamp":1621555200,"day_name":"Vie","day_temp":[18,64],"owm_day_index":33}]});
				});
			
			
</script>


</body>
</html>