<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Actividades de  Fiestas Patrias en Mall ZOFRI | Iquique Televisión</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://iquiquetv.cl/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://iquiquetv.cl/wp-content/uploads/2022/09/1-1.jpg" /><link rel="icon" type="image/png" href="https://iquiquetv.cl/wp-content/uploads/2020/05/favicon_16x16_logo_2020.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Iquique Televisión &raquo; Feed" href="https://iquiquetv.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iquique Televisión &raquo; Feed de los comentarios" href="https://iquiquetv.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iquique Televisión &raquo; Comentario Actividades de  Fiestas Patrias en Mall ZOFRI del feed" href="https://iquiquetv.cl/2022/09/14/actividades-de-fiestas-patrias-en-mall-zofri/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iquiquetv.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.4"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://iquiquetv.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='svp_block_free-style-css-css'  href='https://iquiquetv.cl/wp-content/plugins/super-video-player/admin/blocks/dist/blocks.style.build.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bplugins-plyrio-css'  href='https://iquiquetv.cl/wp-content/plugins/super-video-player//public/css/player-style.css?ver=1.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://iquiquetv.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://iquiquetv.cl/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/local_news/demo_style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://iquiquetv.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://iquiquetv.cl/wp-content/plugins/super-video-player//public/js/super-video.js?ver=1.6.11' id='bplugins-plyrio-js'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://iquiquetv.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://iquiquetv.cl/wp-json/wp/v2/posts/23225" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iquiquetv.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iquiquetv.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.4" />
<link rel="canonical" href="https://iquiquetv.cl/2022/09/14/actividades-de-fiestas-patrias-en-mall-zofri/" />
<link rel='shortlink' href='https://iquiquetv.cl/?p=23225' />
<link rel="alternate" type="application/json+oembed" href="https://iquiquetv.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiquiquetv.cl%2F2022%2F09%2F14%2Factividades-de-fiestas-patrias-en-mall-zofri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://iquiquetv.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiquiquetv.cl%2F2022%2F09%2F14%2Factividades-de-fiestas-patrias-en-mall-zofri%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"96792cf453","wpRestUrl":"https:\/\/iquiquetv.cl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/iquiquetv.cl\/wp-admin\/","wpRestNonce":"96792cf453","wpRestUrl":"https:\/\/iquiquetv.cl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-167961560-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-167961560-1');
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1573182416960230",
          enable_page_level_ads: true
     });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://iquiquetv.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://iquiquetv.cl/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://iquiquetv.cl/category/noticias/avisos/",
                    "name": "Avisos"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://iquiquetv.cl/2022/09/14/actividades-de-fiestas-patrias-en-mall-zofri/",
                    "name": "Actividades de  Fiestas Patrias en Mall ZOFRI"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-23225 single-format-standard actividades-de-fiestas-patrias-en-mall-zofri global-block-template-1 td-local-news single_template_2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/iquiquetvhd" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/iquiquetv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/iquiquetv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-has-children menu-item-39"><a href="https://iquiquetv.cl/category/noticias">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/21-de-mayo/">21 de MAYO</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/aduanas/">Aduanas</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/alto-hospicio/">Alto Hospicio</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/alto-hospicio/policia-investigaciones/">Policía Investigaciones</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/anuncios/">Anuncios</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/arte/">Arte</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/avisos/">Avisos</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/bomberos/">Bomberos</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/carabineros/">Carabineros</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/coronavirus/">Coronavirus</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/covid19/">Covid19</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/crisis-migratoria-noticias/">Crisis Migratoria</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/educacion/">Educación</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/elecciones-2021/">Elecciones 2021</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/fiscalia/">Fiscalia</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/gore-tarapaca/">Gobierno Regional de Tarapacá</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/impulso-tarapaca/">Impulso Tarapacá</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/lengua-de-senas/">Lengua de Señas</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/obras-publicas/">Obras Públicas</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/policia-investigaciones-noticias/">Policía Investigaciones</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/policial/">Policial</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/politica/">Política</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/seguridad/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-2146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2146"><a href="https://iquiquetv.cl/category/masa-critica/">Masa Critica</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="https://iquiquetv.cl/category/el-bastidor/">El Bastidor</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="https://iquiquetv.cl/category/iquique-al-dia/">Iquique al Día</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="https://iquiquetv.cl/category/zona-d-juegos/">Zona D Juegos</a></li>
<li id="menu-item-6169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6169"><a href="https://iquiquetv.cl/programacion/">Programación</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://iquiquetv.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Iquique</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                jueves 15 septiembre 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-6128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-6128"><a href="https://iquiquetv.cl/acerca-de-nosotros/">Acerca de nosotros</a></li>
<li id="menu-item-12876" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12876"><a href="https://iquiquetv.cl/senal-online/">Señal OnLine</a></li>
<li id="menu-item-18100" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18100"><a href="#">Señal abierta HD 25.1 y 25.2 &#8211; VTR canal 102</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/iquiquetvhd" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/iquiquetv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/iquiquetv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://iquiquetv.cl/">
            <img class="td-retina-data" data-retina="https://iquiquetv.cl/wp-content/uploads/2020/05/iquiqueTV_logo_202005_544x180.png" src="https://iquiquetv.cl/wp-content/uploads/2020/05/iquiqueTV_logo_202005_272x90.png" alt="Logo IquiqueTv.cl" title="Logo IquiqueTv.cl"/>
            <span class="td-visual-hidden">Iquique Televisión</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_632297bf3efd1_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_632297bf3efd1_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_632297bf3efd1_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://iquiquetv.cl/">
			<img class="td-retina-data" data-retina="https://iquiquetv.cl/wp-content/uploads/2020/05/iquiqueTV_mobilelogo_202005_280x96.png" src="https://iquiquetv.cl/wp-content/uploads/2020/05/iquiqueTV_mobilelogo_202005_140x48.png" alt="Logo IquiqueTv.cl" title="Logo IquiqueTv.cl"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://iquiquetv.cl/">
			<img class="td-retina-data" data-retina="https://iquiquetv.cl/wp-content/uploads/2020/05/iquiqueTV_logo_202005_544x180.png" src="https://iquiquetv.cl/wp-content/uploads/2020/05/iquiqueTV_logo_202005_272x90.png" alt="Logo IquiqueTv.cl" title="Logo IquiqueTv.cl"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu menu-item-39"><a href="https://iquiquetv.cl/category/noticias">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_632297bf408d1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_632297bf408d1" ><script>var block_td_uid_2_632297bf408d1 = new tdBlock();
block_td_uid_2_632297bf408d1.id = "td_uid_2_632297bf408d1";
block_td_uid_2_632297bf408d1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_632297bf408d1_rand","tdc_css_class":"td_uid_2_632297bf408d1_rand","tdc_css_class_style":"td_uid_2_632297bf408d1_rand_style"}';
block_td_uid_2_632297bf408d1.td_column_number = "3";
block_td_uid_2_632297bf408d1.block_type = "td_block_mega_menu";
block_td_uid_2_632297bf408d1.post_count = "4";
block_td_uid_2_632297bf408d1.found_posts = "3726";
block_td_uid_2_632297bf408d1.header_color = "";
block_td_uid_2_632297bf408d1.ajax_pagination_infinite_stop = "";
block_td_uid_2_632297bf408d1.max_num_pages = "932";
tdBlocksArray.push(block_td_uid_2_632297bf408d1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_632297bf408d1" id="td_uid_3_632297bf46ccd" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="" href="https://iquiquetv.cl/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_632297bf408d1"  id="td_uid_4_632297bf46d30" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="5408" href="https://iquiquetv.cl/category/noticias/21-de-mayo/">21 de MAYO</a><a class="mega-menu-sub-cat-td_uid_2_632297bf408d1"  id="td_uid_5_632297bf46d70" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="5451" href="https://iquiquetv.cl/category/noticias/aduanas/">Aduanas</a><a class="mega-menu-sub-cat-td_uid_2_632297bf408d1"  id="td_uid_6_632297bf46da5" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="2144" href="https://iquiquetv.cl/category/noticias/alto-hospicio/">Alto Hospicio</a><a class="mega-menu-sub-cat-td_uid_2_632297bf408d1"  id="td_uid_7_632297bf46dd8" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="4550" href="https://iquiquetv.cl/category/noticias/alto-hospicio/policia-investigaciones/">Policía Investigaciones</a><a class="mega-menu-sub-cat-td_uid_2_632297bf408d1"  id="td_uid_8_632297bf46e3e" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="23" href="https://iquiquetv.cl/category/noticias/anuncios/">Anuncios</a><a class="mega-menu-sub-cat-td_uid_2_632297bf408d1"  id="td_uid_9_632297bf46e71" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="1462" href="https://iquiquetv.cl/category/noticias/arte/">Arte</a><a class="mega-menu-sub-cat-td_uid_2_632297bf408d1"  id="td_uid_10_632297bf46ea3" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="851" href="https://iquiquetv.cl/category/noticias/avisos/">Avisos</a><a class="mega-menu-sub-cat-td_uid_2_632297bf408d1"  id="td_uid_11_632297bf46ed6" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="4572" href="https://iquiquetv.cl/category/noticias/bomberos/">Bomberos</a><a class="mega-menu-sub-cat-td_uid_2_632297bf408d1"  id="td_uid_12_632297bf46f08" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="4548" href="https://iquiquetv.cl/category/noticias/carabineros/">Carabineros</a><a class="mega-menu-sub-cat-td_uid_2_632297bf408d1"  id="td_uid_13_632297bf46f39" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="4260" href="https://iquiquetv.cl/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_2_632297bf408d1"  id="td_uid_14_632297bf46f6a" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="1924" href="https://iquiquetv.cl/category/noticias/coronavirus/">Coronavirus</a><a class="mega-menu-sub-cat-td_uid_2_632297bf408d1"  id="td_uid_15_632297bf46f9b" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="1794" href="https://iquiquetv.cl/category/noticias/covid19/">Covid19</a><a class="mega-menu-sub-cat-td_uid_2_632297bf408d1"  id="td_uid_16_632297bf46fd6" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="3706" href="https://iquiquetv.cl/category/noticias/crisis-migratoria-noticias/">Crisis Migratoria</a><a class="mega-menu-sub-cat-td_uid_2_632297bf408d1"  id="td_uid_17_632297bf47009" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="18" href="https://iquiquetv.cl/category/noticias/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_2_632297bf408d1"  id="td_uid_18_632297bf4703c" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="17" href="https://iquiquetv.cl/category/noticias/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_2_632297bf408d1"  id="td_uid_19_632297bf4706d" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="22" href="https://iquiquetv.cl/category/noticias/economia/">Economía</a><a class="mega-menu-sub-cat-td_uid_2_632297bf408d1"  id="td_uid_20_632297bf4709e" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="21" href="https://iquiquetv.cl/category/noticias/educacion/">Educación</a><a class="mega-menu-sub-cat-td_uid_2_632297bf408d1"  id="td_uid_21_632297bf470dc" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="4181" href="https://iquiquetv.cl/category/noticias/elecciones-2021/">Elecciones 2021</a><a class="mega-menu-sub-cat-td_uid_2_632297bf408d1"  id="td_uid_22_632297bf4710d" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="30" href="https://iquiquetv.cl/category/noticias/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-td_uid_2_632297bf408d1"  id="td_uid_23_632297bf4713f" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="4545" href="https://iquiquetv.cl/category/noticias/fiscalia/">Fiscalia</a><a class="mega-menu-sub-cat-td_uid_2_632297bf408d1"  id="td_uid_24_632297bf47172" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="1925" href="https://iquiquetv.cl/category/noticias/gore-tarapaca/">Gobierno Regional de Tarapacá</a><a class="mega-menu-sub-cat-td_uid_2_632297bf408d1"  id="td_uid_25_632297bf471a6" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="4344" href="https://iquiquetv.cl/category/noticias/impulso-tarapaca/">Impulso Tarapacá</a><a class="mega-menu-sub-cat-td_uid_2_632297bf408d1"  id="td_uid_26_632297bf471f3" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="25" href="https://iquiquetv.cl/category/noticias/lengua-de-senas/">Lengua de Señas</a><a class="mega-menu-sub-cat-td_uid_2_632297bf408d1"  id="td_uid_27_632297bf47227" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="449" href="https://iquiquetv.cl/category/noticias/medio-ambiente/">Medio Ambiente</a><a class="mega-menu-sub-cat-td_uid_2_632297bf408d1"  id="td_uid_28_632297bf4725a" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="3379" href="https://iquiquetv.cl/category/noticias/obras-publicas/">Obras Públicas</a><a class="mega-menu-sub-cat-td_uid_2_632297bf408d1"  id="td_uid_29_632297bf4728c" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="4551" href="https://iquiquetv.cl/category/noticias/policia-investigaciones-noticias/">Policía Investigaciones</a><a class="mega-menu-sub-cat-td_uid_2_632297bf408d1"  id="td_uid_30_632297bf472bf" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="19" href="https://iquiquetv.cl/category/noticias/policial/">Policial</a><a class="mega-menu-sub-cat-td_uid_2_632297bf408d1"  id="td_uid_31_632297bf472f3" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="9" href="https://iquiquetv.cl/category/noticias/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_2_632297bf408d1"  id="td_uid_32_632297bf47325" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="28" href="https://iquiquetv.cl/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_2_632297bf408d1"  id="td_uid_33_632297bf47357" data-td_block_id="td_uid_2_632297bf408d1" data-td_filter_value="24" href="https://iquiquetv.cl/category/noticias/seguridad/">Seguridad</a></div></div><div id=td_uid_2_632297bf408d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2022/09/14/incidente-en-el-boro-tres-heridos-a-bala/" rel="bookmark" class="td-image-wrap" title="Incidente en El Boro: tres heridos a bala"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2022/09/14-1_policia_herido_procedimiento_Hospicio_2022_14_09_rb-er_ib_e1.mp4_snapshot_02.15.768-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2022/09/14-1_policia_herido_procedimiento_Hospicio_2022_14_09_rb-er_ib_e1.mp4_snapshot_02.15.768-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2022/09/14-1_policia_herido_procedimiento_Hospicio_2022_14_09_rb-er_ib_e1.mp4_snapshot_02.15.768-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Incidente en El Boro: tres heridos a bala" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2022/09/14/incidente-en-el-boro-tres-heridos-a-bala/" rel="bookmark" title="Incidente en El Boro: tres heridos a bala">Incidente en El Boro: tres heridos a bala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2022/09/14/exigiran-pase-de-movilidad-para-ingresar-a-las-ramadas/" rel="bookmark" class="td-image-wrap" title="Exigirán pase de movilidad para ingresar a las ramadas"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2022/09/14-2_recomendaciones_dieciocho_seremi_de_salud_14-09-2022_ib_e1.mp4_snapshot_02.24.444-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2022/09/14-2_recomendaciones_dieciocho_seremi_de_salud_14-09-2022_ib_e1.mp4_snapshot_02.24.444-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2022/09/14-2_recomendaciones_dieciocho_seremi_de_salud_14-09-2022_ib_e1.mp4_snapshot_02.24.444-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Exigirán pase de movilidad para ingresar a las ramadas" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2022/09/14/exigiran-pase-de-movilidad-para-ingresar-a-las-ramadas/" rel="bookmark" title="Exigirán pase de movilidad para ingresar a las ramadas">Exigirán pase de movilidad para ingresar a las ramadas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2022/09/14/manito-de-gato-en-fiestas-patrias/" rel="bookmark" class="td-image-wrap" title="“Manito de gato” en Fiestas Patrias"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2022/09/14-3_manito_gato_previa_fiestas_patrias_2022_14_09_rb-er_ib_e1.mp4_snapshot_00.00.620-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2022/09/14-3_manito_gato_previa_fiestas_patrias_2022_14_09_rb-er_ib_e1.mp4_snapshot_00.00.620-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2022/09/14-3_manito_gato_previa_fiestas_patrias_2022_14_09_rb-er_ib_e1.mp4_snapshot_00.00.620-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Manito de gato” en Fiestas Patrias" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2022/09/14/manito-de-gato-en-fiestas-patrias/" rel="bookmark" title="“Manito de gato” en Fiestas Patrias">“Manito de gato” en Fiestas Patrias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2022/09/14/destacan-bajos-precios-de-carne-en-zofri-para-un-asado-este-18/" rel="bookmark" class="td-image-wrap" title="Destacan bajos precios de carne en Zofri para un asado este 18"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2022/09/14-4_zofri_ofertas_carnes_fiestas_patrias_14-09-2022-mt-dl_ib_e1.mp4_snapshot_01.05.999-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2022/09/14-4_zofri_ofertas_carnes_fiestas_patrias_14-09-2022-mt-dl_ib_e1.mp4_snapshot_01.05.999-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2022/09/14-4_zofri_ofertas_carnes_fiestas_patrias_14-09-2022-mt-dl_ib_e1.mp4_snapshot_01.05.999-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Destacan bajos precios de carne en Zofri para un asado este 18" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2022/09/14/destacan-bajos-precios-de-carne-en-zofri-para-un-asado-este-18/" rel="bookmark" title="Destacan bajos precios de carne en Zofri para un asado este 18">Destacan bajos precios de carne en Zofri para un asado este&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_632297bf408d1" data-td_block_id="td_uid_2_632297bf408d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_632297bf408d1" data-td_block_id="td_uid_2_632297bf408d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-2146"><a href="https://iquiquetv.cl/category/masa-critica/">Masa Critica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_34_632297bf4985d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_34_632297bf4985d" ><script>var block_td_uid_34_632297bf4985d = new tdBlock();
block_td_uid_34_632297bf4985d.id = "td_uid_34_632297bf4985d";
block_td_uid_34_632297bf4985d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"942","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_34_632297bf4985d_rand","tdc_css_class":"td_uid_34_632297bf4985d_rand","tdc_css_class_style":"td_uid_34_632297bf4985d_rand_style"}';
block_td_uid_34_632297bf4985d.td_column_number = "3";
block_td_uid_34_632297bf4985d.block_type = "td_block_mega_menu";
block_td_uid_34_632297bf4985d.post_count = "5";
block_td_uid_34_632297bf4985d.found_posts = "72";
block_td_uid_34_632297bf4985d.header_color = "";
block_td_uid_34_632297bf4985d.ajax_pagination_infinite_stop = "";
block_td_uid_34_632297bf4985d.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_34_632297bf4985d);
</script><div id=td_uid_34_632297bf4985d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2022/06/17/masa-critica-185-16-06-2022/" rel="bookmark" class="td-image-wrap" title="Masa Crítica 185 (16.06.2022)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2022/06/hqdefault-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2022/06/hqdefault-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2022/06/hqdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Masa Crítica 185 (16.06.2022)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/masa-critica/" class="td-post-category">Masa Critica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2022/06/17/masa-critica-185-16-06-2022/" rel="bookmark" title="Masa Crítica 185 (16.06.2022)">Masa Crítica 185 (16.06.2022)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2022/06/08/masa-critica-184-06-06-2022/" rel="bookmark" class="td-image-wrap" title="MASA CRÍTICA 184 (06.06.2022)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2022/06/maxresdefault-8-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2022/06/maxresdefault-8-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2022/06/maxresdefault-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="MASA CRÍTICA 184 (06.06.2022)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/masa-critica/" class="td-post-category">Masa Critica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2022/06/08/masa-critica-184-06-06-2022/" rel="bookmark" title="MASA CRÍTICA 184 (06.06.2022)">MASA CRÍTICA 184 (06.06.2022)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2022/03/19/hoy-masa-critica-a-las-2000hrs/" rel="bookmark" class="td-image-wrap" title="Masa Crítica  183"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2022/03/maxresdefault-21-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2022/03/maxresdefault-21-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2022/03/maxresdefault-21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Masa Crítica  183" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/masa-critica/" class="td-post-category">Masa Critica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2022/03/19/hoy-masa-critica-a-las-2000hrs/" rel="bookmark" title="Masa Crítica  183">Masa Crítica  183</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2022/03/10/masa-critica-182-1-09-03-2022/" rel="bookmark" class="td-image-wrap" title="Masa Crítica 182"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2022/03/maxresdefault-11-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2022/03/maxresdefault-11-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2022/03/maxresdefault-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Masa Crítica 182" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/masa-critica/" class="td-post-category">Masa Critica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2022/03/10/masa-critica-182-1-09-03-2022/" rel="bookmark" title="Masa Crítica 182">Masa Crítica 182</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2022/02/23/masa-critiaca-181/" rel="bookmark" class="td-image-wrap" title="Masa Crítica 181"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2022/02/hqdefault-1-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2022/02/hqdefault-1-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2022/02/hqdefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Masa Crítica 181" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/masa-critica/" class="td-post-category">Masa Critica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2022/02/23/masa-critiaca-181/" rel="bookmark" title="Masa Crítica 181">Masa Crítica 181</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_632297bf4985d" data-td_block_id="td_uid_34_632297bf4985d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_34_632297bf4985d" data-td_block_id="td_uid_34_632297bf4985d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="https://iquiquetv.cl/category/el-bastidor/">El Bastidor</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_35_632297bf4d0ba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_632297bf4d0ba" ><script>var block_td_uid_35_632297bf4d0ba = new tdBlock();
block_td_uid_35_632297bf4d0ba.id = "td_uid_35_632297bf4d0ba";
block_td_uid_35_632297bf4d0ba.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_35_632297bf4d0ba_rand","tdc_css_class":"td_uid_35_632297bf4d0ba_rand","tdc_css_class_style":"td_uid_35_632297bf4d0ba_rand_style"}';
block_td_uid_35_632297bf4d0ba.td_column_number = "3";
block_td_uid_35_632297bf4d0ba.block_type = "td_block_mega_menu";
block_td_uid_35_632297bf4d0ba.post_count = "5";
block_td_uid_35_632297bf4d0ba.found_posts = "130";
block_td_uid_35_632297bf4d0ba.header_color = "";
block_td_uid_35_632297bf4d0ba.ajax_pagination_infinite_stop = "";
block_td_uid_35_632297bf4d0ba.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_35_632297bf4d0ba);
</script><div id=td_uid_35_632297bf4d0ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/06/18/elbastidor-281-1-jenny-cano/" rel="bookmark" class="td-image-wrap" title="ELBASTIDOR 281.1 &#8211; JENNY CANO"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/06/maxresdefault-22-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/06/maxresdefault-22-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/06/maxresdefault-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ELBASTIDOR 281.1 &#8211; JENNY CANO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/06/18/elbastidor-281-1-jenny-cano/" rel="bookmark" title="ELBASTIDOR 281.1 &#8211; JENNY CANO">ELBASTIDOR 281.1 &#8211; JENNY CANO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/06/18/el-bastidor-281-2-alejandro-mendez/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 281.2 &#8211; ALEJANDRO MENDEZ"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/06/maxresdefault-21-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/06/maxresdefault-21-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/06/maxresdefault-21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 281.2 &#8211; ALEJANDRO MENDEZ" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/06/18/el-bastidor-281-2-alejandro-mendez/" rel="bookmark" title="EL BASTIDOR 281.2 &#8211; ALEJANDRO MENDEZ">EL BASTIDOR 281.2 &#8211; ALEJANDRO MENDEZ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/06/07/el-bastidor-280-1-rattas-red-de-artistas/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 280.1 &#8211; RATTAS Red de Artistas"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/06/maxresdefault-7-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/06/maxresdefault-7-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/06/maxresdefault-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 280.1 &#8211; RATTAS Red de Artistas" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/06/07/el-bastidor-280-1-rattas-red-de-artistas/" rel="bookmark" title="EL BASTIDOR 280.1 &#8211; RATTAS Red de Artistas">EL BASTIDOR 280.1 &#8211; RATTAS Red de Artistas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/06/07/el-bastidor-280-2-5to-resumen-del-2020/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 280.2 &#8211; 5to Resumen del 2020"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/06/maxresdefault-6-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/06/maxresdefault-6-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/06/maxresdefault-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 280.2 &#8211; 5to Resumen del 2020" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/06/07/el-bastidor-280-2-5to-resumen-del-2020/" rel="bookmark" title="EL BASTIDOR 280.2 &#8211; 5to Resumen del 2020">EL BASTIDOR 280.2 &#8211; 5to Resumen del 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2021/03/26/el-bastidor-279-2-resumen-iv/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 279.2 &#8211; Cuarto resumen del año 2020"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2021/04/frame-279-resumen0-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2021/04/frame-279-resumen0-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2021/04/frame-279-resumen0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 279.2 &#8211; Cuarto resumen del año 2020" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2021/03/26/el-bastidor-279-2-resumen-iv/" rel="bookmark" title="EL BASTIDOR 279.2 &#8211; Cuarto resumen del año 2020">EL BASTIDOR 279.2 &#8211; Cuarto resumen del año 2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_632297bf4d0ba" data-td_block_id="td_uid_35_632297bf4d0ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_632297bf4d0ba" data-td_block_id="td_uid_35_632297bf4d0ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-41"><a href="https://iquiquetv.cl/category/iquique-al-dia/">Iquique al Día</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_36_632297bf511b2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_36_632297bf511b2" ><script>var block_td_uid_36_632297bf511b2 = new tdBlock();
block_td_uid_36_632297bf511b2.id = "td_uid_36_632297bf511b2";
block_td_uid_36_632297bf511b2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_36_632297bf511b2_rand","tdc_css_class":"td_uid_36_632297bf511b2_rand","tdc_css_class_style":"td_uid_36_632297bf511b2_rand_style"}';
block_td_uid_36_632297bf511b2.td_column_number = "3";
block_td_uid_36_632297bf511b2.block_type = "td_block_mega_menu";
block_td_uid_36_632297bf511b2.post_count = "5";
block_td_uid_36_632297bf511b2.found_posts = "1027";
block_td_uid_36_632297bf511b2.header_color = "";
block_td_uid_36_632297bf511b2.ajax_pagination_infinite_stop = "";
block_td_uid_36_632297bf511b2.max_num_pages = "206";
tdBlocksArray.push(block_td_uid_36_632297bf511b2);
</script><div id=td_uid_36_632297bf511b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2022/09/13/iquique-al-dia-115-coloro/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA 115 &#8211; COLORO"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2022/09/sddefault-5-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2022/09/sddefault-5-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2022/09/sddefault-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IQUIQUE AL DÍA 115 &#8211; COLORO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2022/09/13/iquique-al-dia-115-coloro/" rel="bookmark" title="IQUIQUE AL DÍA 115 &#8211; COLORO">IQUIQUE AL DÍA 115 &#8211; COLORO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2022/09/13/iquique-al-dia-115-subsecretaria-de-las-culturas-y-las-artes-andrea-gutierrez/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA 115 &#8211; SUBSECRETARIA DE LAS CULTURAS Y LAS ARTES Andrea Gutiérrez"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2022/09/maxresdefault-22-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2022/09/maxresdefault-22-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2022/09/maxresdefault-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IQUIQUE AL DÍA 115 &#8211; SUBSECRETARIA DE LAS CULTURAS Y LAS ARTES Andrea Gutiérrez" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2022/09/13/iquique-al-dia-115-subsecretaria-de-las-culturas-y-las-artes-andrea-gutierrez/" rel="bookmark" title="IQUIQUE AL DÍA 115 &#8211; SUBSECRETARIA DE LAS CULTURAS Y LAS ARTES Andrea Gutiérrez">IQUIQUE AL DÍA 115 &#8211; SUBSECRETARIA DE LAS CULTURAS Y LAS&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2022/09/13/iquique-al-dia-115-analisis-de-reinaldo/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA 115 &#8211; ANÁLISIS DE REINALDO"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2022/09/maxresdefault-21-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2022/09/maxresdefault-21-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2022/09/maxresdefault-21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IQUIQUE AL DÍA 115 &#8211; ANÁLISIS DE REINALDO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2022/09/13/iquique-al-dia-115-analisis-de-reinaldo/" rel="bookmark" title="IQUIQUE AL DÍA 115 &#8211; ANÁLISIS DE REINALDO">IQUIQUE AL DÍA 115 &#8211; ANÁLISIS DE REINALDO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2022/09/13/iquique-al-dia-115-gus-valenzuela/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA 115 &#8211; GUS VALENZUELA"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2022/09/maxresdefault-20-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2022/09/maxresdefault-20-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2022/09/maxresdefault-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IQUIQUE AL DÍA 115 &#8211; GUS VALENZUELA" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2022/09/13/iquique-al-dia-115-gus-valenzuela/" rel="bookmark" title="IQUIQUE AL DÍA 115 &#8211; GUS VALENZUELA">IQUIQUE AL DÍA 115 &#8211; GUS VALENZUELA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2022/09/13/iquique-al-dia-115-vjatka-ostojic-analisis-desde-austria/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA 115 &#8211; VJATKA OSTOJIC Análisis desde Austria"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2022/09/sddefault-3-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2022/09/sddefault-3-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2022/09/sddefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IQUIQUE AL DÍA 115 &#8211; VJATKA OSTOJIC Análisis desde Austria" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2022/09/13/iquique-al-dia-115-vjatka-ostojic-analisis-desde-austria/" rel="bookmark" title="IQUIQUE AL DÍA 115 &#8211; VJATKA OSTOJIC Análisis desde Austria">IQUIQUE AL DÍA 115 &#8211; VJATKA OSTOJIC Análisis desde Austria</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_632297bf511b2" data-td_block_id="td_uid_36_632297bf511b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_632297bf511b2" data-td_block_id="td_uid_36_632297bf511b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="https://iquiquetv.cl/category/zona-d-juegos/">Zona D Juegos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_632297bf54f3f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_632297bf54f3f" ><script>var block_td_uid_37_632297bf54f3f = new tdBlock();
block_td_uid_37_632297bf54f3f.id = "td_uid_37_632297bf54f3f";
block_td_uid_37_632297bf54f3f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_632297bf54f3f_rand","tdc_css_class":"td_uid_37_632297bf54f3f_rand","tdc_css_class_style":"td_uid_37_632297bf54f3f_rand_style"}';
block_td_uid_37_632297bf54f3f.td_column_number = "3";
block_td_uid_37_632297bf54f3f.block_type = "td_block_mega_menu";
block_td_uid_37_632297bf54f3f.post_count = "5";
block_td_uid_37_632297bf54f3f.found_posts = "71";
block_td_uid_37_632297bf54f3f.header_color = "";
block_td_uid_37_632297bf54f3f.ajax_pagination_infinite_stop = "";
block_td_uid_37_632297bf54f3f.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_37_632297bf54f3f);
</script><div id=td_uid_37_632297bf54f3f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2022/08/20/zona-d-juegos-20-08-2022/" rel="bookmark" class="td-image-wrap" title="Zona D Juegos 20.08.2022"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2022/08/sddefault-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2022/08/sddefault-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2022/08/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Zona D Juegos 20.08.2022" /></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2022/08/20/zona-d-juegos-20-08-2022/" rel="bookmark" title="Zona D Juegos 20.08.2022">Zona D Juegos 20.08.2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2022/08/05/zona-d-juegos-06-08-2022/" rel="bookmark" class="td-image-wrap" title="Zona d juegos 06.08.2022"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2022/08/maxresdefault-4-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2022/08/maxresdefault-4-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2022/08/maxresdefault-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Zona d juegos 06.08.2022" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2022/08/05/zona-d-juegos-06-08-2022/" rel="bookmark" title="Zona d juegos 06.08.2022">Zona d juegos 06.08.2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2022/07/23/zona-d-juegos-23-07-2022/" rel="bookmark" class="td-image-wrap" title="Zona D juegos  23.07.2022"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2022/07/maxresdefault-27-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2022/07/maxresdefault-27-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2022/07/maxresdefault-27-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Zona D juegos  23.07.2022" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2022/07/23/zona-d-juegos-23-07-2022/" rel="bookmark" title="Zona D juegos  23.07.2022">Zona D juegos  23.07.2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2022/06/25/zona-d-juegos-25-06-2022/" rel="bookmark" class="td-image-wrap" title="Zona d Juegos (25.06.2022)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2022/06/maxresdefault-26-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2022/06/maxresdefault-26-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2022/06/maxresdefault-26-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Zona d Juegos (25.06.2022)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2022/06/25/zona-d-juegos-25-06-2022/" rel="bookmark" title="Zona d Juegos (25.06.2022)">Zona d Juegos (25.06.2022)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2022/06/04/zona-d-juegos-04-06-2022/" rel="bookmark" class="td-image-wrap" title="Zona D juegos (04.06.2022)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2022/06/maxresdefault-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2022/06/maxresdefault-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2022/06/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Zona D juegos (04.06.2022)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2022/06/04/zona-d-juegos-04-06-2022/" rel="bookmark" title="Zona D juegos (04.06.2022)">Zona D juegos (04.06.2022)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_632297bf54f3f" data-td_block_id="td_uid_37_632297bf54f3f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_632297bf54f3f" data-td_block_id="td_uid_37_632297bf54f3f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6169"><a href="https://iquiquetv.cl/programacion/">Programación</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/iquiquetvhd" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/iquiquetv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/iquiquetv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://iquiquetv.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-23225" class="post-23225 post type-post status-publish format-standard has-post-thumbnail category-avisos category-noticias category-ventana-abierta category-zofri tag-fiestas-patrias tag-mall-zofri" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://iquiquetv.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://iquiquetv.cl/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Avisos" class="entry-crumb" href="https://iquiquetv.cl/category/noticias/avisos/">Avisos</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Actividades de  Fiestas Patrias en Mall ZOFRI</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://iquiquetv.cl/category/noticias/">Noticias</a></li><li class="entry-category"><a  href="https://iquiquetv.cl/category/noticias/avisos/">Avisos</a></li><li class="entry-category"><a  href="https://iquiquetv.cl/category/ventana-abierta/">Ventana Abierta</a></li><li class="entry-category"><a  href="https://iquiquetv.cl/category/zofri/">Zofri</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Actividades de  Fiestas Patrias en Mall ZOFRI</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-14T15:13:34+00:00" >14 septiembre, 2022</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-23225">37</span></div>                                <div class="td-post-comments"><a href="https://iquiquetv.cl/2022/09/14/actividades-de-fiestas-patrias-en-mall-zofri/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fiquiquetv.cl%2F2022%2F09%2F14%2Factividades-de-fiestas-patrias-en-mall-zofri%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Actividades+de+%C2%A0Fiestas+Patrias+en+Mall+ZOFRI&url=https%3A%2F%2Fiquiquetv.cl%2F2022%2F09%2F14%2Factividades-de-fiestas-patrias-en-mall-zofri%2F&via=iquiquetv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://iquiquetv.cl/2022/09/14/actividades-de-fiestas-patrias-en-mall-zofri/&amp;media=https://iquiquetv.cl/wp-content/uploads/2022/09/1-1.jpg&description=Actividades+de+%C2%A0Fiestas+Patrias+en+Mall+ZOFRI">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Actividades+de+%C2%A0Fiestas+Patrias+en+Mall+ZOFRI %0A%0A https://iquiquetv.cl/2022/09/14/actividades-de-fiestas-patrias-en-mall-zofri/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://iquiquetv.cl/wp-content/uploads/2022/09/1-1.jpg" data-caption=""><img width="696" height="870" class="entry-thumb td-modal-image" src="https://iquiquetv.cl/wp-content/uploads/2022/09/1-1-696x870.jpg" srcset="https://iquiquetv.cl/wp-content/uploads/2022/09/1-1-696x870.jpg 696w, https://iquiquetv.cl/wp-content/uploads/2022/09/1-1-240x300.jpg 240w, https://iquiquetv.cl/wp-content/uploads/2022/09/1-1-819x1024.jpg 819w, https://iquiquetv.cl/wp-content/uploads/2022/09/1-1-768x960.jpg 768w, https://iquiquetv.cl/wp-content/uploads/2022/09/1-1-336x420.jpg 336w, https://iquiquetv.cl/wp-content/uploads/2022/09/1-1.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="1 (1)"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_38_632297bf5a782_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_38_632297bf5a782_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_38_632297bf5a782_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p><em>Viernes 16 permanecerá cerrado y sábado 17, abierto</em></p>



<p>En estas festividades patrias, Mall ZOFRI tiene preparado una serie de activaciones para toda la familia. Es así como para estos días, la “Gran Fonda ZOFRI”, que está ubicada en la etapa VI del centro comercial, tiene todo el ambiente dieciochero para celebrar con juegos típicos, música en vivo, premios, entre otras actividades.</p>



<figure class="wp-block-image size-large"><img width="819" height="1024" src="https://iquiquetv.cl/wp-content/uploads/2022/09/2-1-819x1024.jpg" alt="" class="wp-image-23227" srcset="https://iquiquetv.cl/wp-content/uploads/2022/09/2-1-819x1024.jpg 819w, https://iquiquetv.cl/wp-content/uploads/2022/09/2-1-240x300.jpg 240w, https://iquiquetv.cl/wp-content/uploads/2022/09/2-1-768x960.jpg 768w, https://iquiquetv.cl/wp-content/uploads/2022/09/2-1-696x870.jpg 696w, https://iquiquetv.cl/wp-content/uploads/2022/09/2-1-336x420.jpg 336w, https://iquiquetv.cl/wp-content/uploads/2022/09/2-1.jpg 1024w" sizes="(max-width: 819px) 100vw, 819px" /></figure>



<p>Así, los clientes que visiten Mall ZOFRI pueden participar por distintos premios tales como volantines, juguetes, trompos, vinos y muchos otros. ¿Cómo participar? Presentando una boleta de compra en el centro comercial, podrán optar a los premios mencionados. Asimismo, también hay presentaciones de música en vivo en el sector del patio de comida, para toda la familia, desde las 14 horas.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="819" src="https://iquiquetv.cl/wp-content/uploads/2022/09/3-1024x819.jpg" alt="" class="wp-image-23228" srcset="https://iquiquetv.cl/wp-content/uploads/2022/09/3-1024x819.jpg 1024w, https://iquiquetv.cl/wp-content/uploads/2022/09/3-300x240.jpg 300w, https://iquiquetv.cl/wp-content/uploads/2022/09/3-768x614.jpg 768w, https://iquiquetv.cl/wp-content/uploads/2022/09/3-696x557.jpg 696w, https://iquiquetv.cl/wp-content/uploads/2022/09/3-1068x854.jpg 1068w, https://iquiquetv.cl/wp-content/uploads/2022/09/3-525x420.jpg 525w, https://iquiquetv.cl/wp-content/uploads/2022/09/3.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><strong>Horarios Mall ZOFRI</strong></p>



<p>El centro comercial abrirá sus puertas este jueves de 11:00 a 19:00 horas, mientras que el viernes 16, permanecerá cerrado. En tanto, el sábado 17 abre todas sus puertas de 11:00 a 18:00 horas. Domingo 18 y lunes 19, estará cerrado (feriados irrenunciables).</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://iquiquetv.cl/tag/fiestas-patrias/">fiestas patrias</a></li><li><a href="https://iquiquetv.cl/tag/mall-zofri/">mall zofri</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://iquiquetv.cl/2022/09/14/actividades-de-fiestas-patrias-en-mall-zofri/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fiquiquetv.cl%2F2022%2F09%2F14%2Factividades-de-fiestas-patrias-en-mall-zofri%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Actividades+de+%C2%A0Fiestas+Patrias+en+Mall+ZOFRI&url=https%3A%2F%2Fiquiquetv.cl%2F2022%2F09%2F14%2Factividades-de-fiestas-patrias-en-mall-zofri%2F&via=iquiquetv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://iquiquetv.cl/2022/09/14/actividades-de-fiestas-patrias-en-mall-zofri/&amp;media=https://iquiquetv.cl/wp-content/uploads/2022/09/1-1.jpg&description=Actividades+de+%C2%A0Fiestas+Patrias+en+Mall+ZOFRI">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Actividades+de+%C2%A0Fiestas+Patrias+en+Mall+ZOFRI %0A%0A https://iquiquetv.cl/2022/09/14/actividades-de-fiestas-patrias-en-mall-zofri/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://iquiquetv.cl/2022/09/13/llaman-a-evitar-accidentes-de-transito-en-cuatro-dias-de-celebraciones/">Llaman a evitar accidentes de tránsito en cuatro días de celebraciones</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://iquiquetv.cl/2022/09/14/destacan-bajos-precios-de-carne-en-zofri-para-un-asado-este-18/">Destacan bajos precios de carne en Zofri para un asado este 18</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://iquiquetv.cl/author/iquiquetv/">Iquique TV</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Iquique TV"></span><meta itemprop="datePublished" content="2022-09-14T15:13:34+00:00"><meta itemprop="dateModified" content="2022-09-14T15:13:37-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://iquiquetv.cl/2022/09/14/actividades-de-fiestas-patrias-en-mall-zofri/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://iquiquetv.cl/wp-content/uploads/2020/05/iquiqueTV_logo_202005_272x90.png"></span><meta itemprop="name" content="Iquique Televisión"></span><meta itemprop="headline " content="Actividades de  Fiestas Patrias en Mall ZOFRI"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://iquiquetv.cl/wp-content/uploads/2022/09/1-1.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="1280"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_40_632297bf5b63a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_40_632297bf5b63a" ><script>var block_td_uid_40_632297bf5b63a = new tdBlock();
block_td_uid_40_632297bf5b63a.id = "td_uid_40_632297bf5b63a";
block_td_uid_40_632297bf5b63a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_40_632297bf5b63a_rand","td_column_number":3,"live_filter_cur_post_id":23225,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_632297bf5b63a_rand","tdc_css_class_style":"td_uid_40_632297bf5b63a_rand_style"}';
block_td_uid_40_632297bf5b63a.td_column_number = "3";
block_td_uid_40_632297bf5b63a.block_type = "td_block_related_posts";
block_td_uid_40_632297bf5b63a.post_count = "3";
block_td_uid_40_632297bf5b63a.found_posts = "3579";
block_td_uid_40_632297bf5b63a.header_color = "";
block_td_uid_40_632297bf5b63a.ajax_pagination_infinite_stop = "";
block_td_uid_40_632297bf5b63a.max_num_pages = "1193";
tdBlocksArray.push(block_td_uid_40_632297bf5b63a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_41_632297bf60200" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_40_632297bf5b63a" href="#">Artículo relacionados</a><a id="td_uid_42_632297bf6020a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_40_632297bf5b63a" href="#">Más del autor</a></h4><div id=td_uid_40_632297bf5b63a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2022/09/14/incidente-en-el-boro-tres-heridos-a-bala/" rel="bookmark" class="td-image-wrap" title="Incidente en El Boro: tres heridos a bala"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2022/09/14-1_policia_herido_procedimiento_Hospicio_2022_14_09_rb-er_ib_e1.mp4_snapshot_02.15.768-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2022/09/14-1_policia_herido_procedimiento_Hospicio_2022_14_09_rb-er_ib_e1.mp4_snapshot_02.15.768-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2022/09/14-1_policia_herido_procedimiento_Hospicio_2022_14_09_rb-er_ib_e1.mp4_snapshot_02.15.768-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Incidente en El Boro: tres heridos a bala" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2022/09/14/incidente-en-el-boro-tres-heridos-a-bala/" rel="bookmark" title="Incidente en El Boro: tres heridos a bala">Incidente en El Boro: tres heridos a bala</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2022/09/14/exigiran-pase-de-movilidad-para-ingresar-a-las-ramadas/" rel="bookmark" class="td-image-wrap" title="Exigirán pase de movilidad para ingresar a las ramadas"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2022/09/14-2_recomendaciones_dieciocho_seremi_de_salud_14-09-2022_ib_e1.mp4_snapshot_02.24.444-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2022/09/14-2_recomendaciones_dieciocho_seremi_de_salud_14-09-2022_ib_e1.mp4_snapshot_02.24.444-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2022/09/14-2_recomendaciones_dieciocho_seremi_de_salud_14-09-2022_ib_e1.mp4_snapshot_02.24.444-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Exigirán pase de movilidad para ingresar a las ramadas" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2022/09/14/exigiran-pase-de-movilidad-para-ingresar-a-las-ramadas/" rel="bookmark" title="Exigirán pase de movilidad para ingresar a las ramadas">Exigirán pase de movilidad para ingresar a las ramadas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2022/09/14/manito-de-gato-en-fiestas-patrias/" rel="bookmark" class="td-image-wrap" title="“Manito de gato” en Fiestas Patrias"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2022/09/14-3_manito_gato_previa_fiestas_patrias_2022_14_09_rb-er_ib_e1.mp4_snapshot_00.00.620-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2022/09/14-3_manito_gato_previa_fiestas_patrias_2022_14_09_rb-er_ib_e1.mp4_snapshot_00.00.620-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2022/09/14-3_manito_gato_previa_fiestas_patrias_2022_14_09_rb-er_ib_e1.mp4_snapshot_00.00.620-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Manito de gato” en Fiestas Patrias" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2022/09/14/manito-de-gato-en-fiestas-patrias/" rel="bookmark" title="“Manito de gato” en Fiestas Patrias">“Manito de gato” en Fiestas Patrias</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_632297bf5b63a" data-td_block_id="td_uid_40_632297bf5b63a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_632297bf5b63a" data-td_block_id="td_uid_40_632297bf5b63a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/14/actividades-de-fiestas-patrias-en-mall-zofri/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Ingresa para dejar un comentario </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Nuestro FaceBook</span></h4><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fiquiquetvhd&tabs=timeline&width=356&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></aside><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Noticias por fecha</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>septiembre 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://iquiquetv.cl/2022/09/01/" aria-label="Entradas publicadas el 1 de September de 2022">1</a></td><td><a href="https://iquiquetv.cl/2022/09/02/" aria-label="Entradas publicadas el 2 de September de 2022">2</a></td><td><a href="https://iquiquetv.cl/2022/09/03/" aria-label="Entradas publicadas el 3 de September de 2022">3</a></td><td><a href="https://iquiquetv.cl/2022/09/04/" aria-label="Entradas publicadas el 4 de September de 2022">4</a></td>
	</tr>
	<tr>
		<td><a href="https://iquiquetv.cl/2022/09/05/" aria-label="Entradas publicadas el 5 de September de 2022">5</a></td><td><a href="https://iquiquetv.cl/2022/09/06/" aria-label="Entradas publicadas el 6 de September de 2022">6</a></td><td><a href="https://iquiquetv.cl/2022/09/07/" aria-label="Entradas publicadas el 7 de September de 2022">7</a></td><td><a href="https://iquiquetv.cl/2022/09/08/" aria-label="Entradas publicadas el 8 de September de 2022">8</a></td><td><a href="https://iquiquetv.cl/2022/09/09/" aria-label="Entradas publicadas el 9 de September de 2022">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td><a href="https://iquiquetv.cl/2022/09/12/" aria-label="Entradas publicadas el 12 de September de 2022">12</a></td><td><a href="https://iquiquetv.cl/2022/09/13/" aria-label="Entradas publicadas el 13 de September de 2022">13</a></td><td><a href="https://iquiquetv.cl/2022/09/14/" aria-label="Entradas publicadas el 14 de September de 2022">14</a></td><td id="today">15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://iquiquetv.cl/2022/08/">&laquo; Ago</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_44_632297bf62b0e_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Siguenos en Nuestras Redes Sociales</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">12,296</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/iquiquetvhd"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">10,453</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/iquiquetv"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">27,100</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/iquiquetv"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_media_image"><a href="https://iquiquetv.cl/new/misterios-del-vih-2/"><img width="292" height="260" src="https://iquiquetv.cl/wp-content/uploads/2019/08/misterios-del-VIH.png" class="image wp-image-317  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_45_632297bf636bb_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_45_632297bf636bb" ><script>var block_td_uid_45_632297bf636bb = new tdBlock();
block_td_uid_45_632297bf636bb.id = "td_uid_45_632297bf636bb";
block_td_uid_45_632297bf636bb.atts = '{"custom_title":"Ultimas Noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_45_632297bf636bb_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_45_632297bf636bb_rand","tdc_css_class_style":"td_uid_45_632297bf636bb_rand_style"}';
block_td_uid_45_632297bf636bb.td_column_number = "1";
block_td_uid_45_632297bf636bb.block_type = "td_block_7";
block_td_uid_45_632297bf636bb.post_count = "4";
block_td_uid_45_632297bf636bb.found_posts = "3726";
block_td_uid_45_632297bf636bb.header_color = "#";
block_td_uid_45_632297bf636bb.ajax_pagination_infinite_stop = "";
block_td_uid_45_632297bf636bb.max_num_pages = "932";
tdBlocksArray.push(block_td_uid_45_632297bf636bb);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimas Noticias</span></h4></div><div id=td_uid_45_632297bf636bb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://iquiquetv.cl/2022/09/14/incidente-en-el-boro-tres-heridos-a-bala/" rel="bookmark" class="td-image-wrap" title="Incidente en El Boro: tres heridos a bala"><img width="100" height="70" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2022/09/14-1_policia_herido_procedimiento_Hospicio_2022_14_09_rb-er_ib_e1.mp4_snapshot_02.15.768-100x70.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2022/09/14-1_policia_herido_procedimiento_Hospicio_2022_14_09_rb-er_ib_e1.mp4_snapshot_02.15.768-100x70.jpg 100w, https://iquiquetv.cl/wp-content/uploads/2022/09/14-1_policia_herido_procedimiento_Hospicio_2022_14_09_rb-er_ib_e1.mp4_snapshot_02.15.768-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Incidente en El Boro: tres heridos a bala" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2022/09/14/incidente-en-el-boro-tres-heridos-a-bala/" rel="bookmark" title="Incidente en El Boro: tres heridos a bala">Incidente en El Boro: tres heridos a bala</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-14T22:38:00+00:00" >14 septiembre, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://iquiquetv.cl/2022/09/14/exigiran-pase-de-movilidad-para-ingresar-a-las-ramadas/" rel="bookmark" class="td-image-wrap" title="Exigirán pase de movilidad para ingresar a las ramadas"><img width="100" height="70" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2022/09/14-2_recomendaciones_dieciocho_seremi_de_salud_14-09-2022_ib_e1.mp4_snapshot_02.24.444-100x70.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2022/09/14-2_recomendaciones_dieciocho_seremi_de_salud_14-09-2022_ib_e1.mp4_snapshot_02.24.444-100x70.jpg 100w, https://iquiquetv.cl/wp-content/uploads/2022/09/14-2_recomendaciones_dieciocho_seremi_de_salud_14-09-2022_ib_e1.mp4_snapshot_02.24.444-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Exigirán pase de movilidad para ingresar a las ramadas" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2022/09/14/exigiran-pase-de-movilidad-para-ingresar-a-las-ramadas/" rel="bookmark" title="Exigirán pase de movilidad para ingresar a las ramadas">Exigirán pase de movilidad para ingresar a las ramadas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-14T22:37:00+00:00" >14 septiembre, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://iquiquetv.cl/2022/09/14/manito-de-gato-en-fiestas-patrias/" rel="bookmark" class="td-image-wrap" title="“Manito de gato” en Fiestas Patrias"><img width="100" height="70" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2022/09/14-3_manito_gato_previa_fiestas_patrias_2022_14_09_rb-er_ib_e1.mp4_snapshot_00.00.620-100x70.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2022/09/14-3_manito_gato_previa_fiestas_patrias_2022_14_09_rb-er_ib_e1.mp4_snapshot_00.00.620-100x70.jpg 100w, https://iquiquetv.cl/wp-content/uploads/2022/09/14-3_manito_gato_previa_fiestas_patrias_2022_14_09_rb-er_ib_e1.mp4_snapshot_00.00.620-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="“Manito de gato” en Fiestas Patrias" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2022/09/14/manito-de-gato-en-fiestas-patrias/" rel="bookmark" title="“Manito de gato” en Fiestas Patrias">“Manito de gato” en Fiestas Patrias</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-14T22:36:00+00:00" >14 septiembre, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://iquiquetv.cl/2022/09/14/destacan-bajos-precios-de-carne-en-zofri-para-un-asado-este-18/" rel="bookmark" class="td-image-wrap" title="Destacan bajos precios de carne en Zofri para un asado este 18"><img width="100" height="70" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2022/09/14-4_zofri_ofertas_carnes_fiestas_patrias_14-09-2022-mt-dl_ib_e1.mp4_snapshot_01.05.999-100x70.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2022/09/14-4_zofri_ofertas_carnes_fiestas_patrias_14-09-2022-mt-dl_ib_e1.mp4_snapshot_01.05.999-100x70.jpg 100w, https://iquiquetv.cl/wp-content/uploads/2022/09/14-4_zofri_ofertas_carnes_fiestas_patrias_14-09-2022-mt-dl_ib_e1.mp4_snapshot_01.05.999-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Destacan bajos precios de carne en Zofri para un asado este 18" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2022/09/14/destacan-bajos-precios-de-carne-en-zofri-para-un-asado-este-18/" rel="bookmark" title="Destacan bajos precios de carne en Zofri para un asado este 18">Destacan bajos precios de carne en Zofri para un asado este...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-14T22:35:00+00:00" >14 septiembre, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="td_block_template_1 widget widget_block widget_text">
<p>Media Partners</p>
</aside><aside class="td_block_template_1 widget widget_block">
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%">
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%">
<div class="wp-block-columns">
<div class="wp-block-column">
<figure class="wp-block-image size-full"><a href="https://vtr.com/" target="_blank"><img loading="lazy" width="80" height="80" src="https://iquiquetv.cl/wp-content/uploads/2021/08/vtr_80x80.png" alt="" class="wp-image-16675"/></a></figure>
</div>



<div class="wp-block-column">
<figure class="wp-block-image size-full"><a href="https://www.portavoznoticias.cl/" target="_blank"><img loading="lazy" width="80" height="80" src="https://iquiquetv.cl/wp-content/uploads/2021/08/portavoz_80x80.png" alt="Portavoz Noticias" class="wp-image-16676"/></a></figure>
</div>



<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="http://www.arcatel.cl/" target="_blank"><img loading="lazy" width="80" height="80" src="https://iquiquetv.cl/wp-content/uploads/2021/08/arcatel_80x80.jpg" alt="Arcatel" class="wp-image-16657"/></a></figure></div>
</div>



<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.cnnchile.com/" target="_blank"><img loading="lazy" width="80" height="80" src="https://iquiquetv.cl/wp-content/uploads/2019/09/CNN-Chile-logo.png" alt="CNN Chile" class="wp-image-826"/></a></figure></div>
</div>
</div>
</div>
</div>
</div>
</div>
</aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://iquiquetv.cl/"><img class="td-retina-data" src="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_272x90.png" data-retina="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_544x180-300x99.png" alt="Logo IquiqueTv.cl" title="Logo IquiqueTv.cl" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>La actualidad regional con un enfoque ágil, pluralista y moderno. El mejor informativo de la televisión local, con los temas que modelan el desarrollo de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@iquiquetv.cl">info@iquiquetv.cl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/iquiquetvhd" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/iquiquetv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/iquiquetv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-17415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17415"><a href="https://iquiquetv.cl/?page_id=17050">Publicidad SERVEL</a></li>
<li id="menu-item-17416" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17416"><a href="https://iquiquetv.cl/senal-online/">Señal OnLine</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2022 Iquique Televisión                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 632297bf7027b
    -->

    <script type='text/javascript' src='https://iquiquetv.cl/wp-content/plugins/super-video-player/admin/blocks/block-script.js?ver=1.6.11' id='block-script-js'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/comment-reply.min.js?ver=5.9.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"3887127","api_location":"Iquique","api_language":"es","api_key":"a146e57bfe2bbf8137dc60d8ce91e539","today_icon":"broken-clouds-n","today_icon_text":"muy nuboso","today_temp":[15,59],"today_humidity":77,"today_wind_speed":[1,0.6],"today_min":[15,59],"today_max":[15,59],"today_clouds":59,"current_unit":0,"forecast":[{"timestamp":1663210800,"day_name":"Jue","day_temp":[19,66],"owm_day_index":0},{"timestamp":1663286400,"day_name":"Vie","day_temp":[19,67],"owm_day_index":7},{"timestamp":1663372800,"day_name":"S\u00e1b","day_temp":[19,67],"owm_day_index":15},{"timestamp":1663459200,"day_name":"Dom","day_temp":[19,66],"owm_day_index":23},{"timestamp":1663545600,"day_name":"Lun","day_temp":[16,61],"owm_day_index":31}]});
				});
			
			
</script>


</body>
</html>