<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Acuerdo entre partido comunista y el frente amplio podría incluir a candidatos para municipales | Iquique Televisión</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://iquiquetv.cl/xmlrpc.php" />
    <meta property="og:image" content="https://iquiquetv.cl/wp-content/uploads/2020/12/29-3_candidatos_acuerdo_comunista_frenteamplio_29.12.2020_ar-rr.mp4_snapshot_00.00.454.jpg" /><link rel="icon" type="image/png" href="https://iquiquetv.cl/wp-content/uploads/2020/05/favicon_16x16_logo_2020.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Iquique Televisión &raquo; Feed" href="https://iquiquetv.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iquique Televisión &raquo; Feed de los comentarios" href="https://iquiquetv.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iquique Televisión &raquo; Comentario Acuerdo entre partido comunista y el frente amplio podría incluir a candidatos para municipales del feed" href="https://iquiquetv.cl/2020/12/29/acuerdo-entre-partido-comunista-y-el-frente-amplio-podria-incluir-a-candidatos-para-municipales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iquiquetv.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://iquiquetv.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://iquiquetv.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://iquiquetv.cl/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/local_news/demo_style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://iquiquetv.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://iquiquetv.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://iquiquetv.cl/wp-json/wp/v2/posts/11350" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iquiquetv.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iquiquetv.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Esperan ejecutar el 99,99% de recursos regionales' href='https://iquiquetv.cl/2020/12/29/esperan-ejecutar-el-9999-de-recursos-regionales/' />
<link rel='next' title='Se inician obras del nuevo Centro de Interpretación Patrimonial de Pica' href='https://iquiquetv.cl/2020/12/29/se-inician-obras-del-nuevo-centro-de-interpretacion-patrimonial-de-pica/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://iquiquetv.cl/2020/12/29/acuerdo-entre-partido-comunista-y-el-frente-amplio-podria-incluir-a-candidatos-para-municipales/" />
<link rel='shortlink' href='https://iquiquetv.cl/?p=11350' />
<link rel="alternate" type="application/json+oembed" href="https://iquiquetv.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiquiquetv.cl%2F2020%2F12%2F29%2Facuerdo-entre-partido-comunista-y-el-frente-amplio-podria-incluir-a-candidatos-para-municipales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://iquiquetv.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiquiquetv.cl%2F2020%2F12%2F29%2Facuerdo-entre-partido-comunista-y-el-frente-amplio-podria-incluir-a-candidatos-para-municipales%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"bb75c279e1","wpRestUrl":"https:\/\/iquiquetv.cl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/iquiquetv.cl\/wp-admin\/","wpRestNonce":"bb75c279e1","wpRestUrl":"https:\/\/iquiquetv.cl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-167961560-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-167961560-1');
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1573182416960230",
          enable_page_level_ads: true
     });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://iquiquetv.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://iquiquetv.cl/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://iquiquetv.cl/2020/12/29/acuerdo-entre-partido-comunista-y-el-frente-amplio-podria-incluir-a-candidatos-para-municipales/",
                    "name": "Acuerdo entre partido comunista y el frente amplio podría incluir a candidatos..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-11350 single-format-video acuerdo-entre-partido-comunista-y-el-frente-amplio-podria-incluir-a-candidatos-para-municipales global-block-template-1 td-local-news single_template_2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/iquiquetvhd" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/iquiquetv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/iquiquetv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-has-children menu-item-39"><a href="https://iquiquetv.cl/category/noticias">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/alto-hospicio/">Alto Hospicio</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/anuncios/">Anuncios</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/arte/">Arte</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/avisos/">Avisos</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/coronavirus/">Coronavirus</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/covid19/">Covid19</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/educacion/">Educación</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/gore-tarapaca/">Gobierno Regional de Tarapacá</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/lengua-de-senas/">Lengua de Señas</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/obras-publicas/">Obras Públicas</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/policial/">Policial</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/politica/">Política</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/seguridad/">Seguridad</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/sociedad/">Sociedad</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/transporte/">Transporte</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-2146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2146"><a href="https://iquiquetv.cl/category/masa-critica/">Masa Critica</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="https://iquiquetv.cl/category/el-bastidor/">El Bastidor</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="https://iquiquetv.cl/category/iquique-al-dia/">Iquique al Día</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="https://iquiquetv.cl/category/zona-d-juegos/">Zona D Juegos</a></li>
<li id="menu-item-6169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6169"><a href="https://iquiquetv.cl/programacion/">Programación</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://iquiquetv.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Iquique</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles 30 diciembre 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-6128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-6128"><a href="https://iquiquetv.cl/acerca-de-nosotros/">Acerca de nosotros</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/iquiquetvhd" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/iquiquetv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/iquiquetv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://iquiquetv.cl/">
            <img class="td-retina-data" data-retina="https://iquiquetv.cl/wp-content/uploads/2020/05/iquiqueTV_logo_202005_544x180.png" src="https://iquiquetv.cl/wp-content/uploads/2020/05/iquiqueTV_logo_202005_272x90.png" alt="Logo IquiqueTv.cl" title="Logo IquiqueTv.cl"/>
            <span class="td-visual-hidden">Iquique Televisión</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5fec81c23a747_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5fec81c23a747_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5fec81c23a747_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://iquiquetv.cl/">
			<img class="td-retina-data" data-retina="https://iquiquetv.cl/wp-content/uploads/2020/05/iquiqueTV_mobilelogo_202005_280x96.png" src="https://iquiquetv.cl/wp-content/uploads/2020/05/iquiqueTV_mobilelogo_202005_140x48.png" alt="Logo IquiqueTv.cl" title="Logo IquiqueTv.cl"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://iquiquetv.cl/">
			<img class="td-retina-data" data-retina="https://iquiquetv.cl/wp-content/uploads/2020/05/iquiqueTV_logo_202005_544x180.png" src="https://iquiquetv.cl/wp-content/uploads/2020/05/iquiqueTV_logo_202005_272x90.png" alt="Logo IquiqueTv.cl" title="Logo IquiqueTv.cl"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu menu-item-39"><a href="https://iquiquetv.cl/category/noticias">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5fec81c23b85a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5fec81c23b85a" ><script>var block_td_uid_2_5fec81c23b85a = new tdBlock();
block_td_uid_2_5fec81c23b85a.id = "td_uid_2_5fec81c23b85a";
block_td_uid_2_5fec81c23b85a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5fec81c23b85a_rand","tdc_css_class":"td_uid_2_5fec81c23b85a_rand","tdc_css_class_style":"td_uid_2_5fec81c23b85a_rand_style"}';
block_td_uid_2_5fec81c23b85a.td_column_number = "3";
block_td_uid_2_5fec81c23b85a.block_type = "td_block_mega_menu";
block_td_uid_2_5fec81c23b85a.post_count = "4";
block_td_uid_2_5fec81c23b85a.found_posts = "1838";
block_td_uid_2_5fec81c23b85a.header_color = "";
block_td_uid_2_5fec81c23b85a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fec81c23b85a.max_num_pages = "460";
tdBlocksArray.push(block_td_uid_2_5fec81c23b85a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5fec81c23b85a" id="td_uid_3_5fec81c240648" data-td_block_id="td_uid_2_5fec81c23b85a" data-td_filter_value="" href="https://iquiquetv.cl/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5fec81c23b85a"  id="td_uid_4_5fec81c24068d" data-td_block_id="td_uid_2_5fec81c23b85a" data-td_filter_value="2144" href="https://iquiquetv.cl/category/noticias/alto-hospicio/">Alto Hospicio</a><a class="mega-menu-sub-cat-td_uid_2_5fec81c23b85a"  id="td_uid_5_5fec81c2406b8" data-td_block_id="td_uid_2_5fec81c23b85a" data-td_filter_value="23" href="https://iquiquetv.cl/category/noticias/anuncios/">Anuncios</a><a class="mega-menu-sub-cat-td_uid_2_5fec81c23b85a"  id="td_uid_6_5fec81c2406de" data-td_block_id="td_uid_2_5fec81c23b85a" data-td_filter_value="1462" href="https://iquiquetv.cl/category/noticias/arte/">Arte</a><a class="mega-menu-sub-cat-td_uid_2_5fec81c23b85a"  id="td_uid_7_5fec81c240702" data-td_block_id="td_uid_2_5fec81c23b85a" data-td_filter_value="851" href="https://iquiquetv.cl/category/noticias/avisos/">Avisos</a><a class="mega-menu-sub-cat-td_uid_2_5fec81c23b85a"  id="td_uid_8_5fec81c240725" data-td_block_id="td_uid_2_5fec81c23b85a" data-td_filter_value="1924" href="https://iquiquetv.cl/category/noticias/coronavirus/">Coronavirus</a><a class="mega-menu-sub-cat-td_uid_2_5fec81c23b85a"  id="td_uid_9_5fec81c240748" data-td_block_id="td_uid_2_5fec81c23b85a" data-td_filter_value="1794" href="https://iquiquetv.cl/category/noticias/covid19/">Covid19</a><a class="mega-menu-sub-cat-td_uid_2_5fec81c23b85a"  id="td_uid_10_5fec81c24076b" data-td_block_id="td_uid_2_5fec81c23b85a" data-td_filter_value="18" href="https://iquiquetv.cl/category/noticias/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_2_5fec81c23b85a"  id="td_uid_11_5fec81c24078d" data-td_block_id="td_uid_2_5fec81c23b85a" data-td_filter_value="17" href="https://iquiquetv.cl/category/noticias/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_2_5fec81c23b85a"  id="td_uid_12_5fec81c2407ba" data-td_block_id="td_uid_2_5fec81c23b85a" data-td_filter_value="22" href="https://iquiquetv.cl/category/noticias/economia/">Economía</a><a class="mega-menu-sub-cat-td_uid_2_5fec81c23b85a"  id="td_uid_13_5fec81c240821" data-td_block_id="td_uid_2_5fec81c23b85a" data-td_filter_value="21" href="https://iquiquetv.cl/category/noticias/educacion/">Educación</a><a class="mega-menu-sub-cat-td_uid_2_5fec81c23b85a"  id="td_uid_14_5fec81c24084a" data-td_block_id="td_uid_2_5fec81c23b85a" data-td_filter_value="30" href="https://iquiquetv.cl/category/noticias/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-td_uid_2_5fec81c23b85a"  id="td_uid_15_5fec81c24086f" data-td_block_id="td_uid_2_5fec81c23b85a" data-td_filter_value="1925" href="https://iquiquetv.cl/category/noticias/gore-tarapaca/">Gobierno Regional de Tarapacá</a><a class="mega-menu-sub-cat-td_uid_2_5fec81c23b85a"  id="td_uid_16_5fec81c240892" data-td_block_id="td_uid_2_5fec81c23b85a" data-td_filter_value="25" href="https://iquiquetv.cl/category/noticias/lengua-de-senas/">Lengua de Señas</a><a class="mega-menu-sub-cat-td_uid_2_5fec81c23b85a"  id="td_uid_17_5fec81c2408b5" data-td_block_id="td_uid_2_5fec81c23b85a" data-td_filter_value="449" href="https://iquiquetv.cl/category/noticias/medio-ambiente/">Medio Ambiente</a><a class="mega-menu-sub-cat-td_uid_2_5fec81c23b85a"  id="td_uid_18_5fec81c2408d8" data-td_block_id="td_uid_2_5fec81c23b85a" data-td_filter_value="3379" href="https://iquiquetv.cl/category/noticias/obras-publicas/">Obras Públicas</a><a class="mega-menu-sub-cat-td_uid_2_5fec81c23b85a"  id="td_uid_19_5fec81c2408fb" data-td_block_id="td_uid_2_5fec81c23b85a" data-td_filter_value="19" href="https://iquiquetv.cl/category/noticias/policial/">Policial</a><a class="mega-menu-sub-cat-td_uid_2_5fec81c23b85a"  id="td_uid_20_5fec81c24091d" data-td_block_id="td_uid_2_5fec81c23b85a" data-td_filter_value="9" href="https://iquiquetv.cl/category/noticias/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_2_5fec81c23b85a"  id="td_uid_21_5fec81c240940" data-td_block_id="td_uid_2_5fec81c23b85a" data-td_filter_value="28" href="https://iquiquetv.cl/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_2_5fec81c23b85a"  id="td_uid_22_5fec81c240964" data-td_block_id="td_uid_2_5fec81c23b85a" data-td_filter_value="24" href="https://iquiquetv.cl/category/noticias/seguridad/">Seguridad</a><a class="mega-menu-sub-cat-td_uid_2_5fec81c23b85a"  id="td_uid_23_5fec81c240986" data-td_block_id="td_uid_2_5fec81c23b85a" data-td_filter_value="3031" href="https://iquiquetv.cl/category/noticias/sociedad/">Sociedad</a><a class="mega-menu-sub-cat-td_uid_2_5fec81c23b85a"  id="td_uid_24_5fec81c2409a9" data-td_block_id="td_uid_2_5fec81c23b85a" data-td_filter_value="27" href="https://iquiquetv.cl/category/noticias/transporte/">Transporte</a><a class="mega-menu-sub-cat-td_uid_2_5fec81c23b85a"  id="td_uid_25_5fec81c2409ca" data-td_block_id="td_uid_2_5fec81c23b85a" data-td_filter_value="29" href="https://iquiquetv.cl/category/noticias/turismo/">Turismo</a></div></div><div id=td_uid_2_5fec81c23b85a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/12/29/residentes-en-iquique-podrian-reactivar-el-turismo/" rel="bookmark" class="td-image-wrap" title="Residentes en Iquique podrían reactivar el turismo"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/12/29-1_incertidumbre_sector_turistico_sigue_presente_2020_28_12_rb-er-rr.mp4_snapshot_01.06.265-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/12/29-1_incertidumbre_sector_turistico_sigue_presente_2020_28_12_rb-er-rr.mp4_snapshot_01.06.265-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/12/29-1_incertidumbre_sector_turistico_sigue_presente_2020_28_12_rb-er-rr.mp4_snapshot_01.06.265-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Residentes en Iquique podrían reactivar el turismo" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/12/29/residentes-en-iquique-podrian-reactivar-el-turismo/" rel="bookmark" title="Residentes en Iquique podrían reactivar el turismo">Residentes en Iquique podrían reactivar el turismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/12/29/se-inician-obras-del-nuevo-centro-de-interpretacion-patrimonial-de-pica/" rel="bookmark" class="td-image-wrap" title="Se inician obras del nuevo Centro de Interpretación Patrimonial de Pica"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/12/29-2_Collahuasi-primera-piedra-centro-interpretacion-patrimonial-2020-12-29-mf-rr.mp4_snapshot_02.50.836-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/12/29-2_Collahuasi-primera-piedra-centro-interpretacion-patrimonial-2020-12-29-mf-rr.mp4_snapshot_02.50.836-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/12/29-2_Collahuasi-primera-piedra-centro-interpretacion-patrimonial-2020-12-29-mf-rr.mp4_snapshot_02.50.836-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se inician obras del nuevo Centro de Interpretación Patrimonial de Pica" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/noticias/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/12/29/se-inician-obras-del-nuevo-centro-de-interpretacion-patrimonial-de-pica/" rel="bookmark" title="Se inician obras del nuevo Centro de Interpretación Patrimonial de Pica">Se inician obras del nuevo Centro de Interpretación Patrimonial de Pica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/12/29/acuerdo-entre-partido-comunista-y-el-frente-amplio-podria-incluir-a-candidatos-para-municipales/" rel="bookmark" class="td-image-wrap" title="Acuerdo entre partido comunista y el frente amplio podría incluir a candidatos para municipales"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/12/29-3_candidatos_acuerdo_comunista_frenteamplio_29.12.2020_ar-rr.mp4_snapshot_00.00.454-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/12/29-3_candidatos_acuerdo_comunista_frenteamplio_29.12.2020_ar-rr.mp4_snapshot_00.00.454-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/12/29-3_candidatos_acuerdo_comunista_frenteamplio_29.12.2020_ar-rr.mp4_snapshot_00.00.454-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Acuerdo entre partido comunista y el frente amplio podría incluir a candidatos para municipales" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/12/29/acuerdo-entre-partido-comunista-y-el-frente-amplio-podria-incluir-a-candidatos-para-municipales/" rel="bookmark" title="Acuerdo entre partido comunista y el frente amplio podría incluir a candidatos para municipales">Acuerdo entre partido comunista y el frente amplio podría incluir a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/12/29/esperan-ejecutar-el-9999-de-recursos-regionales/" rel="bookmark" class="td-image-wrap" title="Esperan ejecutar el 99,99% de recursos regionales"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/12/29-4_aceleran_ejecucion_presupuestaria_regional_2020_28_12_rb-er-rr.mp4_snapshot_00.00.000-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/12/29-4_aceleran_ejecucion_presupuestaria_regional_2020_28_12_rb-er-rr.mp4_snapshot_00.00.000-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/12/29-4_aceleran_ejecucion_presupuestaria_regional_2020_28_12_rb-er-rr.mp4_snapshot_00.00.000-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Esperan ejecutar el 99,99% de recursos regionales" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/noticias/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/12/29/esperan-ejecutar-el-9999-de-recursos-regionales/" rel="bookmark" title="Esperan ejecutar el 99,99% de recursos regionales">Esperan ejecutar el 99,99% de recursos regionales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fec81c23b85a" data-td_block_id="td_uid_2_5fec81c23b85a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fec81c23b85a" data-td_block_id="td_uid_2_5fec81c23b85a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-2146"><a href="https://iquiquetv.cl/category/masa-critica/">Masa Critica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5fec81c24258b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5fec81c24258b" ><script>var block_td_uid_26_5fec81c24258b = new tdBlock();
block_td_uid_26_5fec81c24258b.id = "td_uid_26_5fec81c24258b";
block_td_uid_26_5fec81c24258b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"942","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_5fec81c24258b_rand","tdc_css_class":"td_uid_26_5fec81c24258b_rand","tdc_css_class_style":"td_uid_26_5fec81c24258b_rand_style"}';
block_td_uid_26_5fec81c24258b.td_column_number = "3";
block_td_uid_26_5fec81c24258b.block_type = "td_block_mega_menu";
block_td_uid_26_5fec81c24258b.post_count = "5";
block_td_uid_26_5fec81c24258b.found_posts = "40";
block_td_uid_26_5fec81c24258b.header_color = "";
block_td_uid_26_5fec81c24258b.ajax_pagination_infinite_stop = "";
block_td_uid_26_5fec81c24258b.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_26_5fec81c24258b);
</script><div id=td_uid_26_5fec81c24258b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/12/04/masa-critica-157-1-02-12-2020/" rel="bookmark" class="td-image-wrap" title="MASA CRÍTICA 157.1  (02.12.2020)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/12/maxresdefault-2-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/12/maxresdefault-2-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/12/maxresdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="MASA CRÍTICA 157.1  (02.12.2020)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/masa-critica/" class="td-post-category">Masa Critica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/12/04/masa-critica-157-1-02-12-2020/" rel="bookmark" title="MASA CRÍTICA 157.1  (02.12.2020)">MASA CRÍTICA 157.1  (02.12.2020)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/12/04/masa-critica-157-2-02-12-2020/" rel="bookmark" class="td-image-wrap" title="MASA CRÍTICA 157.2  (02.12.2020)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/12/maxresdefault-1-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/12/maxresdefault-1-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/12/maxresdefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="MASA CRÍTICA 157.2  (02.12.2020)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/masa-critica/" class="td-post-category">Masa Critica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/12/04/masa-critica-157-2-02-12-2020/" rel="bookmark" title="MASA CRÍTICA 157.2  (02.12.2020)">MASA CRÍTICA 157.2  (02.12.2020)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/11/25/masa-critica-156-b1-23-11-2020/" rel="bookmark" class="td-image-wrap" title="MASA CRÍTICA 156.b1 (23.11.2020)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/11/maxresdefault-79-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/11/maxresdefault-79-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/11/maxresdefault-79-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="MASA CRÍTICA 156.b1 (23.11.2020)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/masa-critica/" class="td-post-category">Masa Critica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/11/25/masa-critica-156-b1-23-11-2020/" rel="bookmark" title="MASA CRÍTICA 156.b1 (23.11.2020)">MASA CRÍTICA 156.b1 (23.11.2020)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/11/25/masa-critica-156-b2-23-11-2020/" rel="bookmark" class="td-image-wrap" title="MASA CRÍTICA 156.b2 (23.11.2020)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/11/MASA-CRITICA-156-b2-G-23.11.2020-E-24.11.2020.mp4_snapshot_08.16.362-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/11/MASA-CRITICA-156-b2-G-23.11.2020-E-24.11.2020.mp4_snapshot_08.16.362-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/11/MASA-CRITICA-156-b2-G-23.11.2020-E-24.11.2020.mp4_snapshot_08.16.362-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="MASA CRÍTICA 156.b2 (23.11.2020)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/masa-critica/" class="td-post-category">Masa Critica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/11/25/masa-critica-156-b2-23-11-2020/" rel="bookmark" title="MASA CRÍTICA 156.b2 (23.11.2020)">MASA CRÍTICA 156.b2 (23.11.2020)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/11/16/masa-critica-155-b1-16-11-2020/" rel="bookmark" class="td-image-wrap" title="MASA CRÍTICA 155.b1 (16.11.2020)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/11/maxresdefault-63-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/11/maxresdefault-63-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/11/maxresdefault-63-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="MASA CRÍTICA 155.b1 (16.11.2020)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/masa-critica/" class="td-post-category">Masa Critica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/11/16/masa-critica-155-b1-16-11-2020/" rel="bookmark" title="MASA CRÍTICA 155.b1 (16.11.2020)">MASA CRÍTICA 155.b1 (16.11.2020)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5fec81c24258b" data-td_block_id="td_uid_26_5fec81c24258b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5fec81c24258b" data-td_block_id="td_uid_26_5fec81c24258b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="https://iquiquetv.cl/category/el-bastidor/">El Bastidor</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_5fec81c245401_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_5fec81c245401" ><script>var block_td_uid_27_5fec81c245401 = new tdBlock();
block_td_uid_27_5fec81c245401.id = "td_uid_27_5fec81c245401";
block_td_uid_27_5fec81c245401.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_27_5fec81c245401_rand","tdc_css_class":"td_uid_27_5fec81c245401_rand","tdc_css_class_style":"td_uid_27_5fec81c245401_rand_style"}';
block_td_uid_27_5fec81c245401.td_column_number = "3";
block_td_uid_27_5fec81c245401.block_type = "td_block_mega_menu";
block_td_uid_27_5fec81c245401.post_count = "5";
block_td_uid_27_5fec81c245401.found_posts = "108";
block_td_uid_27_5fec81c245401.header_color = "";
block_td_uid_27_5fec81c245401.ajax_pagination_infinite_stop = "";
block_td_uid_27_5fec81c245401.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_27_5fec81c245401);
</script><div id=td_uid_27_5fec81c245401 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/10/20/el-bastidor-270-1-ficiqq-online-17-10-2020/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 270.1 &#8211; FICIQQ ONLINE (17.10.2020)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/10/EL-BASTIDOR-270-1-FICIQQ-ONLINE-2020-10-17-para-web-v2.mp4_snapshot_07.08.428-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/10/EL-BASTIDOR-270-1-FICIQQ-ONLINE-2020-10-17-para-web-v2.mp4_snapshot_07.08.428-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/10/EL-BASTIDOR-270-1-FICIQQ-ONLINE-2020-10-17-para-web-v2.mp4_snapshot_07.08.428-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 270.1 &#8211; FICIQQ ONLINE (17.10.2020)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/10/20/el-bastidor-270-1-ficiqq-online-17-10-2020/" rel="bookmark" title="EL BASTIDOR 270.1 &#8211; FICIQQ ONLINE (17.10.2020)">EL BASTIDOR 270.1 &#8211; FICIQQ ONLINE (17.10.2020)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/10/20/el-bastidor-270-2-pintados-en-busca-de-ser-patrimonio-15-10-2020/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 270.2 -PINTADOS EN BUSCA DE SER PATRIMONIO (15.10.2020)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/10/EL-BASTIDOR-270-2-PINTADOS-EN-BUSCA-DE-SER-PATRIMONIO-2020-10-15-para-web.mp4_snapshot_06.59.419-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/10/EL-BASTIDOR-270-2-PINTADOS-EN-BUSCA-DE-SER-PATRIMONIO-2020-10-15-para-web.mp4_snapshot_06.59.419-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/10/EL-BASTIDOR-270-2-PINTADOS-EN-BUSCA-DE-SER-PATRIMONIO-2020-10-15-para-web.mp4_snapshot_06.59.419-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 270.2 -PINTADOS EN BUSCA DE SER PATRIMONIO (15.10.2020)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/10/20/el-bastidor-270-2-pintados-en-busca-de-ser-patrimonio-15-10-2020/" rel="bookmark" title="EL BASTIDOR 270.2 -PINTADOS EN BUSCA DE SER PATRIMONIO (15.10.2020)">EL BASTIDOR 270.2 -PINTADOS EN BUSCA DE SER PATRIMONIO (15.10.2020)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/09/30/el-bastidor-269-2-el-legado-de-victor-jara-30-09-2020/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 269.2 &#8211; EL LEGADO DE VICTOR JARA (30.09.2020)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/11/EL-BASTIDOR-269-2-EL-LEGADO-DE-VICTOR-JARA-2020-09-30.mp4_snapshot_07.02.486-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/11/EL-BASTIDOR-269-2-EL-LEGADO-DE-VICTOR-JARA-2020-09-30.mp4_snapshot_07.02.486-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/11/EL-BASTIDOR-269-2-EL-LEGADO-DE-VICTOR-JARA-2020-09-30.mp4_snapshot_07.02.486-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 269.2 &#8211; EL LEGADO DE VICTOR JARA (30.09.2020)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/09/30/el-bastidor-269-2-el-legado-de-victor-jara-30-09-2020/" rel="bookmark" title="EL BASTIDOR 269.2 &#8211; EL LEGADO DE VICTOR JARA (30.09.2020)">EL BASTIDOR 269.2 &#8211; EL LEGADO DE VICTOR JARA (30.09.2020)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/09/26/el-bastidor-269-1-cineastas-recomiendan-documentales-26-09-2020/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 269.1 &#8211; CINEASTAS RECOMIENDAN DOCUMENTALES (26.09.2020)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/11/EL-BASTIDOR-269-1-CINEASTAS-RECOMIENDAN-DOCUMENTALES-2020-09-26-para-web.mp4_snapshot_08.08.488-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/11/EL-BASTIDOR-269-1-CINEASTAS-RECOMIENDAN-DOCUMENTALES-2020-09-26-para-web.mp4_snapshot_08.08.488-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/11/EL-BASTIDOR-269-1-CINEASTAS-RECOMIENDAN-DOCUMENTALES-2020-09-26-para-web.mp4_snapshot_08.08.488-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 269.1 &#8211; CINEASTAS RECOMIENDAN DOCUMENTALES (26.09.2020)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/09/26/el-bastidor-269-1-cineastas-recomiendan-documentales-26-09-2020/" rel="bookmark" title="EL BASTIDOR 269.1 &#8211; CINEASTAS RECOMIENDAN DOCUMENTALES (26.09.2020)">EL BASTIDOR 269.1 &#8211; CINEASTAS RECOMIENDAN DOCUMENTALES (26.09.2020)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/09/12/el-bastidor-268-1-artistas-que-estuvieron-en-iquique-collahuasi-12-09-2020/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 268.1 ARTISTAS NACIONALES QUE PASARON POR IQUIQUE (12.09.2020)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/09/sddefault-63-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/09/sddefault-63-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/09/sddefault-63-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 268.1 ARTISTAS NACIONALES QUE PASARON POR IQUIQUE (12.09.2020)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/09/12/el-bastidor-268-1-artistas-que-estuvieron-en-iquique-collahuasi-12-09-2020/" rel="bookmark" title="EL BASTIDOR 268.1 ARTISTAS NACIONALES QUE PASARON POR IQUIQUE (12.09.2020)">EL BASTIDOR 268.1 ARTISTAS NACIONALES QUE PASARON POR IQUIQUE (12.09.2020)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5fec81c245401" data-td_block_id="td_uid_27_5fec81c245401"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5fec81c245401" data-td_block_id="td_uid_27_5fec81c245401"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-41"><a href="https://iquiquetv.cl/category/iquique-al-dia/">Iquique al Día</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5fec81c248484_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5fec81c248484" ><script>var block_td_uid_28_5fec81c248484 = new tdBlock();
block_td_uid_28_5fec81c248484.id = "td_uid_28_5fec81c248484";
block_td_uid_28_5fec81c248484.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_5fec81c248484_rand","tdc_css_class":"td_uid_28_5fec81c248484_rand","tdc_css_class_style":"td_uid_28_5fec81c248484_rand_style"}';
block_td_uid_28_5fec81c248484.td_column_number = "3";
block_td_uid_28_5fec81c248484.block_type = "td_block_mega_menu";
block_td_uid_28_5fec81c248484.post_count = "5";
block_td_uid_28_5fec81c248484.found_posts = "291";
block_td_uid_28_5fec81c248484.header_color = "";
block_td_uid_28_5fec81c248484.ajax_pagination_infinite_stop = "";
block_td_uid_28_5fec81c248484.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_28_5fec81c248484);
</script><div id=td_uid_28_5fec81c248484 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/12/26/iquique-al-dia-en-cuarentena-c27-presentacion/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA en Cuarentena C27 &#8211; PRESENTACIÓN"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/12/26/iquique-al-dia-en-cuarentena-c27-presentacion/" rel="bookmark" title="IQUIQUE AL DÍA en Cuarentena C27 &#8211; PRESENTACIÓN">IQUIQUE AL DÍA en Cuarentena C27 &#8211; PRESENTACIÓN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/12/26/iquique-al-dia-en-cuarentena-c27-entrevista-a-delia-valdebenito/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA en Cuarentena C27 &#8211; Entrevista a DELIA VALDEBENITO"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/12/26/iquique-al-dia-en-cuarentena-c27-entrevista-a-delia-valdebenito/" rel="bookmark" title="IQUIQUE AL DÍA en Cuarentena C27 &#8211; Entrevista a DELIA VALDEBENITO">IQUIQUE AL DÍA en Cuarentena C27 &#8211; Entrevista a DELIA VALDEBENITO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/12/26/iquique-al-dia-en-cuarentena-c27-panel-i/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA en Cuarentena C27 &#8211; PANEL I"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/12/26/iquique-al-dia-en-cuarentena-c27-panel-i/" rel="bookmark" title="IQUIQUE AL DÍA en Cuarentena C27 &#8211; PANEL I">IQUIQUE AL DÍA en Cuarentena C27 &#8211; PANEL I</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/12/26/iquique-al-dia-en-cuarentena-c27-entrevista-a-ramon-galleguillos/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA en Cuarentena C27 &#8211; Entrevista a RAMON GALLEGUILLOS"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/12/26/iquique-al-dia-en-cuarentena-c27-entrevista-a-ramon-galleguillos/" rel="bookmark" title="IQUIQUE AL DÍA en Cuarentena C27 &#8211; Entrevista a RAMON GALLEGUILLOS">IQUIQUE AL DÍA en Cuarentena C27 &#8211; Entrevista a RAMON GALLEGUILLOS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/12/26/iquique-al-dia-en-cuarentena-c27-panel-ii/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA en Cuarentena C27 &#8211; PANEL II"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/12/26/iquique-al-dia-en-cuarentena-c27-panel-ii/" rel="bookmark" title="IQUIQUE AL DÍA en Cuarentena C27 &#8211; PANEL II">IQUIQUE AL DÍA en Cuarentena C27 &#8211; PANEL II</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5fec81c248484" data-td_block_id="td_uid_28_5fec81c248484"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5fec81c248484" data-td_block_id="td_uid_28_5fec81c248484"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="https://iquiquetv.cl/category/zona-d-juegos/">Zona D Juegos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5fec81c24a322_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5fec81c24a322" ><script>var block_td_uid_29_5fec81c24a322 = new tdBlock();
block_td_uid_29_5fec81c24a322.id = "td_uid_29_5fec81c24a322";
block_td_uid_29_5fec81c24a322.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5fec81c24a322_rand","tdc_css_class":"td_uid_29_5fec81c24a322_rand","tdc_css_class_style":"td_uid_29_5fec81c24a322_rand_style"}';
block_td_uid_29_5fec81c24a322.td_column_number = "3";
block_td_uid_29_5fec81c24a322.block_type = "td_block_mega_menu";
block_td_uid_29_5fec81c24a322.post_count = "5";
block_td_uid_29_5fec81c24a322.found_posts = "41";
block_td_uid_29_5fec81c24a322.header_color = "";
block_td_uid_29_5fec81c24a322.ajax_pagination_infinite_stop = "";
block_td_uid_29_5fec81c24a322.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_29_5fec81c24a322);
</script><div id=td_uid_29_5fec81c24a322 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/12/26/zona-d-juegos-26-12-2020/" rel="bookmark" class="td-image-wrap" title="Zona D Juegos (26.12.2020)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/12/26/zona-d-juegos-26-12-2020/" rel="bookmark" title="Zona D Juegos (26.12.2020)">Zona D Juegos (26.12.2020)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/12/12/zona-d-juegos-12-12-2020/" rel="bookmark" class="td-image-wrap" title="Zona D Juegos 12.12.2020"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/12/maxresdefault-19-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/12/maxresdefault-19-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/12/maxresdefault-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Zona D Juegos 12.12.2020" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/12/12/zona-d-juegos-12-12-2020/" rel="bookmark" title="Zona D Juegos 12.12.2020">Zona D Juegos 12.12.2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/11/23/zona-d-juegos-21-11-2020/" rel="bookmark" class="td-image-wrap" title="Zona D Juegos (21.11.2020)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/11/23/zona-d-juegos-21-11-2020/" rel="bookmark" title="Zona D Juegos (21.11.2020)">Zona D Juegos (21.11.2020)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/11/07/zona-d-juegos-07-11-2020/" rel="bookmark" class="td-image-wrap" title="Zona D Juegos (07.11.2020)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/11/07/zona-d-juegos-07-11-2020/" rel="bookmark" title="Zona D Juegos (07.11.2020)">Zona D Juegos (07.11.2020)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/10/13/zona-d-juegos-10-10-2020/" rel="bookmark" class="td-image-wrap" title="Zona D Juegos (10.10.2020)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/10/sddefault-24-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/10/sddefault-24-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/10/sddefault-24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Zona D Juegos (10.10.2020)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/10/13/zona-d-juegos-10-10-2020/" rel="bookmark" title="Zona D Juegos (10.10.2020)">Zona D Juegos (10.10.2020)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5fec81c24a322" data-td_block_id="td_uid_29_5fec81c24a322"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5fec81c24a322" data-td_block_id="td_uid_29_5fec81c24a322"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6169"><a href="https://iquiquetv.cl/programacion/">Programación</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://iquiquetv.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-11350" class="post-11350 post type-post status-publish format-video has-post-thumbnail category-noticias category-politica tag-acuerdo-entre-partido-comunista-y-el-frente-amplio-podria-incluir-a-candidatos-para-municipales post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://iquiquetv.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://iquiquetv.cl/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Acuerdo entre partido comunista y el frente amplio podría incluir a candidatos...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://iquiquetv.cl/category/noticias/">Noticias</a></li><li class="entry-category"><a  href="https://iquiquetv.cl/category/noticias/politica/">Política</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Acuerdo entre partido comunista y el frente amplio podría incluir a candidatos para municipales</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T22:37:10+00:00" >29 diciembre, 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-11350">25</span></div>                                <div class="td-post-comments"><a href="https://iquiquetv.cl/2020/12/29/acuerdo-entre-partido-comunista-y-el-frente-amplio-podria-incluir-a-candidatos-para-municipales/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fiquiquetv.cl%2F2020%2F12%2F29%2Facuerdo-entre-partido-comunista-y-el-frente-amplio-podria-incluir-a-candidatos-para-municipales%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Acuerdo+entre+partido+comunista+y+el+frente+amplio+podr%C3%ADa+incluir+a+candidatos+para+municipales&url=https%3A%2F%2Fiquiquetv.cl%2F2020%2F12%2F29%2Facuerdo-entre-partido-comunista-y-el-frente-amplio-podria-incluir-a-candidatos-para-municipales%2F&via=iquiquetv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://iquiquetv.cl/2020/12/29/acuerdo-entre-partido-comunista-y-el-frente-amplio-podria-incluir-a-candidatos-para-municipales/&amp;media=https://iquiquetv.cl/wp-content/uploads/2020/12/29-3_candidatos_acuerdo_comunista_frenteamplio_29.12.2020_ar-rr.mp4_snapshot_00.00.454.jpg&description=Acuerdo+entre+partido+comunista+y+el+frente+amplio+podr%C3%ADa+incluir+a+candidatos+para+municipales">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Acuerdo+entre+partido+comunista+y+el+frente+amplio+podr%C3%ADa+incluir+a+candidatos+para+municipales %0A%0A https://iquiquetv.cl/2020/12/29/acuerdo-entre-partido-comunista-y-el-frente-amplio-podria-incluir-a-candidatos-para-municipales/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/bo7cJCa9IQQ?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_30_5fec81c24f8d2_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_30_5fec81c24f8d2_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_30_5fec81c24f8d2_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>A dos semanas de que finalice el plazo para la inscripción de candidatos para la Convención Constituyente y para las elecciones de gobernador regional, alcaldes y concejales, los partidos políticos ya comienzan a vislumbrar sus cartas electorales.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://iquiquetv.cl/tag/acuerdo-entre-partido-comunista-y-el-frente-amplio-podria-incluir-a-candidatos-para-municipales/">Acuerdo entre partido comunista y el frente amplio podría incluir a candidatos para municipales</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://iquiquetv.cl/2020/12/29/acuerdo-entre-partido-comunista-y-el-frente-amplio-podria-incluir-a-candidatos-para-municipales/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fiquiquetv.cl%2F2020%2F12%2F29%2Facuerdo-entre-partido-comunista-y-el-frente-amplio-podria-incluir-a-candidatos-para-municipales%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Acuerdo+entre+partido+comunista+y+el+frente+amplio+podr%C3%ADa+incluir+a+candidatos+para+municipales&url=https%3A%2F%2Fiquiquetv.cl%2F2020%2F12%2F29%2Facuerdo-entre-partido-comunista-y-el-frente-amplio-podria-incluir-a-candidatos-para-municipales%2F&via=iquiquetv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://iquiquetv.cl/2020/12/29/acuerdo-entre-partido-comunista-y-el-frente-amplio-podria-incluir-a-candidatos-para-municipales/&amp;media=https://iquiquetv.cl/wp-content/uploads/2020/12/29-3_candidatos_acuerdo_comunista_frenteamplio_29.12.2020_ar-rr.mp4_snapshot_00.00.454.jpg&description=Acuerdo+entre+partido+comunista+y+el+frente+amplio+podr%C3%ADa+incluir+a+candidatos+para+municipales">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Acuerdo+entre+partido+comunista+y+el+frente+amplio+podr%C3%ADa+incluir+a+candidatos+para+municipales %0A%0A https://iquiquetv.cl/2020/12/29/acuerdo-entre-partido-comunista-y-el-frente-amplio-podria-incluir-a-candidatos-para-municipales/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://iquiquetv.cl/2020/12/29/esperan-ejecutar-el-9999-de-recursos-regionales/">Esperan ejecutar el 99,99% de recursos regionales</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://iquiquetv.cl/2020/12/29/se-inician-obras-del-nuevo-centro-de-interpretacion-patrimonial-de-pica/">Se inician obras del nuevo Centro de Interpretación Patrimonial de Pica</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://iquiquetv.cl/author/iquiquetv/">Iquique TV</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Iquique TV"></span><meta itemprop="datePublished" content="2020-12-29T22:37:10+00:00"><meta itemprop="dateModified" content="2020-12-29T20:40:13-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://iquiquetv.cl/2020/12/29/acuerdo-entre-partido-comunista-y-el-frente-amplio-podria-incluir-a-candidatos-para-municipales/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://iquiquetv.cl/wp-content/uploads/2020/05/iquiqueTV_logo_202005_272x90.png"></span><meta itemprop="name" content="Iquique Televisión"></span><meta itemprop="headline " content="Acuerdo entre partido comunista y el frente amplio podría incluir a candidatos para municipales"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://iquiquetv.cl/wp-content/uploads/2020/12/29-3_candidatos_acuerdo_comunista_frenteamplio_29.12.2020_ar-rr.mp4_snapshot_00.00.454.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_32_5fec81c250343_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_5fec81c250343" ><script>var block_td_uid_32_5fec81c250343 = new tdBlock();
block_td_uid_32_5fec81c250343.id = "td_uid_32_5fec81c250343";
block_td_uid_32_5fec81c250343.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_32_5fec81c250343_rand","td_column_number":3,"live_filter_cur_post_id":11350,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_5fec81c250343_rand","tdc_css_class_style":"td_uid_32_5fec81c250343_rand_style"}';
block_td_uid_32_5fec81c250343.td_column_number = "3";
block_td_uid_32_5fec81c250343.block_type = "td_block_related_posts";
block_td_uid_32_5fec81c250343.post_count = "3";
block_td_uid_32_5fec81c250343.found_posts = "1619";
block_td_uid_32_5fec81c250343.header_color = "";
block_td_uid_32_5fec81c250343.ajax_pagination_infinite_stop = "";
block_td_uid_32_5fec81c250343.max_num_pages = "540";
tdBlocksArray.push(block_td_uid_32_5fec81c250343);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_33_5fec81c258d76" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_32_5fec81c250343" href="#">Artículo relacionados</a><a id="td_uid_34_5fec81c258d7d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_32_5fec81c250343" href="#">Más del autor</a></h4><div id=td_uid_32_5fec81c250343 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/12/29/residentes-en-iquique-podrian-reactivar-el-turismo/" rel="bookmark" class="td-image-wrap" title="Residentes en Iquique podrían reactivar el turismo"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/12/29-1_incertidumbre_sector_turistico_sigue_presente_2020_28_12_rb-er-rr.mp4_snapshot_01.06.265-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/12/29-1_incertidumbre_sector_turistico_sigue_presente_2020_28_12_rb-er-rr.mp4_snapshot_01.06.265-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/12/29-1_incertidumbre_sector_turistico_sigue_presente_2020_28_12_rb-er-rr.mp4_snapshot_01.06.265-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Residentes en Iquique podrían reactivar el turismo" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/12/29/residentes-en-iquique-podrian-reactivar-el-turismo/" rel="bookmark" title="Residentes en Iquique podrían reactivar el turismo">Residentes en Iquique podrían reactivar el turismo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/12/29/se-inician-obras-del-nuevo-centro-de-interpretacion-patrimonial-de-pica/" rel="bookmark" class="td-image-wrap" title="Se inician obras del nuevo Centro de Interpretación Patrimonial de Pica"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/12/29-2_Collahuasi-primera-piedra-centro-interpretacion-patrimonial-2020-12-29-mf-rr.mp4_snapshot_02.50.836-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/12/29-2_Collahuasi-primera-piedra-centro-interpretacion-patrimonial-2020-12-29-mf-rr.mp4_snapshot_02.50.836-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/12/29-2_Collahuasi-primera-piedra-centro-interpretacion-patrimonial-2020-12-29-mf-rr.mp4_snapshot_02.50.836-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se inician obras del nuevo Centro de Interpretación Patrimonial de Pica" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/noticias/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/12/29/se-inician-obras-del-nuevo-centro-de-interpretacion-patrimonial-de-pica/" rel="bookmark" title="Se inician obras del nuevo Centro de Interpretación Patrimonial de Pica">Se inician obras del nuevo Centro de Interpretación Patrimonial de Pica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/12/29/esperan-ejecutar-el-9999-de-recursos-regionales/" rel="bookmark" class="td-image-wrap" title="Esperan ejecutar el 99,99% de recursos regionales"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/12/29-4_aceleran_ejecucion_presupuestaria_regional_2020_28_12_rb-er-rr.mp4_snapshot_00.00.000-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/12/29-4_aceleran_ejecucion_presupuestaria_regional_2020_28_12_rb-er-rr.mp4_snapshot_00.00.000-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/12/29-4_aceleran_ejecucion_presupuestaria_regional_2020_28_12_rb-er-rr.mp4_snapshot_00.00.000-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Esperan ejecutar el 99,99% de recursos regionales" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/noticias/economia/" class="td-post-category">Economía</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/12/29/esperan-ejecutar-el-9999-de-recursos-regionales/" rel="bookmark" title="Esperan ejecutar el 99,99% de recursos regionales">Esperan ejecutar el 99,99% de recursos regionales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5fec81c250343" data-td_block_id="td_uid_32_5fec81c250343"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5fec81c250343" data-td_block_id="td_uid_32_5fec81c250343"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/29/acuerdo-entre-partido-comunista-y-el-frente-amplio-podria-incluir-a-candidatos-para-municipales/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Ingresa para dejar un comentario </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><a href="https://iquiquetv.cl/coronavirus-en-tarapaca/"><img width="324" height="324" src="https://iquiquetv.cl/wp-content/uploads/2020/09/324-banner-rojo-coronavirus-en-tarapaca.png" class="image wp-image-8965  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://iquiquetv.cl/wp-content/uploads/2020/09/324-banner-rojo-coronavirus-en-tarapaca.png 324w, https://iquiquetv.cl/wp-content/uploads/2020/09/324-banner-rojo-coronavirus-en-tarapaca-300x300.png 300w, https://iquiquetv.cl/wp-content/uploads/2020/09/324-banner-rojo-coronavirus-en-tarapaca-150x150.png 150w" sizes="(max-width: 324px) 100vw, 324px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://iquiquetv.cl/covid-19-en-tarapaca/"><img width="324" height="324" src="https://iquiquetv.cl/wp-content/uploads/2020/09/Banner-COVID-19-Web-324x324-1.png" class="image wp-image-8913  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://iquiquetv.cl/wp-content/uploads/2020/09/Banner-COVID-19-Web-324x324-1.png 324w, https://iquiquetv.cl/wp-content/uploads/2020/09/Banner-COVID-19-Web-324x324-1-300x300.png 300w, https://iquiquetv.cl/wp-content/uploads/2020/09/Banner-COVID-19-Web-324x324-1-150x150.png 150w" sizes="(max-width: 324px) 100vw, 324px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://iquiquetv.cl/saber-vivir/"><img width="356" height="356" src="https://iquiquetv.cl/wp-content/uploads/2019/10/SABER-VIVIR-BANNER-PAG-WEB-cuadrado.png" class="image wp-image-1922  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://iquiquetv.cl/wp-content/uploads/2019/10/SABER-VIVIR-BANNER-PAG-WEB-cuadrado.png 356w, https://iquiquetv.cl/wp-content/uploads/2019/10/SABER-VIVIR-BANNER-PAG-WEB-cuadrado-150x150.png 150w, https://iquiquetv.cl/wp-content/uploads/2019/10/SABER-VIVIR-BANNER-PAG-WEB-cuadrado-300x300.png 300w" sizes="(max-width: 356px) 100vw, 356px" /></a></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Nuestro FaceBook</span></h4><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fiquiquetvhd&tabs=timeline&width=356&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></aside><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Noticias por fecha</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>diciembre 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://iquiquetv.cl/2020/12/01/" aria-label="Entradas publicadas el 1 de December de 2020">1</a></td><td><a href="https://iquiquetv.cl/2020/12/02/" aria-label="Entradas publicadas el 2 de December de 2020">2</a></td><td><a href="https://iquiquetv.cl/2020/12/03/" aria-label="Entradas publicadas el 3 de December de 2020">3</a></td><td><a href="https://iquiquetv.cl/2020/12/04/" aria-label="Entradas publicadas el 4 de December de 2020">4</a></td><td><a href="https://iquiquetv.cl/2020/12/05/" aria-label="Entradas publicadas el 5 de December de 2020">5</a></td><td>6</td>
	</tr>
	<tr>
		<td><a href="https://iquiquetv.cl/2020/12/07/" aria-label="Entradas publicadas el 7 de December de 2020">7</a></td><td>8</td><td><a href="https://iquiquetv.cl/2020/12/09/" aria-label="Entradas publicadas el 9 de December de 2020">9</a></td><td><a href="https://iquiquetv.cl/2020/12/10/" aria-label="Entradas publicadas el 10 de December de 2020">10</a></td><td><a href="https://iquiquetv.cl/2020/12/11/" aria-label="Entradas publicadas el 11 de December de 2020">11</a></td><td><a href="https://iquiquetv.cl/2020/12/12/" aria-label="Entradas publicadas el 12 de December de 2020">12</a></td><td>13</td>
	</tr>
	<tr>
		<td><a href="https://iquiquetv.cl/2020/12/14/" aria-label="Entradas publicadas el 14 de December de 2020">14</a></td><td><a href="https://iquiquetv.cl/2020/12/15/" aria-label="Entradas publicadas el 15 de December de 2020">15</a></td><td><a href="https://iquiquetv.cl/2020/12/16/" aria-label="Entradas publicadas el 16 de December de 2020">16</a></td><td><a href="https://iquiquetv.cl/2020/12/17/" aria-label="Entradas publicadas el 17 de December de 2020">17</a></td><td><a href="https://iquiquetv.cl/2020/12/18/" aria-label="Entradas publicadas el 18 de December de 2020">18</a></td><td><a href="https://iquiquetv.cl/2020/12/19/" aria-label="Entradas publicadas el 19 de December de 2020">19</a></td><td>20</td>
	</tr>
	<tr>
		<td><a href="https://iquiquetv.cl/2020/12/21/" aria-label="Entradas publicadas el 21 de December de 2020">21</a></td><td><a href="https://iquiquetv.cl/2020/12/22/" aria-label="Entradas publicadas el 22 de December de 2020">22</a></td><td><a href="https://iquiquetv.cl/2020/12/23/" aria-label="Entradas publicadas el 23 de December de 2020">23</a></td><td><a href="https://iquiquetv.cl/2020/12/24/" aria-label="Entradas publicadas el 24 de December de 2020">24</a></td><td>25</td><td><a href="https://iquiquetv.cl/2020/12/26/" aria-label="Entradas publicadas el 26 de December de 2020">26</a></td><td>27</td>
	</tr>
	<tr>
		<td><a href="https://iquiquetv.cl/2020/12/28/" aria-label="Entradas publicadas el 28 de December de 2020">28</a></td><td><a href="https://iquiquetv.cl/2020/12/29/" aria-label="Entradas publicadas el 29 de December de 2020">29</a></td><td id="today">30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://iquiquetv.cl/2020/11/">&laquo; Nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_36_5fec81c25be88_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Siguenos en Nuestras Redes Sociales</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">12,296</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/iquiquetvhd"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">10,453</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/iquiquetv"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">27,100</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/iquiquetv"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_media_image"><a href="https://iquiquetv.cl/new/misterios-del-vih-2/"><img width="292" height="260" src="https://iquiquetv.cl/wp-content/uploads/2019/08/misterios-del-VIH.png" class="image wp-image-317  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_37_5fec81c25c863_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_37_5fec81c25c863" ><script>var block_td_uid_37_5fec81c25c863 = new tdBlock();
block_td_uid_37_5fec81c25c863.id = "td_uid_37_5fec81c25c863";
block_td_uid_37_5fec81c25c863.atts = '{"custom_title":"Ultimas Noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_37_5fec81c25c863_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_37_5fec81c25c863_rand","tdc_css_class_style":"td_uid_37_5fec81c25c863_rand_style"}';
block_td_uid_37_5fec81c25c863.td_column_number = "1";
block_td_uid_37_5fec81c25c863.block_type = "td_block_7";
block_td_uid_37_5fec81c25c863.post_count = "4";
block_td_uid_37_5fec81c25c863.found_posts = "1838";
block_td_uid_37_5fec81c25c863.header_color = "#";
block_td_uid_37_5fec81c25c863.ajax_pagination_infinite_stop = "";
block_td_uid_37_5fec81c25c863.max_num_pages = "460";
tdBlocksArray.push(block_td_uid_37_5fec81c25c863);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimas Noticias</span></h4></div><div id=td_uid_37_5fec81c25c863 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/12/29/residentes-en-iquique-podrian-reactivar-el-turismo/" rel="bookmark" class="td-image-wrap" title="Residentes en Iquique podrían reactivar el turismo"><img width="100" height="70" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/12/29-1_incertidumbre_sector_turistico_sigue_presente_2020_28_12_rb-er-rr.mp4_snapshot_01.06.265-100x70.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/12/29-1_incertidumbre_sector_turistico_sigue_presente_2020_28_12_rb-er-rr.mp4_snapshot_01.06.265-100x70.jpg 100w, https://iquiquetv.cl/wp-content/uploads/2020/12/29-1_incertidumbre_sector_turistico_sigue_presente_2020_28_12_rb-er-rr.mp4_snapshot_01.06.265-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Residentes en Iquique podrían reactivar el turismo" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/12/29/residentes-en-iquique-podrian-reactivar-el-turismo/" rel="bookmark" title="Residentes en Iquique podrían reactivar el turismo">Residentes en Iquique podrían reactivar el turismo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T22:39:56+00:00" >29 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/12/29/se-inician-obras-del-nuevo-centro-de-interpretacion-patrimonial-de-pica/" rel="bookmark" class="td-image-wrap" title="Se inician obras del nuevo Centro de Interpretación Patrimonial de Pica"><img width="100" height="70" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/12/29-2_Collahuasi-primera-piedra-centro-interpretacion-patrimonial-2020-12-29-mf-rr.mp4_snapshot_02.50.836-100x70.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/12/29-2_Collahuasi-primera-piedra-centro-interpretacion-patrimonial-2020-12-29-mf-rr.mp4_snapshot_02.50.836-100x70.jpg 100w, https://iquiquetv.cl/wp-content/uploads/2020/12/29-2_Collahuasi-primera-piedra-centro-interpretacion-patrimonial-2020-12-29-mf-rr.mp4_snapshot_02.50.836-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Se inician obras del nuevo Centro de Interpretación Patrimonial de Pica" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/12/29/se-inician-obras-del-nuevo-centro-de-interpretacion-patrimonial-de-pica/" rel="bookmark" title="Se inician obras del nuevo Centro de Interpretación Patrimonial de Pica">Se inician obras del nuevo Centro de Interpretación Patrimonial de Pica</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T22:38:55+00:00" >29 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/12/29/acuerdo-entre-partido-comunista-y-el-frente-amplio-podria-incluir-a-candidatos-para-municipales/" rel="bookmark" class="td-image-wrap" title="Acuerdo entre partido comunista y el frente amplio podría incluir a candidatos para municipales"><img width="100" height="70" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/12/29-3_candidatos_acuerdo_comunista_frenteamplio_29.12.2020_ar-rr.mp4_snapshot_00.00.454-100x70.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/12/29-3_candidatos_acuerdo_comunista_frenteamplio_29.12.2020_ar-rr.mp4_snapshot_00.00.454-100x70.jpg 100w, https://iquiquetv.cl/wp-content/uploads/2020/12/29-3_candidatos_acuerdo_comunista_frenteamplio_29.12.2020_ar-rr.mp4_snapshot_00.00.454-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Acuerdo entre partido comunista y el frente amplio podría incluir a candidatos para municipales" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/12/29/acuerdo-entre-partido-comunista-y-el-frente-amplio-podria-incluir-a-candidatos-para-municipales/" rel="bookmark" title="Acuerdo entre partido comunista y el frente amplio podría incluir a candidatos para municipales">Acuerdo entre partido comunista y el frente amplio podría incluir a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T22:37:10+00:00" >29 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/12/29/esperan-ejecutar-el-9999-de-recursos-regionales/" rel="bookmark" class="td-image-wrap" title="Esperan ejecutar el 99,99% de recursos regionales"><img width="100" height="70" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/12/29-4_aceleran_ejecucion_presupuestaria_regional_2020_28_12_rb-er-rr.mp4_snapshot_00.00.000-100x70.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/12/29-4_aceleran_ejecucion_presupuestaria_regional_2020_28_12_rb-er-rr.mp4_snapshot_00.00.000-100x70.jpg 100w, https://iquiquetv.cl/wp-content/uploads/2020/12/29-4_aceleran_ejecucion_presupuestaria_regional_2020_28_12_rb-er-rr.mp4_snapshot_00.00.000-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Esperan ejecutar el 99,99% de recursos regionales" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/12/29/esperan-ejecutar-el-9999-de-recursos-regionales/" rel="bookmark" title="Esperan ejecutar el 99,99% de recursos regionales">Esperan ejecutar el 99,99% de recursos regionales</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T22:36:52+00:00" >29 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Media partners</span></h4><div class="textwidget custom-html-widget"><center><img src=https://iquiquetv.cl/wp-content/uploads/2019/09/CNN-Chile-logo.png alt="CNN Chile"></center></div></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://iquiquetv.cl/"><img class="td-retina-data" src="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_272x90.png" data-retina="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_544x180-300x99.png" alt="Logo IquiqueTv.cl" title="Logo IquiqueTv.cl" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>La actualidad regional con un enfoque ágil, pluralista y moderno. El mejor informativo de la televisión local, con los temas que modelan el desarrollo de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@iquiquetv.cl">info@iquiquetv.cl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/iquiquetvhd" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/iquiquetv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/iquiquetv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30"><a href="#">Tech</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 Iquique Televisión                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5fec81c264e45
    -->

    <script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"3887127","api_location":"Iquique","api_language":"es","api_key":"a146e57bfe2bbf8137dc60d8ce91e539","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[19,66.2000000000000028421709430404007434844970703125],"today_humidity":77,"today_wind_speed":[1.5,0.90000000000000002220446049250313080847263336181640625],"today_min":[19,66.2000000000000028421709430404007434844970703125],"today_max":[19,66.2000000000000028421709430404007434844970703125],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1609329600,"day_name":"Mi\u00e9","day_temp":[24,75],"owm_day_index":0},{"timestamp":1609372800,"day_name":"Jue","day_temp":[23,74],"owm_day_index":4},{"timestamp":1609459200,"day_name":"Vie","day_temp":[24,75],"owm_day_index":12},{"timestamp":1609545600,"day_name":"S\u00e1b","day_temp":[23,73],"owm_day_index":20},{"timestamp":1609632000,"day_name":"Dom","day_temp":[23,74],"owm_day_index":28}]});
				});
			
			
</script>


</body>
</html>