<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Mall Zofri atiende con nuevo horario desde las diez de la mañana | Iquique Televisión</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://iquiquetv.cl/xmlrpc.php" />
    <meta property="og:image" content="https://iquiquetv.cl/wp-content/uploads/2020/02/17_zofri-lovers-quien-madruga-campaña_17-02-20_mf_js_rr.mp4_snapshot_00.11_2020.02.17_21.52.55.jpg" /><link rel="icon" type="image/png" href="https://iquiquetv.cl/wp-content/uploads/2019/08/favicon_16x16_logo.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Iquique Televisión &raquo; Feed" href="https://iquiquetv.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iquique Televisión &raquo; Feed de los comentarios" href="https://iquiquetv.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iquique Televisión &raquo; Comentario Mall Zofri atiende con nuevo horario desde las diez de la mañana del feed" href="https://iquiquetv.cl/2020/02/17/mall-zofri-atiende-con-nuevo-horario-desde-las-diez-de-la-manana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iquiquetv.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://iquiquetv.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://iquiquetv.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://iquiquetv.cl/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/local_news/demo_style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://iquiquetv.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://iquiquetv.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iquiquetv.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iquiquetv.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Año electoral propicia el surgimiento de nuevos partidos (2020.02.17) Iquique TV' href='https://iquiquetv.cl/2020/02/17/ano-electoral-propicia-el-surgimiento-de-nuevos-partidos-2020-02-17-iquique-tv/' />
<link rel='next' title='Multan a empresa por malos trabajos en demolición de fachada que se desplomó (2020.02.17) Iquique TV' href='https://iquiquetv.cl/2020/02/17/multan-a-empresa-por-malos-trabajos-en-demolicion-de-fachada-que-se-desplomo-2020-02-17-iquique-tv/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://iquiquetv.cl/2020/02/17/mall-zofri-atiende-con-nuevo-horario-desde-las-diez-de-la-manana/" />
<link rel='shortlink' href='https://iquiquetv.cl/?p=4185' />
<link rel="alternate" type="application/json+oembed" href="https://iquiquetv.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiquiquetv.cl%2F2020%2F02%2F17%2Fmall-zofri-atiende-con-nuevo-horario-desde-las-diez-de-la-manana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://iquiquetv.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiquiquetv.cl%2F2020%2F02%2F17%2Fmall-zofri-atiende-con-nuevo-horario-desde-las-diez-de-la-manana%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7a01c2090b","wpRestUrl":"https:\/\/iquiquetv.cl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/iquiquetv.cl\/wp-admin\/","wpRestNonce":"7a01c2090b","wpRestUrl":"https:\/\/iquiquetv.cl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1573182416960230",
          enable_page_level_ads: true
     });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-146471346-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-146471346-2');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://iquiquetv.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://iquiquetv.cl/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://iquiquetv.cl/category/noticias/anuncios/",
                    "name": "Anuncios"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://iquiquetv.cl/2020/02/17/mall-zofri-atiende-con-nuevo-horario-desde-las-diez-de-la-manana/",
                    "name": "Mall Zofri atiende con nuevo horario desde las diez de la mañana"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-4185 single-format-standard mall-zofri-atiende-con-nuevo-horario-desde-las-diez-de-la-manana global-block-template-1 td-local-news single_template_2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/iquiquetvhd" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/iquiquetv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/iquiquetv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-134"><a href="https://livestream.com/iquiquetv/online">Señal OnLine</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39"><a href="https://iquiquetv.cl/category/noticias">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/anuncios/">Anuncios</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/arte/">Arte</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/avisos/">Avisos</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/educacion/">Educación</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/lengua-de-senas/">Lengua de Señas</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/policial/">Policial</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/politica/">Política</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/seguridad/">Seguridad</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/transporte/">Transporte</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-2146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2146"><a href="https://iquiquetv.cl/category/masa-critica/">Masa Critica</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="https://iquiquetv.cl/category/el-bastidor/">El Bastidor</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="https://iquiquetv.cl/category/iquique-al-dia/">Iquique al Día</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="https://iquiquetv.cl/category/zona-d-juegos/">Zona D Juegos</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="#">Programación</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://iquiquetv.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Iquique</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles 19 febrero 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-35"><a href="#">Local</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36"><a href="https://livestream.com/iquiquetv/online">Señal OnLine</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/iquiquetvhd" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/iquiquetv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/iquiquetv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://iquiquetv.cl/">
            <img class="td-retina-data" data-retina="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_544x180-300x99.png" src="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_272x90.png" alt=""/>
            <span class="td-visual-hidden">Iquique Televisión</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e4cf56eedd0f_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5e4cf56eedd0f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e4cf56eedd0f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://iquiquetv.cl/">
            <img class="td-retina-data" data-retina="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_544x180-300x99.png" src="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_272x90.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-134"><a href="https://livestream.com/iquiquetv/online">Señal OnLine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-39"><a href="https://iquiquetv.cl/category/noticias">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e4cf56eef181_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e4cf56eef181" ><script>var block_td_uid_2_5e4cf56eef181 = new tdBlock();
block_td_uid_2_5e4cf56eef181.id = "td_uid_2_5e4cf56eef181";
block_td_uid_2_5e4cf56eef181.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e4cf56eef181_rand","tdc_css_class":"td_uid_2_5e4cf56eef181_rand","tdc_css_class_style":"td_uid_2_5e4cf56eef181_rand_style"}';
block_td_uid_2_5e4cf56eef181.td_column_number = "3";
block_td_uid_2_5e4cf56eef181.block_type = "td_block_mega_menu";
block_td_uid_2_5e4cf56eef181.post_count = "4";
block_td_uid_2_5e4cf56eef181.found_posts = "677";
block_td_uid_2_5e4cf56eef181.header_color = "";
block_td_uid_2_5e4cf56eef181.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e4cf56eef181.max_num_pages = "170";
tdBlocksArray.push(block_td_uid_2_5e4cf56eef181);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e4cf56eef181" id="td_uid_3_5e4cf56ef1ee2" data-td_block_id="td_uid_2_5e4cf56eef181" data-td_filter_value="" href="https://iquiquetv.cl/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5e4cf56eef181"  id="td_uid_4_5e4cf56ef1f29" data-td_block_id="td_uid_2_5e4cf56eef181" data-td_filter_value="23" href="https://iquiquetv.cl/category/noticias/anuncios/">Anuncios</a><a class="mega-menu-sub-cat-td_uid_2_5e4cf56eef181"  id="td_uid_5_5e4cf56ef1f56" data-td_block_id="td_uid_2_5e4cf56eef181" data-td_filter_value="1462" href="https://iquiquetv.cl/category/noticias/arte/">Arte</a><a class="mega-menu-sub-cat-td_uid_2_5e4cf56eef181"  id="td_uid_6_5e4cf56ef1f7e" data-td_block_id="td_uid_2_5e4cf56eef181" data-td_filter_value="851" href="https://iquiquetv.cl/category/noticias/avisos/">Avisos</a><a class="mega-menu-sub-cat-td_uid_2_5e4cf56eef181"  id="td_uid_7_5e4cf56ef1fa4" data-td_block_id="td_uid_2_5e4cf56eef181" data-td_filter_value="18" href="https://iquiquetv.cl/category/noticias/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_2_5e4cf56eef181"  id="td_uid_8_5e4cf56ef1fc9" data-td_block_id="td_uid_2_5e4cf56eef181" data-td_filter_value="17" href="https://iquiquetv.cl/category/noticias/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_2_5e4cf56eef181"  id="td_uid_9_5e4cf56ef1fee" data-td_block_id="td_uid_2_5e4cf56eef181" data-td_filter_value="22" href="https://iquiquetv.cl/category/noticias/economia/">Economía</a><a class="mega-menu-sub-cat-td_uid_2_5e4cf56eef181"  id="td_uid_10_5e4cf56ef2013" data-td_block_id="td_uid_2_5e4cf56eef181" data-td_filter_value="21" href="https://iquiquetv.cl/category/noticias/educacion/">Educación</a><a class="mega-menu-sub-cat-td_uid_2_5e4cf56eef181"  id="td_uid_11_5e4cf56ef2038" data-td_block_id="td_uid_2_5e4cf56eef181" data-td_filter_value="30" href="https://iquiquetv.cl/category/noticias/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-td_uid_2_5e4cf56eef181"  id="td_uid_12_5e4cf56ef2067" data-td_block_id="td_uid_2_5e4cf56eef181" data-td_filter_value="25" href="https://iquiquetv.cl/category/noticias/lengua-de-senas/">Lengua de Señas</a><a class="mega-menu-sub-cat-td_uid_2_5e4cf56eef181"  id="td_uid_13_5e4cf56ef209a" data-td_block_id="td_uid_2_5e4cf56eef181" data-td_filter_value="449" href="https://iquiquetv.cl/category/noticias/medio-ambiente/">Medio Ambiente</a><a class="mega-menu-sub-cat-td_uid_2_5e4cf56eef181"  id="td_uid_14_5e4cf56ef20f5" data-td_block_id="td_uid_2_5e4cf56eef181" data-td_filter_value="19" href="https://iquiquetv.cl/category/noticias/policial/">Policial</a><a class="mega-menu-sub-cat-td_uid_2_5e4cf56eef181"  id="td_uid_15_5e4cf56ef216a" data-td_block_id="td_uid_2_5e4cf56eef181" data-td_filter_value="9" href="https://iquiquetv.cl/category/noticias/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_2_5e4cf56eef181"  id="td_uid_16_5e4cf56ef21b6" data-td_block_id="td_uid_2_5e4cf56eef181" data-td_filter_value="28" href="https://iquiquetv.cl/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_2_5e4cf56eef181"  id="td_uid_17_5e4cf56ef21dd" data-td_block_id="td_uid_2_5e4cf56eef181" data-td_filter_value="24" href="https://iquiquetv.cl/category/noticias/seguridad/">Seguridad</a><a class="mega-menu-sub-cat-td_uid_2_5e4cf56eef181"  id="td_uid_18_5e4cf56ef2203" data-td_block_id="td_uid_2_5e4cf56eef181" data-td_filter_value="27" href="https://iquiquetv.cl/category/noticias/transporte/">Transporte</a><a class="mega-menu-sub-cat-td_uid_2_5e4cf56eef181"  id="td_uid_19_5e4cf56ef2227" data-td_block_id="td_uid_2_5e4cf56eef181" data-td_filter_value="29" href="https://iquiquetv.cl/category/noticias/turismo/">Turismo</a></div></div><div id=td_uid_2_5e4cf56eef181 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/02/18/independientes-hacen-campana-por-el-rechazo-a-la-nueva-constitucion-2020-02-18-iquique-tv/" rel="bookmark" class="td-image-wrap" title="Independientes hacen campaña por el rechazo a la Nueva Constitución  (2020.02.18) Iquique TV"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/02/18_rechazo_nueva_constitucion_2020-02-18_ks_rr_em_p3.mp4_snapshot_01.29_2020.02.18_19.48.40-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/02/18_rechazo_nueva_constitucion_2020-02-18_ks_rr_em_p3.mp4_snapshot_01.29_2020.02.18_19.48.40-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/02/18_rechazo_nueva_constitucion_2020-02-18_ks_rr_em_p3.mp4_snapshot_01.29_2020.02.18_19.48.40-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Independientes hacen campaña por el rechazo a la Nueva Constitución  (2020.02.18) Iquique TV" /></a></div>                <a href="https://iquiquetv.cl/category/noticias/anuncios/" class="td-post-category">Anuncios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/02/18/independientes-hacen-campana-por-el-rechazo-a-la-nueva-constitucion-2020-02-18-iquique-tv/" rel="bookmark" title="Independientes hacen campaña por el rechazo a la Nueva Constitución  (2020.02.18) Iquique TV">Independientes hacen campaña por el rechazo a la Nueva Constitución &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/02/18/preocupacion-por-deteccion-de-mosquito-que-transmite-la-malaria-2020-02-18-iquique-tv/" rel="bookmark" class="td-image-wrap" title="Preocupación por detección de mosquito que transmite la Malaria (2020.02.18) Iquique TV"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/02/18_tour_operadores_2020-02-18_ks_rr_.mp4_snapshot_02.36_2020.02.18_19.49.02-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/02/18_tour_operadores_2020-02-18_ks_rr_.mp4_snapshot_02.36_2020.02.18_19.49.02-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/02/18_tour_operadores_2020-02-18_ks_rr_.mp4_snapshot_02.36_2020.02.18_19.49.02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Preocupación por detección de mosquito que transmite la Malaria (2020.02.18) Iquique TV" /></a></div>                <a href="https://iquiquetv.cl/category/noticias/anuncios/" class="td-post-category">Anuncios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/02/18/preocupacion-por-deteccion-de-mosquito-que-transmite-la-malaria-2020-02-18-iquique-tv/" rel="bookmark" title="Preocupación por detección de mosquito que transmite la Malaria (2020.02.18) Iquique TV">Preocupación por detección de mosquito que transmite la Malaria (2020.02.18) Iquique&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/02/18/urge-darle-proteccion-patrimonial-a-los-edificios-del-casco-historico-2020-02-18-iquique-tv/" rel="bookmark" class="td-image-wrap" title="Urge darle protección patrimonial a los edificios del casco histórico (2020.02.18) Iquique TV"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/02/18_edificios_patrimoniales_2020-02-18_ks_rr_.mp4_snapshot_02.56_2020.02.18_19.48.20-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/02/18_edificios_patrimoniales_2020-02-18_ks_rr_.mp4_snapshot_02.56_2020.02.18_19.48.20-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/02/18_edificios_patrimoniales_2020-02-18_ks_rr_.mp4_snapshot_02.56_2020.02.18_19.48.20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Urge darle protección patrimonial a los edificios del casco histórico (2020.02.18) Iquique TV" /></a></div>                <a href="https://iquiquetv.cl/category/noticias/anuncios/" class="td-post-category">Anuncios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/02/18/urge-darle-proteccion-patrimonial-a-los-edificios-del-casco-historico-2020-02-18-iquique-tv/" rel="bookmark" title="Urge darle protección patrimonial a los edificios del casco histórico (2020.02.18) Iquique TV">Urge darle protección patrimonial a los edificios del casco histórico (2020.02.18)&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/02/17/multan-a-empresa-por-malos-trabajos-en-demolicion-de-fachada-que-se-desplomo-2020-02-17-iquique-tv/" rel="bookmark" class="td-image-wrap" title="Multan a empresa por malos trabajos en demolición de fachada que se desplomó (2020.02.17) Iquique TV"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/02/17_casa_derrumbe_2020-02-17_ks_rr_rr.mp4_snapshot_00.02_2020.02.17_21.50.44-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/02/17_casa_derrumbe_2020-02-17_ks_rr_rr.mp4_snapshot_00.02_2020.02.17_21.50.44-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/02/17_casa_derrumbe_2020-02-17_ks_rr_rr.mp4_snapshot_00.02_2020.02.17_21.50.44-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Multan a empresa por malos trabajos en demolición de fachada que se desplomó (2020.02.17) Iquique TV" /></a></div>                <a href="https://iquiquetv.cl/category/noticias/anuncios/" class="td-post-category">Anuncios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/02/17/multan-a-empresa-por-malos-trabajos-en-demolicion-de-fachada-que-se-desplomo-2020-02-17-iquique-tv/" rel="bookmark" title="Multan a empresa por malos trabajos en demolición de fachada que se desplomó (2020.02.17) Iquique TV">Multan a empresa por malos trabajos en demolición de fachada que&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e4cf56eef181" data-td_block_id="td_uid_2_5e4cf56eef181"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e4cf56eef181" data-td_block_id="td_uid_2_5e4cf56eef181"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-2146"><a href="https://iquiquetv.cl/category/masa-critica/">Masa Critica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5e4cf56f001a2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5e4cf56f001a2" ><script>var block_td_uid_20_5e4cf56f001a2 = new tdBlock();
block_td_uid_20_5e4cf56f001a2.id = "td_uid_20_5e4cf56f001a2";
block_td_uid_20_5e4cf56f001a2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"942","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5e4cf56f001a2_rand","tdc_css_class":"td_uid_20_5e4cf56f001a2_rand","tdc_css_class_style":"td_uid_20_5e4cf56f001a2_rand_style"}';
block_td_uid_20_5e4cf56f001a2.td_column_number = "3";
block_td_uid_20_5e4cf56f001a2.block_type = "td_block_mega_menu";
block_td_uid_20_5e4cf56f001a2.post_count = "5";
block_td_uid_20_5e4cf56f001a2.found_posts = "26";
block_td_uid_20_5e4cf56f001a2.header_color = "";
block_td_uid_20_5e4cf56f001a2.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e4cf56f001a2.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_20_5e4cf56f001a2);
</script><div id=td_uid_20_5e4cf56f001a2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/12/28/masa-critica-151-1-2019-12-26/" rel="bookmark" class="td-image-wrap" title="MASA CRÍTICA 151.1 (2019.12.26)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/12/maxresdefault-18-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/12/maxresdefault-18-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/12/maxresdefault-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="MASA CRÍTICA 151.1 (2019.12.26)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/masa-critica/" class="td-post-category">Masa Critica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/12/28/masa-critica-151-1-2019-12-26/" rel="bookmark" title="MASA CRÍTICA 151.1 (2019.12.26)">MASA CRÍTICA 151.1 (2019.12.26)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/12/28/masa-critica-151-2-2019-12-26/" rel="bookmark" class="td-image-wrap" title="MASA CRÍTICA 151.2 (2019.12.26)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/12/maxresdefault-17-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/12/maxresdefault-17-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/12/maxresdefault-17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="MASA CRÍTICA 151.2 (2019.12.26)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/masa-critica/" class="td-post-category">Masa Critica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/12/28/masa-critica-151-2-2019-12-26/" rel="bookmark" title="MASA CRÍTICA 151.2 (2019.12.26)">MASA CRÍTICA 151.2 (2019.12.26)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/12/28/masa-critica-151-3-2019-12-26/" rel="bookmark" class="td-image-wrap" title="MASA CRÍTICA 151.3 (2019.12.26)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/12/maxresdefault-16-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/12/maxresdefault-16-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/12/maxresdefault-16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="MASA CRÍTICA 151.3 (2019.12.26)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/masa-critica/" class="td-post-category">Masa Critica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/12/28/masa-critica-151-3-2019-12-26/" rel="bookmark" title="MASA CRÍTICA 151.3 (2019.12.26)">MASA CRÍTICA 151.3 (2019.12.26)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/12/13/masa-critica-150-1-2019-12-13/" rel="bookmark" class="td-image-wrap" title="MASA CRÍTICA 150.1 (2019.12.13)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/12/maxresdefault-8-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/12/maxresdefault-8-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/12/maxresdefault-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="MASA CRÍTICA 150.1 (2019.12.13)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/masa-critica/" class="td-post-category">Masa Critica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/12/13/masa-critica-150-1-2019-12-13/" rel="bookmark" title="MASA CRÍTICA 150.1 (2019.12.13)">MASA CRÍTICA 150.1 (2019.12.13)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/12/13/masa-critica-150-2-2019-12-13/" rel="bookmark" class="td-image-wrap" title="MASA CRÍTICA 150.2 (2019.12.13)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/12/maxresdefault-7-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/12/maxresdefault-7-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/12/maxresdefault-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="MASA CRÍTICA 150.2 (2019.12.13)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/masa-critica/" class="td-post-category">Masa Critica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/12/13/masa-critica-150-2-2019-12-13/" rel="bookmark" title="MASA CRÍTICA 150.2 (2019.12.13)">MASA CRÍTICA 150.2 (2019.12.13)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5e4cf56f001a2" data-td_block_id="td_uid_20_5e4cf56f001a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5e4cf56f001a2" data-td_block_id="td_uid_20_5e4cf56f001a2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="https://iquiquetv.cl/category/el-bastidor/">El Bastidor</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5e4cf56f04799_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5e4cf56f04799" ><script>var block_td_uid_21_5e4cf56f04799 = new tdBlock();
block_td_uid_21_5e4cf56f04799.id = "td_uid_21_5e4cf56f04799";
block_td_uid_21_5e4cf56f04799.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5e4cf56f04799_rand","tdc_css_class":"td_uid_21_5e4cf56f04799_rand","tdc_css_class_style":"td_uid_21_5e4cf56f04799_rand_style"}';
block_td_uid_21_5e4cf56f04799.td_column_number = "3";
block_td_uid_21_5e4cf56f04799.block_type = "td_block_mega_menu";
block_td_uid_21_5e4cf56f04799.post_count = "5";
block_td_uid_21_5e4cf56f04799.found_posts = "69";
block_td_uid_21_5e4cf56f04799.header_color = "";
block_td_uid_21_5e4cf56f04799.ajax_pagination_infinite_stop = "";
block_td_uid_21_5e4cf56f04799.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_21_5e4cf56f04799);
</script><div id=td_uid_21_5e4cf56f04799 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/01/25/el-bastidor-252-1-kirqui-wayra-30-anos/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 252-1 KIRQUI-WAYRA 30 AÑOS"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/01/maxresdefault-11-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/01/maxresdefault-11-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/01/maxresdefault-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 252-1 KIRQUI-WAYRA 30 AÑOS" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/01/25/el-bastidor-252-1-kirqui-wayra-30-anos/" rel="bookmark" title="EL BASTIDOR 252-1 KIRQUI-WAYRA 30 AÑOS">EL BASTIDOR 252-1 KIRQUI-WAYRA 30 AÑOS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/01/25/el-bastidor-252-2-a-mi-pinta-carolina-benitez/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 252-2 A MI PINTA CAROLINA BENÍTEZ"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/01/maxresdefault-10-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/01/maxresdefault-10-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/01/maxresdefault-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 252-2 A MI PINTA CAROLINA BENÍTEZ" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/01/25/el-bastidor-252-2-a-mi-pinta-carolina-benitez/" rel="bookmark" title="EL BASTIDOR 252-2 A MI PINTA CAROLINA BENÍTEZ">EL BASTIDOR 252-2 A MI PINTA CAROLINA BENÍTEZ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/01/25/el-bastidor-252-3-carnaval-andino-de-la-integracion-2020/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 252-3 CARNAVAL ANDINO DE LA INTEGRACIÓN 2020"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/01/maxresdefault-9-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/01/maxresdefault-9-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/01/maxresdefault-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 252-3 CARNAVAL ANDINO DE LA INTEGRACIÓN 2020" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/01/25/el-bastidor-252-3-carnaval-andino-de-la-integracion-2020/" rel="bookmark" title="EL BASTIDOR 252-3 CARNAVAL ANDINO DE LA INTEGRACIÓN 2020">EL BASTIDOR 252-3 CARNAVAL ANDINO DE LA INTEGRACIÓN 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/01/11/el-bastidor-251-1-talleres-arte-para-ninos/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 251-1 TALLERES ARTE PARA NIÑOS"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/01/maxresdefault-6-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/01/maxresdefault-6-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/01/maxresdefault-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 251-1 TALLERES ARTE PARA NIÑOS" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/01/11/el-bastidor-251-1-talleres-arte-para-ninos/" rel="bookmark" title="EL BASTIDOR 251-1 TALLERES ARTE PARA NIÑOS">EL BASTIDOR 251-1 TALLERES ARTE PARA NIÑOS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/01/11/el-bastidor-251-2-gesta-musical-la-coruna/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 251-2 GESTA MUSICAL LA CORUÑA"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/01/maxresdefault-5-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/01/maxresdefault-5-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/01/maxresdefault-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 251-2 GESTA MUSICAL LA CORUÑA" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/01/11/el-bastidor-251-2-gesta-musical-la-coruna/" rel="bookmark" title="EL BASTIDOR 251-2 GESTA MUSICAL LA CORUÑA">EL BASTIDOR 251-2 GESTA MUSICAL LA CORUÑA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5e4cf56f04799" data-td_block_id="td_uid_21_5e4cf56f04799"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5e4cf56f04799" data-td_block_id="td_uid_21_5e4cf56f04799"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-41"><a href="https://iquiquetv.cl/category/iquique-al-dia/">Iquique al Día</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_5e4cf56f08faf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5e4cf56f08faf" ><script>var block_td_uid_22_5e4cf56f08faf = new tdBlock();
block_td_uid_22_5e4cf56f08faf.id = "td_uid_22_5e4cf56f08faf";
block_td_uid_22_5e4cf56f08faf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_22_5e4cf56f08faf_rand","tdc_css_class":"td_uid_22_5e4cf56f08faf_rand","tdc_css_class_style":"td_uid_22_5e4cf56f08faf_rand_style"}';
block_td_uid_22_5e4cf56f08faf.td_column_number = "3";
block_td_uid_22_5e4cf56f08faf.block_type = "td_block_mega_menu";
block_td_uid_22_5e4cf56f08faf.post_count = "5";
block_td_uid_22_5e4cf56f08faf.found_posts = "15";
block_td_uid_22_5e4cf56f08faf.header_color = "";
block_td_uid_22_5e4cf56f08faf.ajax_pagination_infinite_stop = "";
block_td_uid_22_5e4cf56f08faf.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_22_5e4cf56f08faf);
</script><div id=td_uid_22_5e4cf56f08faf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/09/28/gimnasio-iquique-sport-center/" rel="bookmark" class="td-image-wrap" title="GIMNASIO IQUIQUE SPORT CENTER"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-105-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-105-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-105-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="GIMNASIO IQUIQUE SPORT CENTER" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/09/28/gimnasio-iquique-sport-center/" rel="bookmark" title="GIMNASIO IQUIQUE SPORT CENTER">GIMNASIO IQUIQUE SPORT CENTER</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-2019-01-29-inicio/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA 29 de Enero INICIO"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-53-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-53-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-53-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IQUIQUE AL DÍA 29 de Enero INICIO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-2019-01-29-inicio/" rel="bookmark" title="IQUIQUE AL DÍA 29 de Enero INICIO">IQUIQUE AL DÍA 29 de Enero INICIO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-gonzalo-vidal-seremi-mineria/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA &#8211; Gonzalo Vidal Seremi Mineria"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-66-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-66-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-66-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IQUIQUE AL DÍA &#8211; Gonzalo Vidal Seremi Mineria" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-gonzalo-vidal-seremi-mineria/" rel="bookmark" title="IQUIQUE AL DÍA &#8211; Gonzalo Vidal Seremi Mineria">IQUIQUE AL DÍA &#8211; Gonzalo Vidal Seremi Mineria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-alfredo-nunez-venezolanos-iquique/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA &#8211; Alfredo Nunez Venezolanos Iquique"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-65-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-65-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-65-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IQUIQUE AL DÍA &#8211; Alfredo Nunez Venezolanos Iquique" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-alfredo-nunez-venezolanos-iquique/" rel="bookmark" title="IQUIQUE AL DÍA &#8211; Alfredo Nunez Venezolanos Iquique">IQUIQUE AL DÍA &#8211; Alfredo Nunez Venezolanos Iquique</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-diputado-ramon-galleguillos/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA &#8211; Diputado Ramón Galleguillos"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-64-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-64-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-64-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IQUIQUE AL DÍA &#8211; Diputado Ramón Galleguillos" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-diputado-ramon-galleguillos/" rel="bookmark" title="IQUIQUE AL DÍA &#8211; Diputado Ramón Galleguillos">IQUIQUE AL DÍA &#8211; Diputado Ramón Galleguillos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5e4cf56f08faf" data-td_block_id="td_uid_22_5e4cf56f08faf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5e4cf56f08faf" data-td_block_id="td_uid_22_5e4cf56f08faf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="https://iquiquetv.cl/category/zona-d-juegos/">Zona D Juegos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5e4cf56f0d2c3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5e4cf56f0d2c3" ><script>var block_td_uid_23_5e4cf56f0d2c3 = new tdBlock();
block_td_uid_23_5e4cf56f0d2c3.id = "td_uid_23_5e4cf56f0d2c3";
block_td_uid_23_5e4cf56f0d2c3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_5e4cf56f0d2c3_rand","tdc_css_class":"td_uid_23_5e4cf56f0d2c3_rand","tdc_css_class_style":"td_uid_23_5e4cf56f0d2c3_rand_style"}';
block_td_uid_23_5e4cf56f0d2c3.td_column_number = "3";
block_td_uid_23_5e4cf56f0d2c3.block_type = "td_block_mega_menu";
block_td_uid_23_5e4cf56f0d2c3.post_count = "5";
block_td_uid_23_5e4cf56f0d2c3.found_posts = "28";
block_td_uid_23_5e4cf56f0d2c3.header_color = "";
block_td_uid_23_5e4cf56f0d2c3.ajax_pagination_infinite_stop = "";
block_td_uid_23_5e4cf56f0d2c3.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_23_5e4cf56f0d2c3);
</script><div id=td_uid_23_5e4cf56f0d2c3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/01/01/zona-d-juegos-2020-01-01-b1/" rel="bookmark" class="td-image-wrap" title="ZONA D JUEGOS (2020-01-01) B1"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/01/maxresdefault-1-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/01/maxresdefault-1-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/01/maxresdefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ZONA D JUEGOS (2020-01-01) B1" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/01/01/zona-d-juegos-2020-01-01-b1/" rel="bookmark" title="ZONA D JUEGOS (2020-01-01) B1">ZONA D JUEGOS (2020-01-01) B1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/01/01/zona-d-juegos-2020-01-01-b2/" rel="bookmark" class="td-image-wrap" title="ZONA D JUEGOS (2020-01-01) B2"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/01/maxresdefault-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/01/maxresdefault-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/01/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ZONA D JUEGOS (2020-01-01) B2" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/01/01/zona-d-juegos-2020-01-01-b2/" rel="bookmark" title="ZONA D JUEGOS (2020-01-01) B2">ZONA D JUEGOS (2020-01-01) B2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/12/06/zona-d-juegos-2019-11-30-bloque-1/" rel="bookmark" class="td-image-wrap" title="ZONA D JUEGOS (2019-11-30) Bloque 1"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/12/maxresdefault-6-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/12/maxresdefault-6-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/12/maxresdefault-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ZONA D JUEGOS (2019-11-30) Bloque 1" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/12/06/zona-d-juegos-2019-11-30-bloque-1/" rel="bookmark" title="ZONA D JUEGOS (2019-11-30) Bloque 1">ZONA D JUEGOS (2019-11-30) Bloque 1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/12/06/zona-d-juegos-2019-11-30-bloque-2/" rel="bookmark" class="td-image-wrap" title="ZONA D JUEGOS (2019-11-30) Bloque 2"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/12/maxresdefault-5-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/12/maxresdefault-5-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/12/maxresdefault-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ZONA D JUEGOS (2019-11-30) Bloque 2" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/12/06/zona-d-juegos-2019-11-30-bloque-2/" rel="bookmark" title="ZONA D JUEGOS (2019-11-30) Bloque 2">ZONA D JUEGOS (2019-11-30) Bloque 2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/10/27/zona-d-juegos-2019-10-26-b1/" rel="bookmark" class="td-image-wrap" title="ZONA D JUEGOS (2019-10-26) B1"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/10/maxresdefault-81-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/10/maxresdefault-81-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/10/maxresdefault-81-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ZONA D JUEGOS (2019-10-26) B1" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/10/27/zona-d-juegos-2019-10-26-b1/" rel="bookmark" title="ZONA D JUEGOS (2019-10-26) B1">ZONA D JUEGOS (2019-10-26) B1</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5e4cf56f0d2c3" data-td_block_id="td_uid_23_5e4cf56f0d2c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5e4cf56f0d2c3" data-td_block_id="td_uid_23_5e4cf56f0d2c3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-43"><a href="#">Programación</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://iquiquetv.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-4185" class="post-4185 post type-post status-publish format-standard has-post-thumbnail category-anuncios category-noticias category-turismo tag-alta-definicion tag-canal-102-vtr tag-chile tag-compras tag-d-box tag-estallido-social tag-horario tag-iquique tag-iquique-television tag-iquiquetv tag-noticias tag-noticias-de-iquique tag-promocion tag-sorpresas tag-sorteos tag-tarapaca tag-television tag-television-hd tag-turistas tag-tvd tag-verano tag-zofri" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://iquiquetv.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://iquiquetv.cl/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Anuncios" class="entry-crumb" href="https://iquiquetv.cl/category/noticias/anuncios/">Anuncios</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mall Zofri atiende con nuevo horario desde las diez de la mañana</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://iquiquetv.cl/category/noticias/">Noticias</a></li><li class="entry-category"><a  href="https://iquiquetv.cl/category/noticias/anuncios/">Anuncios</a></li><li class="entry-category"><a  href="https://iquiquetv.cl/category/noticias/turismo/">Turismo</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Mall Zofri atiende con nuevo horario desde las diez de la mañana</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-17T22:06:08+00:00" >17 febrero, 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-4185">108</span></div>                                <div class="td-post-comments"><a href="https://iquiquetv.cl/2020/02/17/mall-zofri-atiende-con-nuevo-horario-desde-las-diez-de-la-manana/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fiquiquetv.cl%2F2020%2F02%2F17%2Fmall-zofri-atiende-con-nuevo-horario-desde-las-diez-de-la-manana%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mall+Zofri+atiende+con+nuevo+horario+desde+las+diez+de+la+ma%C3%B1ana&url=https%3A%2F%2Fiquiquetv.cl%2F2020%2F02%2F17%2Fmall-zofri-atiende-con-nuevo-horario-desde-las-diez-de-la-manana%2F&via=iquiquetv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://iquiquetv.cl/2020/02/17/mall-zofri-atiende-con-nuevo-horario-desde-las-diez-de-la-manana/&amp;media=https://iquiquetv.cl/wp-content/uploads/2020/02/17_zofri-lovers-quien-madruga-campaña_17-02-20_mf_js_rr.mp4_snapshot_00.11_2020.02.17_21.52.55.jpg&description=Mall+Zofri+atiende+con+nuevo+horario+desde+las+diez+de+la+ma%C3%B1ana">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mall+Zofri+atiende+con+nuevo+horario+desde+las+diez+de+la+ma%C3%B1ana %0A%0A https://iquiquetv.cl/2020/02/17/mall-zofri-atiende-con-nuevo-horario-desde-las-diez-de-la-manana/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://iquiquetv.cl/wp-content/uploads/2020/02/17_zofri-lovers-quien-madruga-campaña_17-02-20_mf_js_rr.mp4_snapshot_00.11_2020.02.17_21.52.55.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://iquiquetv.cl/wp-content/uploads/2020/02/17_zofri-lovers-quien-madruga-campaña_17-02-20_mf_js_rr.mp4_snapshot_00.11_2020.02.17_21.52.55-696x392.jpg" srcset="https://iquiquetv.cl/wp-content/uploads/2020/02/17_zofri-lovers-quien-madruga-campaña_17-02-20_mf_js_rr.mp4_snapshot_00.11_2020.02.17_21.52.55-696x392.jpg 696w, https://iquiquetv.cl/wp-content/uploads/2020/02/17_zofri-lovers-quien-madruga-campaña_17-02-20_mf_js_rr.mp4_snapshot_00.11_2020.02.17_21.52.55-300x169.jpg 300w, https://iquiquetv.cl/wp-content/uploads/2020/02/17_zofri-lovers-quien-madruga-campaña_17-02-20_mf_js_rr.mp4_snapshot_00.11_2020.02.17_21.52.55-1024x576.jpg 1024w, https://iquiquetv.cl/wp-content/uploads/2020/02/17_zofri-lovers-quien-madruga-campaña_17-02-20_mf_js_rr.mp4_snapshot_00.11_2020.02.17_21.52.55-768x432.jpg 768w, https://iquiquetv.cl/wp-content/uploads/2020/02/17_zofri-lovers-quien-madruga-campaña_17-02-20_mf_js_rr.mp4_snapshot_00.11_2020.02.17_21.52.55-1536x864.jpg 1536w, https://iquiquetv.cl/wp-content/uploads/2020/02/17_zofri-lovers-quien-madruga-campaña_17-02-20_mf_js_rr.mp4_snapshot_00.11_2020.02.17_21.52.55-1068x601.jpg 1068w, https://iquiquetv.cl/wp-content/uploads/2020/02/17_zofri-lovers-quien-madruga-campaña_17-02-20_mf_js_rr.mp4_snapshot_00.11_2020.02.17_21.52.55-747x420.jpg 747w, https://iquiquetv.cl/wp-content/uploads/2020/02/17_zofri-lovers-quien-madruga-campaña_17-02-20_mf_js_rr.mp4_snapshot_00.11_2020.02.17_21.52.55.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="17_zofri-lovers-quien-madruga-campaña_17-02-20_mf_js_rr.mp4_snapshot_00.11_[2020.02.17_21.52.55]"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_24_5e4cf56f14d62_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_24_5e4cf56f14d62_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_24_5e4cf56f14d62_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Campaña “ZOFRI LOVERS AM ¡A QUIEN MADRUGA ZOFRI LE AYUDA!” para dar a conocer el nuevo horario del centro comercial. De 10 de la mañana a 8 de la noche.</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Mall Zofri atiende con nuevo horario desde las diez de la mañana" width="696" height="392" src="https://www.youtube.com/embed/RgGsHKKQuR4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>&nbsp; </p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://iquiquetv.cl/tag/alta-definicion/">alta definicion</a></li><li><a href="https://iquiquetv.cl/tag/canal-102-vtr/">canal 102 vtr</a></li><li><a href="https://iquiquetv.cl/tag/chile/">chile</a></li><li><a href="https://iquiquetv.cl/tag/compras/">compras</a></li><li><a href="https://iquiquetv.cl/tag/d-box/">d-box</a></li><li><a href="https://iquiquetv.cl/tag/estallido-social/">estallido social</a></li><li><a href="https://iquiquetv.cl/tag/horario/">horario</a></li><li><a href="https://iquiquetv.cl/tag/iquique/">Iquique</a></li><li><a href="https://iquiquetv.cl/tag/iquique-television/">iquique television</a></li><li><a href="https://iquiquetv.cl/tag/iquiquetv/">iquiquetv</a></li><li><a href="https://iquiquetv.cl/tag/noticias/">noticias</a></li><li><a href="https://iquiquetv.cl/tag/noticias-de-iquique/">noticias de iquique</a></li><li><a href="https://iquiquetv.cl/tag/promocion/">promoción</a></li><li><a href="https://iquiquetv.cl/tag/sorpresas/">sorpresas</a></li><li><a href="https://iquiquetv.cl/tag/sorteos/">sorteos</a></li><li><a href="https://iquiquetv.cl/tag/tarapaca/">Tarapacá</a></li><li><a href="https://iquiquetv.cl/tag/television/">television</a></li><li><a href="https://iquiquetv.cl/tag/television-hd/">television hd</a></li><li><a href="https://iquiquetv.cl/tag/turistas/">turistas</a></li><li><a href="https://iquiquetv.cl/tag/tvd/">tvd</a></li><li><a href="https://iquiquetv.cl/tag/verano/">verano</a></li><li><a href="https://iquiquetv.cl/tag/zofri/">Zofri</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://iquiquetv.cl/2020/02/17/mall-zofri-atiende-con-nuevo-horario-desde-las-diez-de-la-manana/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fiquiquetv.cl%2F2020%2F02%2F17%2Fmall-zofri-atiende-con-nuevo-horario-desde-las-diez-de-la-manana%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mall+Zofri+atiende+con+nuevo+horario+desde+las+diez+de+la+ma%C3%B1ana&url=https%3A%2F%2Fiquiquetv.cl%2F2020%2F02%2F17%2Fmall-zofri-atiende-con-nuevo-horario-desde-las-diez-de-la-manana%2F&via=iquiquetv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://iquiquetv.cl/2020/02/17/mall-zofri-atiende-con-nuevo-horario-desde-las-diez-de-la-manana/&amp;media=https://iquiquetv.cl/wp-content/uploads/2020/02/17_zofri-lovers-quien-madruga-campaña_17-02-20_mf_js_rr.mp4_snapshot_00.11_2020.02.17_21.52.55.jpg&description=Mall+Zofri+atiende+con+nuevo+horario+desde+las+diez+de+la+ma%C3%B1ana">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mall+Zofri+atiende+con+nuevo+horario+desde+las+diez+de+la+ma%C3%B1ana %0A%0A https://iquiquetv.cl/2020/02/17/mall-zofri-atiende-con-nuevo-horario-desde-las-diez-de-la-manana/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://iquiquetv.cl/2020/02/17/ano-electoral-propicia-el-surgimiento-de-nuevos-partidos-2020-02-17-iquique-tv/">Año electoral propicia el surgimiento de nuevos partidos (2020.02.17) Iquique TV</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://iquiquetv.cl/2020/02/17/multan-a-empresa-por-malos-trabajos-en-demolicion-de-fachada-que-se-desplomo-2020-02-17-iquique-tv/">Multan a empresa por malos trabajos en demolición de fachada que se desplomó (2020.02.17) Iquique TV</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://iquiquetv.cl/author/iquiquetv/">Iquique TV</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Iquique TV"></span><meta itemprop="datePublished" content="2020-02-17T22:06:08+00:00"><meta itemprop="dateModified" content="2020-02-18T16:05:38-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://iquiquetv.cl/2020/02/17/mall-zofri-atiende-con-nuevo-horario-desde-las-diez-de-la-manana/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_272x90.png"></span><meta itemprop="name" content="Iquique Televisión"></span><meta itemprop="headline " content="Mall Zofri atiende con nuevo horario desde las diez de la mañana"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://iquiquetv.cl/wp-content/uploads/2020/02/17_zofri-lovers-quien-madruga-campaña_17-02-20_mf_js_rr.mp4_snapshot_00.11_2020.02.17_21.52.55.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_26_5e4cf56f15fdf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5e4cf56f15fdf" ><script>var block_td_uid_26_5e4cf56f15fdf = new tdBlock();
block_td_uid_26_5e4cf56f15fdf.id = "td_uid_26_5e4cf56f15fdf";
block_td_uid_26_5e4cf56f15fdf.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_26_5e4cf56f15fdf_rand","td_column_number":3,"live_filter_cur_post_id":4185,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5e4cf56f15fdf_rand","tdc_css_class_style":"td_uid_26_5e4cf56f15fdf_rand_style"}';
block_td_uid_26_5e4cf56f15fdf.td_column_number = "3";
block_td_uid_26_5e4cf56f15fdf.block_type = "td_block_related_posts";
block_td_uid_26_5e4cf56f15fdf.post_count = "3";
block_td_uid_26_5e4cf56f15fdf.found_posts = "599";
block_td_uid_26_5e4cf56f15fdf.header_color = "";
block_td_uid_26_5e4cf56f15fdf.ajax_pagination_infinite_stop = "";
block_td_uid_26_5e4cf56f15fdf.max_num_pages = "200";
tdBlocksArray.push(block_td_uid_26_5e4cf56f15fdf);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_27_5e4cf56f174df" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_26_5e4cf56f15fdf" href="#">Artículo relacionados</a><a id="td_uid_28_5e4cf56f174e7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_26_5e4cf56f15fdf" href="#">Más del autor</a></h4><div id=td_uid_26_5e4cf56f15fdf class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/02/18/independientes-hacen-campana-por-el-rechazo-a-la-nueva-constitucion-2020-02-18-iquique-tv/" rel="bookmark" class="td-image-wrap" title="Independientes hacen campaña por el rechazo a la Nueva Constitución  (2020.02.18) Iquique TV"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/02/18_rechazo_nueva_constitucion_2020-02-18_ks_rr_em_p3.mp4_snapshot_01.29_2020.02.18_19.48.40-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/02/18_rechazo_nueva_constitucion_2020-02-18_ks_rr_em_p3.mp4_snapshot_01.29_2020.02.18_19.48.40-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/02/18_rechazo_nueva_constitucion_2020-02-18_ks_rr_em_p3.mp4_snapshot_01.29_2020.02.18_19.48.40-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Independientes hacen campaña por el rechazo a la Nueva Constitución  (2020.02.18) Iquique TV" /></a></div>                <a href="https://iquiquetv.cl/category/noticias/anuncios/" class="td-post-category">Anuncios</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/02/18/independientes-hacen-campana-por-el-rechazo-a-la-nueva-constitucion-2020-02-18-iquique-tv/" rel="bookmark" title="Independientes hacen campaña por el rechazo a la Nueva Constitución  (2020.02.18) Iquique TV">Independientes hacen campaña por el rechazo a la Nueva Constitución  (2020.02.18) Iquique TV</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/02/18/preocupacion-por-deteccion-de-mosquito-que-transmite-la-malaria-2020-02-18-iquique-tv/" rel="bookmark" class="td-image-wrap" title="Preocupación por detección de mosquito que transmite la Malaria (2020.02.18) Iquique TV"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/02/18_tour_operadores_2020-02-18_ks_rr_.mp4_snapshot_02.36_2020.02.18_19.49.02-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/02/18_tour_operadores_2020-02-18_ks_rr_.mp4_snapshot_02.36_2020.02.18_19.49.02-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/02/18_tour_operadores_2020-02-18_ks_rr_.mp4_snapshot_02.36_2020.02.18_19.49.02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Preocupación por detección de mosquito que transmite la Malaria (2020.02.18) Iquique TV" /></a></div>                <a href="https://iquiquetv.cl/category/noticias/anuncios/" class="td-post-category">Anuncios</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/02/18/preocupacion-por-deteccion-de-mosquito-que-transmite-la-malaria-2020-02-18-iquique-tv/" rel="bookmark" title="Preocupación por detección de mosquito que transmite la Malaria (2020.02.18) Iquique TV">Preocupación por detección de mosquito que transmite la Malaria (2020.02.18) Iquique TV</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/02/18/urge-darle-proteccion-patrimonial-a-los-edificios-del-casco-historico-2020-02-18-iquique-tv/" rel="bookmark" class="td-image-wrap" title="Urge darle protección patrimonial a los edificios del casco histórico (2020.02.18) Iquique TV"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/02/18_edificios_patrimoniales_2020-02-18_ks_rr_.mp4_snapshot_02.56_2020.02.18_19.48.20-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/02/18_edificios_patrimoniales_2020-02-18_ks_rr_.mp4_snapshot_02.56_2020.02.18_19.48.20-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2020/02/18_edificios_patrimoniales_2020-02-18_ks_rr_.mp4_snapshot_02.56_2020.02.18_19.48.20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Urge darle protección patrimonial a los edificios del casco histórico (2020.02.18) Iquique TV" /></a></div>                <a href="https://iquiquetv.cl/category/noticias/anuncios/" class="td-post-category">Anuncios</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/02/18/urge-darle-proteccion-patrimonial-a-los-edificios-del-casco-historico-2020-02-18-iquique-tv/" rel="bookmark" title="Urge darle protección patrimonial a los edificios del casco histórico (2020.02.18) Iquique TV">Urge darle protección patrimonial a los edificios del casco histórico (2020.02.18) Iquique TV</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5e4cf56f15fdf" data-td_block_id="td_uid_26_5e4cf56f15fdf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5e4cf56f15fdf" data-td_block_id="td_uid_26_5e4cf56f15fdf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/17/mall-zofri-atiende-con-nuevo-horario-desde-las-diez-de-la-manana/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Ingresa para dejar un comentario </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><a href="https://iquiquetv.cl/saber-vivir/"><img width="356" height="356" src="https://iquiquetv.cl/wp-content/uploads/2019/10/SABER-VIVIR-BANNER-PAG-WEB-cuadrado.png" class="image wp-image-1922  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://iquiquetv.cl/wp-content/uploads/2019/10/SABER-VIVIR-BANNER-PAG-WEB-cuadrado.png 356w, https://iquiquetv.cl/wp-content/uploads/2019/10/SABER-VIVIR-BANNER-PAG-WEB-cuadrado-150x150.png 150w, https://iquiquetv.cl/wp-content/uploads/2019/10/SABER-VIVIR-BANNER-PAG-WEB-cuadrado-300x300.png 300w" sizes="(max-width: 356px) 100vw, 356px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.youtube.com/watch?v=oyTBSXfuZAw"><img width="356" height="158" src="https://iquiquetv.cl/wp-content/uploads/2019/11/banner-MUJERES-DE-ESFUERZO-3.png" class="image wp-image-2228  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://iquiquetv.cl/wp-content/uploads/2019/11/banner-MUJERES-DE-ESFUERZO-3.png 356w, https://iquiquetv.cl/wp-content/uploads/2019/11/banner-MUJERES-DE-ESFUERZO-3-300x133.png 300w" sizes="(max-width: 356px) 100vw, 356px" /></a></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Nuestro FaceBook</span></h4><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fiquiquetvhd&tabs=timeline&width=356&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></aside><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Noticias por fecha</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://iquiquetv.cl/2020/01/">&laquo; Ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td><a href="https://iquiquetv.cl/2020/02/03/" aria-label="Entradas publicadas el 3 February 2020">3</a></td><td><a href="https://iquiquetv.cl/2020/02/04/" aria-label="Entradas publicadas el 4 February 2020">4</a></td><td><a href="https://iquiquetv.cl/2020/02/05/" aria-label="Entradas publicadas el 5 February 2020">5</a></td><td><a href="https://iquiquetv.cl/2020/02/06/" aria-label="Entradas publicadas el 6 February 2020">6</a></td><td><a href="https://iquiquetv.cl/2020/02/07/" aria-label="Entradas publicadas el 7 February 2020">7</a></td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td><a href="https://iquiquetv.cl/2020/02/10/" aria-label="Entradas publicadas el 10 February 2020">10</a></td><td><a href="https://iquiquetv.cl/2020/02/11/" aria-label="Entradas publicadas el 11 February 2020">11</a></td><td><a href="https://iquiquetv.cl/2020/02/12/" aria-label="Entradas publicadas el 12 February 2020">12</a></td><td><a href="https://iquiquetv.cl/2020/02/13/" aria-label="Entradas publicadas el 13 February 2020">13</a></td><td><a href="https://iquiquetv.cl/2020/02/14/" aria-label="Entradas publicadas el 14 February 2020">14</a></td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td><a href="https://iquiquetv.cl/2020/02/17/" aria-label="Entradas publicadas el 17 February 2020">17</a></td><td><a href="https://iquiquetv.cl/2020/02/18/" aria-label="Entradas publicadas el 18 February 2020">18</a></td><td id="today">19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_30_5e4cf56f19bac_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Siguenos en Nuestras Redes Sociales</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">10,151</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/iquiquetvhd"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">9,273</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/iquiquetv"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">22,100</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/iquiquetv"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_media_image"><a href="https://iquiquetv.cl/new/misterios-del-vih-2/"><img width="292" height="260" src="https://iquiquetv.cl/wp-content/uploads/2019/08/misterios-del-VIH.png" class="image wp-image-317  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_31_5e4cf56f1a49f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_31_5e4cf56f1a49f" ><script>var block_td_uid_31_5e4cf56f1a49f = new tdBlock();
block_td_uid_31_5e4cf56f1a49f.id = "td_uid_31_5e4cf56f1a49f";
block_td_uid_31_5e4cf56f1a49f.atts = '{"custom_title":"Ultimas Noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_31_5e4cf56f1a49f_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_31_5e4cf56f1a49f_rand","tdc_css_class_style":"td_uid_31_5e4cf56f1a49f_rand_style"}';
block_td_uid_31_5e4cf56f1a49f.td_column_number = "1";
block_td_uid_31_5e4cf56f1a49f.block_type = "td_block_7";
block_td_uid_31_5e4cf56f1a49f.post_count = "4";
block_td_uid_31_5e4cf56f1a49f.found_posts = "677";
block_td_uid_31_5e4cf56f1a49f.header_color = "#";
block_td_uid_31_5e4cf56f1a49f.ajax_pagination_infinite_stop = "";
block_td_uid_31_5e4cf56f1a49f.max_num_pages = "170";
tdBlocksArray.push(block_td_uid_31_5e4cf56f1a49f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimas Noticias</span></h4></div><div id=td_uid_31_5e4cf56f1a49f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/02/18/independientes-hacen-campana-por-el-rechazo-a-la-nueva-constitucion-2020-02-18-iquique-tv/" rel="bookmark" class="td-image-wrap" title="Independientes hacen campaña por el rechazo a la Nueva Constitución  (2020.02.18) Iquique TV"><img width="100" height="70" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/02/18_rechazo_nueva_constitucion_2020-02-18_ks_rr_em_p3.mp4_snapshot_01.29_2020.02.18_19.48.40-100x70.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/02/18_rechazo_nueva_constitucion_2020-02-18_ks_rr_em_p3.mp4_snapshot_01.29_2020.02.18_19.48.40-100x70.jpg 100w, https://iquiquetv.cl/wp-content/uploads/2020/02/18_rechazo_nueva_constitucion_2020-02-18_ks_rr_em_p3.mp4_snapshot_01.29_2020.02.18_19.48.40-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Independientes hacen campaña por el rechazo a la Nueva Constitución  (2020.02.18) Iquique TV" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/02/18/independientes-hacen-campana-por-el-rechazo-a-la-nueva-constitucion-2020-02-18-iquique-tv/" rel="bookmark" title="Independientes hacen campaña por el rechazo a la Nueva Constitución  (2020.02.18) Iquique TV">Independientes hacen campaña por el rechazo a la Nueva Constitución ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T22:33:00+00:00" >18 febrero, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/02/18/preocupacion-por-deteccion-de-mosquito-que-transmite-la-malaria-2020-02-18-iquique-tv/" rel="bookmark" class="td-image-wrap" title="Preocupación por detección de mosquito que transmite la Malaria (2020.02.18) Iquique TV"><img width="100" height="70" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/02/18_tour_operadores_2020-02-18_ks_rr_.mp4_snapshot_02.36_2020.02.18_19.49.02-100x70.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/02/18_tour_operadores_2020-02-18_ks_rr_.mp4_snapshot_02.36_2020.02.18_19.49.02-100x70.jpg 100w, https://iquiquetv.cl/wp-content/uploads/2020/02/18_tour_operadores_2020-02-18_ks_rr_.mp4_snapshot_02.36_2020.02.18_19.49.02-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Preocupación por detección de mosquito que transmite la Malaria (2020.02.18) Iquique TV" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/02/18/preocupacion-por-deteccion-de-mosquito-que-transmite-la-malaria-2020-02-18-iquique-tv/" rel="bookmark" title="Preocupación por detección de mosquito que transmite la Malaria (2020.02.18) Iquique TV">Preocupación por detección de mosquito que transmite la Malaria (2020.02.18) Iquique...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T22:32:00+00:00" >18 febrero, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/02/18/urge-darle-proteccion-patrimonial-a-los-edificios-del-casco-historico-2020-02-18-iquique-tv/" rel="bookmark" class="td-image-wrap" title="Urge darle protección patrimonial a los edificios del casco histórico (2020.02.18) Iquique TV"><img width="100" height="70" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/02/18_edificios_patrimoniales_2020-02-18_ks_rr_.mp4_snapshot_02.56_2020.02.18_19.48.20-100x70.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/02/18_edificios_patrimoniales_2020-02-18_ks_rr_.mp4_snapshot_02.56_2020.02.18_19.48.20-100x70.jpg 100w, https://iquiquetv.cl/wp-content/uploads/2020/02/18_edificios_patrimoniales_2020-02-18_ks_rr_.mp4_snapshot_02.56_2020.02.18_19.48.20-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Urge darle protección patrimonial a los edificios del casco histórico (2020.02.18) Iquique TV" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/02/18/urge-darle-proteccion-patrimonial-a-los-edificios-del-casco-historico-2020-02-18-iquique-tv/" rel="bookmark" title="Urge darle protección patrimonial a los edificios del casco histórico (2020.02.18) Iquique TV">Urge darle protección patrimonial a los edificios del casco histórico (2020.02.18)...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T22:31:00+00:00" >18 febrero, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://iquiquetv.cl/2020/02/17/multan-a-empresa-por-malos-trabajos-en-demolicion-de-fachada-que-se-desplomo-2020-02-17-iquique-tv/" rel="bookmark" class="td-image-wrap" title="Multan a empresa por malos trabajos en demolición de fachada que se desplomó (2020.02.17) Iquique TV"><img width="100" height="70" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2020/02/17_casa_derrumbe_2020-02-17_ks_rr_rr.mp4_snapshot_00.02_2020.02.17_21.50.44-100x70.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2020/02/17_casa_derrumbe_2020-02-17_ks_rr_rr.mp4_snapshot_00.02_2020.02.17_21.50.44-100x70.jpg 100w, https://iquiquetv.cl/wp-content/uploads/2020/02/17_casa_derrumbe_2020-02-17_ks_rr_rr.mp4_snapshot_00.02_2020.02.17_21.50.44-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Multan a empresa por malos trabajos en demolición de fachada que se desplomó (2020.02.17) Iquique TV" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2020/02/17/multan-a-empresa-por-malos-trabajos-en-demolicion-de-fachada-que-se-desplomo-2020-02-17-iquique-tv/" rel="bookmark" title="Multan a empresa por malos trabajos en demolición de fachada que se desplomó (2020.02.17) Iquique TV">Multan a empresa por malos trabajos en demolición de fachada que...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-17T22:09:49+00:00" >17 febrero, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Media partners</span></h4><div class="textwidget custom-html-widget"><center><img src=https://iquiquetv.cl/wp-content/uploads/2019/09/CNN-Chile-logo.png alt="CNN Chile"></center></div></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://iquiquetv.cl/"><img class="td-retina-data" src="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_272x90.png" data-retina="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_544x180-300x99.png" alt="" title="" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>La actualidad regional con un enfoque ágil, pluralista y moderno. El mejor informativo de la televisión local, con los temas que modelan el desarrollo de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@iquiquetv.cl">info@iquiquetv.cl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/iquiquetvhd" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/iquiquetv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/iquiquetv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30"><a href="#">Tech</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 Iquique Televisión                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5e4cf56f1e9cb
    -->

    <script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"3887127","api_location":"Iquique","api_language":"es","api_key":"a146e57bfe2bbf8137dc60d8ce91e539","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[22,71.599999999999994315658113919198513031005859375],"today_humidity":64,"today_wind_speed":[2.100000000000000088817841970012523233890533447265625,1.3000000000000000444089209850062616169452667236328125],"today_min":[22,71.599999999999994315658113919198513031005859375],"today_max":[22,71.599999999999994315658113919198513031005859375],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1582102800,"day_name":"Mi\u00e9","day_temp":[27,81],"owm_day_index":0},{"timestamp":1582156800,"day_name":"Jue","day_temp":[22,71],"owm_day_index":5},{"timestamp":1582243200,"day_name":"Vie","day_temp":[23,74],"owm_day_index":13},{"timestamp":1582329600,"day_name":"S\u00e1b","day_temp":[22,72],"owm_day_index":21},{"timestamp":1582416000,"day_name":"Dom","day_temp":[22,73],"owm_day_index":29}]});
				});
			
			
</script>


</body>
</html>