<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>LOCALES BLINDADOS ANTE LA INSEGURIDAD (2019.11.19) | Iquique Televisión</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://iquiquetv.cl/xmlrpc.php" />
    <meta property="og:image" content="https://iquiquetv.cl/wp-content/uploads/2019/11/19_locales_blindados_2019-11-19_ks_ich_ib_p2.mp4_snapshot_02.10_2019.11.19_20.13.22.jpg" /><link rel="icon" type="image/png" href="https://iquiquetv.cl/wp-content/uploads/2019/08/favicon_16x16_logo.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Iquique Televisión &raquo; Feed" href="https://iquiquetv.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iquique Televisión &raquo; RSS de los comentarios" href="https://iquiquetv.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iquique Televisión &raquo; LOCALES BLINDADOS ANTE LA INSEGURIDAD (2019.11.19) RSS de los comentarios" href="https://iquiquetv.cl/2019/11/19/locales-blindados-ante-la-inseguridad-2019-11-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iquiquetv.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://iquiquetv.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://iquiquetv.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://iquiquetv.cl/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/local_news/demo_style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://iquiquetv.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://iquiquetv.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iquiquetv.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iquiquetv.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CIUDADANOS APOYAN LAS MARCHAS Y RECHAZAN LA VIOLENCIA (2019.11.19)' href='https://iquiquetv.cl/2019/11/19/ciudadanos-apoyan-las-marchas-y-rechazan-la-violencia-2019-11-19/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://iquiquetv.cl/2019/11/19/locales-blindados-ante-la-inseguridad-2019-11-19/" />
<link rel='shortlink' href='https://iquiquetv.cl/?p=2412' />
<link rel="alternate" type="application/json+oembed" href="https://iquiquetv.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiquiquetv.cl%2F2019%2F11%2F19%2Flocales-blindados-ante-la-inseguridad-2019-11-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://iquiquetv.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiquiquetv.cl%2F2019%2F11%2F19%2Flocales-blindados-ante-la-inseguridad-2019-11-19%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"aedd3deadb","wpRestUrl":"https:\/\/iquiquetv.cl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/iquiquetv.cl\/wp-admin\/","wpRestNonce":"aedd3deadb","wpRestUrl":"https:\/\/iquiquetv.cl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1573182416960230",
          enable_page_level_ads: true
     });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-146471346-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-146471346-2');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://iquiquetv.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://iquiquetv.cl/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://iquiquetv.cl/category/noticias/economia/",
                    "name": "Economía"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://iquiquetv.cl/2019/11/19/locales-blindados-ante-la-inseguridad-2019-11-19/",
                    "name": "LOCALES BLINDADOS ANTE LA INSEGURIDAD (2019.11.19)"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-2412 single-format-standard locales-blindados-ante-la-inseguridad-2019-11-19 global-block-template-1 td-local-news single_template_2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/iquiquetvhd" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/iquiquetv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/iquiquetv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-134"><a href="https://livestream.com/iquiquetv/online">Señal OnLine</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39"><a href="https://iquiquetv.cl/category/noticias">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/anuncios/">Anuncios</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/educacion/">Educación</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/lengua-de-senas/">Lengua de Señas</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/policial/">Policial</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/politica/">Política</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/seguridad/">Seguridad</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/transporte/">Transporte</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-2146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2146"><a href="https://iquiquetv.cl/category/masa-critica/">Masa Critica</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="https://iquiquetv.cl/category/el-bastidor/">El Bastidor</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="https://iquiquetv.cl/category/iquique-al-dia/">Iquique al Día</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="https://iquiquetv.cl/category/zona-d-juegos/">Zona D Juegos</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="#">Programación</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://iquiquetv.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Iquique</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles 20 noviembre 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-35"><a href="#">Local</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36"><a href="https://livestream.com/iquiquetv/online">Señal OnLine</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/iquiquetvhd" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/iquiquetv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/iquiquetv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://iquiquetv.cl/">
            <img class="td-retina-data" data-retina="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_544x180-300x99.png" src="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_272x90.png" alt=""/>
            <span class="td-visual-hidden">Iquique Televisión</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5dd505e8941eb_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5dd505e8941eb_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5dd505e8941eb_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://iquiquetv.cl/">
            <img class="td-retina-data" data-retina="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_544x180-300x99.png" src="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_272x90.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-134"><a href="https://livestream.com/iquiquetv/online">Señal OnLine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-39"><a href="https://iquiquetv.cl/category/noticias">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5dd505e8954bb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5dd505e8954bb" ><script>var block_td_uid_2_5dd505e8954bb = new tdBlock();
block_td_uid_2_5dd505e8954bb.id = "td_uid_2_5dd505e8954bb";
block_td_uid_2_5dd505e8954bb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5dd505e8954bb_rand","tdc_css_class":"td_uid_2_5dd505e8954bb_rand","tdc_css_class_style":"td_uid_2_5dd505e8954bb_rand_style"}';
block_td_uid_2_5dd505e8954bb.td_column_number = "3";
block_td_uid_2_5dd505e8954bb.block_type = "td_block_mega_menu";
block_td_uid_2_5dd505e8954bb.post_count = "4";
block_td_uid_2_5dd505e8954bb.found_posts = "361";
block_td_uid_2_5dd505e8954bb.header_color = "";
block_td_uid_2_5dd505e8954bb.ajax_pagination_infinite_stop = "";
block_td_uid_2_5dd505e8954bb.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_2_5dd505e8954bb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5dd505e8954bb" id="td_uid_3_5dd505e897d3b" data-td_block_id="td_uid_2_5dd505e8954bb" data-td_filter_value="" href="https://iquiquetv.cl/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5dd505e8954bb"  id="td_uid_4_5dd505e897d86" data-td_block_id="td_uid_2_5dd505e8954bb" data-td_filter_value="23" href="https://iquiquetv.cl/category/noticias/anuncios/">Anuncios</a><a class="mega-menu-sub-cat-td_uid_2_5dd505e8954bb"  id="td_uid_5_5dd505e897db0" data-td_block_id="td_uid_2_5dd505e8954bb" data-td_filter_value="18" href="https://iquiquetv.cl/category/noticias/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_2_5dd505e8954bb"  id="td_uid_6_5dd505e897dd4" data-td_block_id="td_uid_2_5dd505e8954bb" data-td_filter_value="17" href="https://iquiquetv.cl/category/noticias/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_2_5dd505e8954bb"  id="td_uid_7_5dd505e897df6" data-td_block_id="td_uid_2_5dd505e8954bb" data-td_filter_value="22" href="https://iquiquetv.cl/category/noticias/economia/">Economía</a><a class="mega-menu-sub-cat-td_uid_2_5dd505e8954bb"  id="td_uid_8_5dd505e897e18" data-td_block_id="td_uid_2_5dd505e8954bb" data-td_filter_value="21" href="https://iquiquetv.cl/category/noticias/educacion/">Educación</a><a class="mega-menu-sub-cat-td_uid_2_5dd505e8954bb"  id="td_uid_9_5dd505e897e39" data-td_block_id="td_uid_2_5dd505e8954bb" data-td_filter_value="30" href="https://iquiquetv.cl/category/noticias/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-td_uid_2_5dd505e8954bb"  id="td_uid_10_5dd505e897ec2" data-td_block_id="td_uid_2_5dd505e8954bb" data-td_filter_value="25" href="https://iquiquetv.cl/category/noticias/lengua-de-senas/">Lengua de Señas</a><a class="mega-menu-sub-cat-td_uid_2_5dd505e8954bb"  id="td_uid_11_5dd505e897f04" data-td_block_id="td_uid_2_5dd505e8954bb" data-td_filter_value="449" href="https://iquiquetv.cl/category/noticias/medio-ambiente/">Medio Ambiente</a><a class="mega-menu-sub-cat-td_uid_2_5dd505e8954bb"  id="td_uid_12_5dd505e897f28" data-td_block_id="td_uid_2_5dd505e8954bb" data-td_filter_value="19" href="https://iquiquetv.cl/category/noticias/policial/">Policial</a><a class="mega-menu-sub-cat-td_uid_2_5dd505e8954bb"  id="td_uid_13_5dd505e897f4a" data-td_block_id="td_uid_2_5dd505e8954bb" data-td_filter_value="9" href="https://iquiquetv.cl/category/noticias/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_2_5dd505e8954bb"  id="td_uid_14_5dd505e897f6c" data-td_block_id="td_uid_2_5dd505e8954bb" data-td_filter_value="28" href="https://iquiquetv.cl/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_2_5dd505e8954bb"  id="td_uid_15_5dd505e897f8f" data-td_block_id="td_uid_2_5dd505e8954bb" data-td_filter_value="24" href="https://iquiquetv.cl/category/noticias/seguridad/">Seguridad</a><a class="mega-menu-sub-cat-td_uid_2_5dd505e8954bb"  id="td_uid_16_5dd505e897fcf" data-td_block_id="td_uid_2_5dd505e8954bb" data-td_filter_value="27" href="https://iquiquetv.cl/category/noticias/transporte/">Transporte</a><a class="mega-menu-sub-cat-td_uid_2_5dd505e8954bb"  id="td_uid_17_5dd505e897ff2" data-td_block_id="td_uid_2_5dd505e8954bb" data-td_filter_value="29" href="https://iquiquetv.cl/category/noticias/turismo/">Turismo</a></div></div><div id=td_uid_2_5dd505e8954bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/11/19/locales-blindados-ante-la-inseguridad-2019-11-19/" rel="bookmark" class="td-image-wrap" title="LOCALES BLINDADOS ANTE LA INSEGURIDAD (2019.11.19)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/11/19_locales_blindados_2019-11-19_ks_ich_ib_p2.mp4_snapshot_02.10_2019.11.19_20.13.22-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/11/19_locales_blindados_2019-11-19_ks_ich_ib_p2.mp4_snapshot_02.10_2019.11.19_20.13.22-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/11/19_locales_blindados_2019-11-19_ks_ich_ib_p2.mp4_snapshot_02.10_2019.11.19_20.13.22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="LOCALES BLINDADOS ANTE LA INSEGURIDAD (2019.11.19)" /></a></div>                <a href="https://iquiquetv.cl/category/noticias/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/11/19/locales-blindados-ante-la-inseguridad-2019-11-19/" rel="bookmark" title="LOCALES BLINDADOS ANTE LA INSEGURIDAD (2019.11.19)">LOCALES BLINDADOS ANTE LA INSEGURIDAD (2019.11.19)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/11/19/ciudadanos-apoyan-las-marchas-y-rechazan-la-violencia-2019-11-19/" rel="bookmark" class="td-image-wrap" title="CIUDADANOS APOYAN LAS MARCHAS Y RECHAZAN LA VIOLENCIA (2019.11.19)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/11/19_marchas_y_paro_2019-11-19_ks_ich_ib_p2.mp4_snapshot_00.08_2019.11.19_20.13.56-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/11/19_marchas_y_paro_2019-11-19_ks_ich_ib_p2.mp4_snapshot_00.08_2019.11.19_20.13.56-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/11/19_marchas_y_paro_2019-11-19_ks_ich_ib_p2.mp4_snapshot_00.08_2019.11.19_20.13.56-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CIUDADANOS APOYAN LAS MARCHAS Y RECHAZAN LA VIOLENCIA (2019.11.19)" /></a></div>                <a href="https://iquiquetv.cl/category/noticias/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/11/19/ciudadanos-apoyan-las-marchas-y-rechazan-la-violencia-2019-11-19/" rel="bookmark" title="CIUDADANOS APOYAN LAS MARCHAS Y RECHAZAN LA VIOLENCIA (2019.11.19)">CIUDADANOS APOYAN LAS MARCHAS Y RECHAZAN LA VIOLENCIA (2019.11.19)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/11/19/aumenta-comercio-informal-en-medio-de-la-crisis-2019-11-19/" rel="bookmark" class="td-image-wrap" title="AUMENTA COMERCIO INFORMAL EN MEDIO DE LA CRISIS (2019.11.19)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/11/19_aumenta_comercio_informal_2019-11-19_ks_ich_ib_p2.mp4_snapshot_02.13_2019.11.19_20.12.20-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/11/19_aumenta_comercio_informal_2019-11-19_ks_ich_ib_p2.mp4_snapshot_02.13_2019.11.19_20.12.20-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/11/19_aumenta_comercio_informal_2019-11-19_ks_ich_ib_p2.mp4_snapshot_02.13_2019.11.19_20.12.20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="AUMENTA COMERCIO INFORMAL EN MEDIO DE LA CRISIS (2019.11.19)" /></a></div>                <a href="https://iquiquetv.cl/category/noticias/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/11/19/aumenta-comercio-informal-en-medio-de-la-crisis-2019-11-19/" rel="bookmark" title="AUMENTA COMERCIO INFORMAL EN MEDIO DE LA CRISIS (2019.11.19)">AUMENTA COMERCIO INFORMAL EN MEDIO DE LA CRISIS (2019.11.19)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/11/18/turismo-compleja-situacion-de-pequenos-empresarios-2019-11-18/" rel="bookmark" class="td-image-wrap" title="TURISMO: COMPLEJA SITUACIÓN DE PEQUEÑOS EMPRESARIOS  (2019.11.18)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/11/18_turismo_sufre_fuerte_impacto_por_crisis_social-_18-11-19_rb-er-ib_p2.mp4_snapshot_00.25_2019.11.18_19.39.40-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/11/18_turismo_sufre_fuerte_impacto_por_crisis_social-_18-11-19_rb-er-ib_p2.mp4_snapshot_00.25_2019.11.18_19.39.40-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/11/18_turismo_sufre_fuerte_impacto_por_crisis_social-_18-11-19_rb-er-ib_p2.mp4_snapshot_00.25_2019.11.18_19.39.40-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="TURISMO: COMPLEJA SITUACIÓN DE PEQUEÑOS EMPRESARIOS  (2019.11.18)" /></a></div>                <a href="https://iquiquetv.cl/category/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/11/18/turismo-compleja-situacion-de-pequenos-empresarios-2019-11-18/" rel="bookmark" title="TURISMO: COMPLEJA SITUACIÓN DE PEQUEÑOS EMPRESARIOS  (2019.11.18)">TURISMO: COMPLEJA SITUACIÓN DE PEQUEÑOS EMPRESARIOS  (2019.11.18)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5dd505e8954bb" data-td_block_id="td_uid_2_5dd505e8954bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5dd505e8954bb" data-td_block_id="td_uid_2_5dd505e8954bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-2146"><a href="https://iquiquetv.cl/category/masa-critica/">Masa Critica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5dd505e89a2ab_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5dd505e89a2ab" ><script>var block_td_uid_18_5dd505e89a2ab = new tdBlock();
block_td_uid_18_5dd505e89a2ab.id = "td_uid_18_5dd505e89a2ab";
block_td_uid_18_5dd505e89a2ab.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"942","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_5dd505e89a2ab_rand","tdc_css_class":"td_uid_18_5dd505e89a2ab_rand","tdc_css_class_style":"td_uid_18_5dd505e89a2ab_rand_style"}';
block_td_uid_18_5dd505e89a2ab.td_column_number = "3";
block_td_uid_18_5dd505e89a2ab.block_type = "td_block_mega_menu";
block_td_uid_18_5dd505e89a2ab.post_count = "5";
block_td_uid_18_5dd505e89a2ab.found_posts = "10";
block_td_uid_18_5dd505e89a2ab.header_color = "";
block_td_uid_18_5dd505e89a2ab.ajax_pagination_infinite_stop = "";
block_td_uid_18_5dd505e89a2ab.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_18_5dd505e89a2ab);
</script><div id=td_uid_18_5dd505e89a2ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/11/11/masa-critica-aporta-al-debate-del-nuevo-chile/" rel="bookmark" class="td-image-wrap" title="“MASA CRÍTICA” APORTA AL DEBATE DEL NUEVO CHILE"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/11/11_nota_programa_masa_critica_cuarta_edicion_11-11-19_rb-er-ib_p1-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/11/11_nota_programa_masa_critica_cuarta_edicion_11-11-19_rb-er-ib_p1-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/11/11_nota_programa_masa_critica_cuarta_edicion_11-11-19_rb-er-ib_p1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“MASA CRÍTICA” APORTA AL DEBATE DEL NUEVO CHILE" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/noticias/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/11/11/masa-critica-aporta-al-debate-del-nuevo-chile/" rel="bookmark" title="“MASA CRÍTICA” APORTA AL DEBATE DEL NUEVO CHILE">“MASA CRÍTICA” APORTA AL DEBATE DEL NUEVO CHILE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/11/09/masa-critica-145-bloque-1/" rel="bookmark" class="td-image-wrap" title="MASA CRÍTICA 145 Bloque 1"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/11/maxresdefault-8-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/11/maxresdefault-8-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/11/maxresdefault-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="MASA CRÍTICA 145 Bloque 1" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/masa-critica/" class="td-post-category">Masa Critica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/11/09/masa-critica-145-bloque-1/" rel="bookmark" title="MASA CRÍTICA 145 Bloque 1">MASA CRÍTICA 145 Bloque 1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/11/09/masa-critica-145-bloque-2/" rel="bookmark" class="td-image-wrap" title="MASA CRÍTICA 145 Bloque 2"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/11/maxresdefault-7-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/11/maxresdefault-7-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/11/maxresdefault-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="MASA CRÍTICA 145 Bloque 2" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/masa-critica/" class="td-post-category">Masa Critica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/11/09/masa-critica-145-bloque-2/" rel="bookmark" title="MASA CRÍTICA 145 Bloque 2">MASA CRÍTICA 145 Bloque 2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/11/09/masa-critica-145-bloque-3/" rel="bookmark" class="td-image-wrap" title="MASA CRÍTICA 145 Bloque 3"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/11/maxresdefault-6-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/11/maxresdefault-6-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/11/maxresdefault-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="MASA CRÍTICA 145 Bloque 3" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/masa-critica/" class="td-post-category">Masa Critica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/11/09/masa-critica-145-bloque-3/" rel="bookmark" title="MASA CRÍTICA 145 Bloque 3">MASA CRÍTICA 145 Bloque 3</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/11/04/masa-critica-144-bloque-1/" rel="bookmark" class="td-image-wrap" title="Masa Crítica 144 Bloque 1"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/11/maxresdefault-5-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/11/maxresdefault-5-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/11/maxresdefault-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Masa Crítica 144 Bloque 1" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/masa-critica/" class="td-post-category">Masa Critica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/11/04/masa-critica-144-bloque-1/" rel="bookmark" title="Masa Crítica 144 Bloque 1">Masa Crítica 144 Bloque 1</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5dd505e89a2ab" data-td_block_id="td_uid_18_5dd505e89a2ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5dd505e89a2ab" data-td_block_id="td_uid_18_5dd505e89a2ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="https://iquiquetv.cl/category/el-bastidor/">El Bastidor</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5dd505e89d354_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5dd505e89d354" ><script>var block_td_uid_19_5dd505e89d354 = new tdBlock();
block_td_uid_19_5dd505e89d354.id = "td_uid_19_5dd505e89d354";
block_td_uid_19_5dd505e89d354.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5dd505e89d354_rand","tdc_css_class":"td_uid_19_5dd505e89d354_rand","tdc_css_class_style":"td_uid_19_5dd505e89d354_rand_style"}';
block_td_uid_19_5dd505e89d354.td_column_number = "3";
block_td_uid_19_5dd505e89d354.block_type = "td_block_mega_menu";
block_td_uid_19_5dd505e89d354.post_count = "5";
block_td_uid_19_5dd505e89d354.found_posts = "51";
block_td_uid_19_5dd505e89d354.header_color = "";
block_td_uid_19_5dd505e89d354.ajax_pagination_infinite_stop = "";
block_td_uid_19_5dd505e89d354.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_19_5dd505e89d354);
</script><div id=td_uid_19_5dd505e89d354 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/11/02/el-bastidor-246-1-jazz-en-salon-tarapaca/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 246-1 JAZZ EN SALÓN TARAPACÁ"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/11/maxresdefault-11-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/11/maxresdefault-11-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/11/maxresdefault-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 246-1 JAZZ EN SALÓN TARAPACÁ" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/11/02/el-bastidor-246-1-jazz-en-salon-tarapaca/" rel="bookmark" title="EL BASTIDOR 246-1 JAZZ EN SALÓN TARAPACÁ">EL BASTIDOR 246-1 JAZZ EN SALÓN TARAPACÁ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/11/02/el-bastidor-246-2-iquique-en-estado-de-shop/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 246-2 IQUIQUE EN ESTADO DE SHOP"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/11/maxresdefault-10-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/11/maxresdefault-10-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/11/maxresdefault-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 246-2 IQUIQUE EN ESTADO DE SHOP" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/11/02/el-bastidor-246-2-iquique-en-estado-de-shop/" rel="bookmark" title="EL BASTIDOR 246-2 IQUIQUE EN ESTADO DE SHOP">EL BASTIDOR 246-2 IQUIQUE EN ESTADO DE SHOP</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/11/02/el-bastidor-246-3-cabildo-de-las-artes/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 246-3 CABILDO DE LAS ARTES"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/11/maxresdefault-9-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/11/maxresdefault-9-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/11/maxresdefault-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 246-3 CABILDO DE LAS ARTES" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/11/02/el-bastidor-246-3-cabildo-de-las-artes/" rel="bookmark" title="EL BASTIDOR 246-3 CABILDO DE LAS ARTES">EL BASTIDOR 246-3 CABILDO DE LAS ARTES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/10/19/el-bastidor-245-1-amadeus-el-luthier/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 245-1 AMADEUS EL LUTHIER"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/10/maxresdefault-79-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/10/maxresdefault-79-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/10/maxresdefault-79-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 245-1 AMADEUS EL LUTHIER" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/10/19/el-bastidor-245-1-amadeus-el-luthier/" rel="bookmark" title="EL BASTIDOR 245-1 AMADEUS EL LUTHIER">EL BASTIDOR 245-1 AMADEUS EL LUTHIER</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/10/19/el-bastidor-245-2-obra-mi-abuelo-horacio/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 245-2 OBRA «MI ABUELO HORACIO»"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/10/maxresdefault-78-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/10/maxresdefault-78-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/10/maxresdefault-78-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 245-2 OBRA «MI ABUELO HORACIO»" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/10/19/el-bastidor-245-2-obra-mi-abuelo-horacio/" rel="bookmark" title="EL BASTIDOR 245-2 OBRA «MI ABUELO HORACIO»">EL BASTIDOR 245-2 OBRA «MI ABUELO HORACIO»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5dd505e89d354" data-td_block_id="td_uid_19_5dd505e89d354"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5dd505e89d354" data-td_block_id="td_uid_19_5dd505e89d354"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-41"><a href="https://iquiquetv.cl/category/iquique-al-dia/">Iquique al Día</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5dd505e8a07fc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5dd505e8a07fc" ><script>var block_td_uid_20_5dd505e8a07fc = new tdBlock();
block_td_uid_20_5dd505e8a07fc.id = "td_uid_20_5dd505e8a07fc";
block_td_uid_20_5dd505e8a07fc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5dd505e8a07fc_rand","tdc_css_class":"td_uid_20_5dd505e8a07fc_rand","tdc_css_class_style":"td_uid_20_5dd505e8a07fc_rand_style"}';
block_td_uid_20_5dd505e8a07fc.td_column_number = "3";
block_td_uid_20_5dd505e8a07fc.block_type = "td_block_mega_menu";
block_td_uid_20_5dd505e8a07fc.post_count = "5";
block_td_uid_20_5dd505e8a07fc.found_posts = "15";
block_td_uid_20_5dd505e8a07fc.header_color = "";
block_td_uid_20_5dd505e8a07fc.ajax_pagination_infinite_stop = "";
block_td_uid_20_5dd505e8a07fc.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_20_5dd505e8a07fc);
</script><div id=td_uid_20_5dd505e8a07fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/09/28/gimnasio-iquique-sport-center/" rel="bookmark" class="td-image-wrap" title="GIMNASIO IQUIQUE SPORT CENTER"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-105-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-105-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-105-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="GIMNASIO IQUIQUE SPORT CENTER" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/09/28/gimnasio-iquique-sport-center/" rel="bookmark" title="GIMNASIO IQUIQUE SPORT CENTER">GIMNASIO IQUIQUE SPORT CENTER</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-2019-01-29-inicio/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA 29 de Enero INICIO"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-53-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-53-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-53-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IQUIQUE AL DÍA 29 de Enero INICIO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-2019-01-29-inicio/" rel="bookmark" title="IQUIQUE AL DÍA 29 de Enero INICIO">IQUIQUE AL DÍA 29 de Enero INICIO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-gonzalo-vidal-seremi-mineria/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA &#8211; Gonzalo Vidal Seremi Mineria"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-66-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-66-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-66-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IQUIQUE AL DÍA &#8211; Gonzalo Vidal Seremi Mineria" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-gonzalo-vidal-seremi-mineria/" rel="bookmark" title="IQUIQUE AL DÍA &#8211; Gonzalo Vidal Seremi Mineria">IQUIQUE AL DÍA &#8211; Gonzalo Vidal Seremi Mineria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-alfredo-nunez-venezolanos-iquique/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA &#8211; Alfredo Nunez Venezolanos Iquique"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-65-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-65-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-65-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IQUIQUE AL DÍA &#8211; Alfredo Nunez Venezolanos Iquique" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-alfredo-nunez-venezolanos-iquique/" rel="bookmark" title="IQUIQUE AL DÍA &#8211; Alfredo Nunez Venezolanos Iquique">IQUIQUE AL DÍA &#8211; Alfredo Nunez Venezolanos Iquique</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-diputado-ramon-galleguillos/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA &#8211; Diputado Ramón Galleguillos"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-64-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-64-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-64-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IQUIQUE AL DÍA &#8211; Diputado Ramón Galleguillos" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-diputado-ramon-galleguillos/" rel="bookmark" title="IQUIQUE AL DÍA &#8211; Diputado Ramón Galleguillos">IQUIQUE AL DÍA &#8211; Diputado Ramón Galleguillos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5dd505e8a07fc" data-td_block_id="td_uid_20_5dd505e8a07fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5dd505e8a07fc" data-td_block_id="td_uid_20_5dd505e8a07fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="https://iquiquetv.cl/category/zona-d-juegos/">Zona D Juegos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5dd505e8a4af9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5dd505e8a4af9" ><script>var block_td_uid_21_5dd505e8a4af9 = new tdBlock();
block_td_uid_21_5dd505e8a4af9.id = "td_uid_21_5dd505e8a4af9";
block_td_uid_21_5dd505e8a4af9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5dd505e8a4af9_rand","tdc_css_class":"td_uid_21_5dd505e8a4af9_rand","tdc_css_class_style":"td_uid_21_5dd505e8a4af9_rand_style"}';
block_td_uid_21_5dd505e8a4af9.td_column_number = "3";
block_td_uid_21_5dd505e8a4af9.block_type = "td_block_mega_menu";
block_td_uid_21_5dd505e8a4af9.post_count = "5";
block_td_uid_21_5dd505e8a4af9.found_posts = "24";
block_td_uid_21_5dd505e8a4af9.header_color = "";
block_td_uid_21_5dd505e8a4af9.ajax_pagination_infinite_stop = "";
block_td_uid_21_5dd505e8a4af9.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_21_5dd505e8a4af9);
</script><div id=td_uid_21_5dd505e8a4af9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/10/27/zona-d-juegos-2019-10-26-b1/" rel="bookmark" class="td-image-wrap" title="ZONA D JUEGOS (2019-10-26) B1"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/10/maxresdefault-81-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/10/maxresdefault-81-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/10/maxresdefault-81-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ZONA D JUEGOS (2019-10-26) B1" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/10/27/zona-d-juegos-2019-10-26-b1/" rel="bookmark" title="ZONA D JUEGOS (2019-10-26) B1">ZONA D JUEGOS (2019-10-26) B1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/10/27/zona-d-juegos-2019-10-26-b2/" rel="bookmark" class="td-image-wrap" title="ZONA D JUEGOS (2019-10-26) B2"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/10/maxresdefault-80-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/10/maxresdefault-80-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/10/maxresdefault-80-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ZONA D JUEGOS (2019-10-26) B2" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/10/27/zona-d-juegos-2019-10-26-b2/" rel="bookmark" title="ZONA D JUEGOS (2019-10-26) B2">ZONA D JUEGOS (2019-10-26) B2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/09/29/zona-d-juegos-2019-09-27-b1/" rel="bookmark" class="td-image-wrap" title="ZONA D JUEGOS (2019-09-27) B1"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-113-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-113-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-113-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ZONA D JUEGOS (2019-09-27) B1" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/09/29/zona-d-juegos-2019-09-27-b1/" rel="bookmark" title="ZONA D JUEGOS (2019-09-27) B1">ZONA D JUEGOS (2019-09-27) B1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/09/29/zona-d-juegos-2019-09-27-b2/" rel="bookmark" class="td-image-wrap" title="ZONA D JUEGOS (2019-09-27) B2"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-112-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-112-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-112-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ZONA D JUEGOS (2019-09-27) B2" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/09/29/zona-d-juegos-2019-09-27-b2/" rel="bookmark" title="ZONA D JUEGOS (2019-09-27) B2">ZONA D JUEGOS (2019-09-27) B2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/09/01/zona-d-juegos-31-agosto-2019-bloque-1/" rel="bookmark" class="td-image-wrap" title="ZONA D JUEGOS 31 Agosto 2019 (Bloque 1)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-13-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-13-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ZONA D JUEGOS 31 Agosto 2019 (Bloque 1)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/09/01/zona-d-juegos-31-agosto-2019-bloque-1/" rel="bookmark" title="ZONA D JUEGOS 31 Agosto 2019 (Bloque 1)">ZONA D JUEGOS 31 Agosto 2019 (Bloque 1)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5dd505e8a4af9" data-td_block_id="td_uid_21_5dd505e8a4af9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5dd505e8a4af9" data-td_block_id="td_uid_21_5dd505e8a4af9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-43"><a href="#">Programación</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://iquiquetv.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-2412" class="post-2412 post type-post status-publish format-standard has-post-thumbnail category-economia category-noticias category-policial tag-alta-definicion tag-chile tag-iquique tag-iquique-television tag-iquiquetv tag-locales tag-noticias tag-noticias-de-iquique tag-tarapaca tag-television tag-television-hd tag-tvd" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://iquiquetv.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://iquiquetv.cl/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Economía" class="entry-crumb" href="https://iquiquetv.cl/category/noticias/economia/">Economía</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">LOCALES BLINDADOS ANTE LA INSEGURIDAD (2019.11.19)</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://iquiquetv.cl/category/noticias/">Noticias</a></li><li class="entry-category"><a  href="https://iquiquetv.cl/category/noticias/economia/">Economía</a></li><li class="entry-category"><a  href="https://iquiquetv.cl/category/noticias/policial/">Policial</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">LOCALES BLINDADOS ANTE LA INSEGURIDAD (2019.11.19)</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-19T22:00:24+00:00" >19 noviembre, 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-2412">9</span></div>                                <div class="td-post-comments"><a href="https://iquiquetv.cl/2019/11/19/locales-blindados-ante-la-inseguridad-2019-11-19/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fiquiquetv.cl%2F2019%2F11%2F19%2Flocales-blindados-ante-la-inseguridad-2019-11-19%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=LOCALES+BLINDADOS+ANTE+LA+INSEGURIDAD+%282019.11.19%29&url=https%3A%2F%2Fiquiquetv.cl%2F2019%2F11%2F19%2Flocales-blindados-ante-la-inseguridad-2019-11-19%2F&via=iquiquetv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://iquiquetv.cl/2019/11/19/locales-blindados-ante-la-inseguridad-2019-11-19/&amp;media=https://iquiquetv.cl/wp-content/uploads/2019/11/19_locales_blindados_2019-11-19_ks_ich_ib_p2.mp4_snapshot_02.10_2019.11.19_20.13.22.jpg&description=LOCALES+BLINDADOS+ANTE+LA+INSEGURIDAD+%282019.11.19%29">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=LOCALES+BLINDADOS+ANTE+LA+INSEGURIDAD+%282019.11.19%29 %0A%0A https://iquiquetv.cl/2019/11/19/locales-blindados-ante-la-inseguridad-2019-11-19/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://iquiquetv.cl/wp-content/uploads/2019/11/19_locales_blindados_2019-11-19_ks_ich_ib_p2.mp4_snapshot_02.10_2019.11.19_20.13.22.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://iquiquetv.cl/wp-content/uploads/2019/11/19_locales_blindados_2019-11-19_ks_ich_ib_p2.mp4_snapshot_02.10_2019.11.19_20.13.22-696x392.jpg" srcset="https://iquiquetv.cl/wp-content/uploads/2019/11/19_locales_blindados_2019-11-19_ks_ich_ib_p2.mp4_snapshot_02.10_2019.11.19_20.13.22-696x392.jpg 696w, https://iquiquetv.cl/wp-content/uploads/2019/11/19_locales_blindados_2019-11-19_ks_ich_ib_p2.mp4_snapshot_02.10_2019.11.19_20.13.22-300x169.jpg 300w, https://iquiquetv.cl/wp-content/uploads/2019/11/19_locales_blindados_2019-11-19_ks_ich_ib_p2.mp4_snapshot_02.10_2019.11.19_20.13.22-768x432.jpg 768w, https://iquiquetv.cl/wp-content/uploads/2019/11/19_locales_blindados_2019-11-19_ks_ich_ib_p2.mp4_snapshot_02.10_2019.11.19_20.13.22-1024x576.jpg 1024w, https://iquiquetv.cl/wp-content/uploads/2019/11/19_locales_blindados_2019-11-19_ks_ich_ib_p2.mp4_snapshot_02.10_2019.11.19_20.13.22-1068x601.jpg 1068w, https://iquiquetv.cl/wp-content/uploads/2019/11/19_locales_blindados_2019-11-19_ks_ich_ib_p2.mp4_snapshot_02.10_2019.11.19_20.13.22-747x420.jpg 747w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="19_locales_blindados_2019-11-19_ks_ich_ib_p2.mp4_snapshot_02.10_[2019.11.19_20.13.22]"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_22_5dd505e8abf9e_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_22_5dd505e8abf9e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_22_5dd505e8abf9e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>A raíz de los saqueos y desmanes que han sufrido los comercios, universidades, oficinas de AFP, etc, en medio de la crisis social que vive el país, los trabajos de soldadura se han vuelto populares y donde antes habían fachadas de vidrio, ahora solo se ven planchas de fierro o madera, la mayoría pintadas con consignas políticas en contra del Gobierno y de las grandes empresas.</p>



<figure class="wp-block-embed"><div class="wp-block-embed__wrapper">
https://www.youtube.com/watch?v=7j3xtSr_gvI
</div></figure>



<p></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://iquiquetv.cl/tag/alta-definicion/">alta definicion</a></li><li><a href="https://iquiquetv.cl/tag/chile/">chile</a></li><li><a href="https://iquiquetv.cl/tag/iquique/">Iquique</a></li><li><a href="https://iquiquetv.cl/tag/iquique-television/">iquique television</a></li><li><a href="https://iquiquetv.cl/tag/iquiquetv/">iquiquetv</a></li><li><a href="https://iquiquetv.cl/tag/locales/">locales</a></li><li><a href="https://iquiquetv.cl/tag/noticias/">noticias</a></li><li><a href="https://iquiquetv.cl/tag/noticias-de-iquique/">noticias de iquique</a></li><li><a href="https://iquiquetv.cl/tag/tarapaca/">Tarapacá</a></li><li><a href="https://iquiquetv.cl/tag/television/">television</a></li><li><a href="https://iquiquetv.cl/tag/television-hd/">television hd</a></li><li><a href="https://iquiquetv.cl/tag/tvd/">tvd</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://iquiquetv.cl/2019/11/19/locales-blindados-ante-la-inseguridad-2019-11-19/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fiquiquetv.cl%2F2019%2F11%2F19%2Flocales-blindados-ante-la-inseguridad-2019-11-19%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=LOCALES+BLINDADOS+ANTE+LA+INSEGURIDAD+%282019.11.19%29&url=https%3A%2F%2Fiquiquetv.cl%2F2019%2F11%2F19%2Flocales-blindados-ante-la-inseguridad-2019-11-19%2F&via=iquiquetv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://iquiquetv.cl/2019/11/19/locales-blindados-ante-la-inseguridad-2019-11-19/&amp;media=https://iquiquetv.cl/wp-content/uploads/2019/11/19_locales_blindados_2019-11-19_ks_ich_ib_p2.mp4_snapshot_02.10_2019.11.19_20.13.22.jpg&description=LOCALES+BLINDADOS+ANTE+LA+INSEGURIDAD+%282019.11.19%29">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=LOCALES+BLINDADOS+ANTE+LA+INSEGURIDAD+%282019.11.19%29 %0A%0A https://iquiquetv.cl/2019/11/19/locales-blindados-ante-la-inseguridad-2019-11-19/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://iquiquetv.cl/2019/11/19/ciudadanos-apoyan-las-marchas-y-rechazan-la-violencia-2019-11-19/">CIUDADANOS APOYAN LAS MARCHAS Y RECHAZAN LA VIOLENCIA (2019.11.19)</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://iquiquetv.cl/author/iquiquetv/">Iquique TV</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Iquique TV"></span><meta itemprop="datePublished" content="2019-11-19T22:00:24+00:00"><meta itemprop="dateModified" content="2019-11-19T22:00:25-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://iquiquetv.cl/2019/11/19/locales-blindados-ante-la-inseguridad-2019-11-19/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_272x90.png"></span><meta itemprop="name" content="Iquique Televisión"></span><meta itemprop="headline " content="LOCALES BLINDADOS ANTE LA INSEGURIDAD (2019.11.19)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://iquiquetv.cl/wp-content/uploads/2019/11/19_locales_blindados_2019-11-19_ks_ich_ib_p2.mp4_snapshot_02.10_2019.11.19_20.13.22.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_24_5dd505e8aca53_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5dd505e8aca53" ><script>var block_td_uid_24_5dd505e8aca53 = new tdBlock();
block_td_uid_24_5dd505e8aca53.id = "td_uid_24_5dd505e8aca53";
block_td_uid_24_5dd505e8aca53.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_24_5dd505e8aca53_rand","td_column_number":3,"live_filter_cur_post_id":2412,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5dd505e8aca53_rand","tdc_css_class_style":"td_uid_24_5dd505e8aca53_rand_style"}';
block_td_uid_24_5dd505e8aca53.td_column_number = "3";
block_td_uid_24_5dd505e8aca53.block_type = "td_block_related_posts";
block_td_uid_24_5dd505e8aca53.post_count = "3";
block_td_uid_24_5dd505e8aca53.found_posts = "252";
block_td_uid_24_5dd505e8aca53.header_color = "";
block_td_uid_24_5dd505e8aca53.ajax_pagination_infinite_stop = "";
block_td_uid_24_5dd505e8aca53.max_num_pages = "84";
tdBlocksArray.push(block_td_uid_24_5dd505e8aca53);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_25_5dd505e8adad3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_24_5dd505e8aca53" href="#">Artículo relacionados</a><a id="td_uid_26_5dd505e8adada" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_24_5dd505e8aca53" href="#">Más del autor</a></h4><div id=td_uid_24_5dd505e8aca53 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/11/19/ciudadanos-apoyan-las-marchas-y-rechazan-la-violencia-2019-11-19/" rel="bookmark" class="td-image-wrap" title="CIUDADANOS APOYAN LAS MARCHAS Y RECHAZAN LA VIOLENCIA (2019.11.19)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/11/19_marchas_y_paro_2019-11-19_ks_ich_ib_p2.mp4_snapshot_00.08_2019.11.19_20.13.56-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/11/19_marchas_y_paro_2019-11-19_ks_ich_ib_p2.mp4_snapshot_00.08_2019.11.19_20.13.56-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/11/19_marchas_y_paro_2019-11-19_ks_ich_ib_p2.mp4_snapshot_00.08_2019.11.19_20.13.56-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CIUDADANOS APOYAN LAS MARCHAS Y RECHAZAN LA VIOLENCIA (2019.11.19)" /></a></div>                <a href="https://iquiquetv.cl/category/noticias/cultura/" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/11/19/ciudadanos-apoyan-las-marchas-y-rechazan-la-violencia-2019-11-19/" rel="bookmark" title="CIUDADANOS APOYAN LAS MARCHAS Y RECHAZAN LA VIOLENCIA (2019.11.19)">CIUDADANOS APOYAN LAS MARCHAS Y RECHAZAN LA VIOLENCIA (2019.11.19)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/11/19/aumenta-comercio-informal-en-medio-de-la-crisis-2019-11-19/" rel="bookmark" class="td-image-wrap" title="AUMENTA COMERCIO INFORMAL EN MEDIO DE LA CRISIS (2019.11.19)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/11/19_aumenta_comercio_informal_2019-11-19_ks_ich_ib_p2.mp4_snapshot_02.13_2019.11.19_20.12.20-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/11/19_aumenta_comercio_informal_2019-11-19_ks_ich_ib_p2.mp4_snapshot_02.13_2019.11.19_20.12.20-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/11/19_aumenta_comercio_informal_2019-11-19_ks_ich_ib_p2.mp4_snapshot_02.13_2019.11.19_20.12.20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="AUMENTA COMERCIO INFORMAL EN MEDIO DE LA CRISIS (2019.11.19)" /></a></div>                <a href="https://iquiquetv.cl/category/noticias/economia/" class="td-post-category">Economía</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/11/19/aumenta-comercio-informal-en-medio-de-la-crisis-2019-11-19/" rel="bookmark" title="AUMENTA COMERCIO INFORMAL EN MEDIO DE LA CRISIS (2019.11.19)">AUMENTA COMERCIO INFORMAL EN MEDIO DE LA CRISIS (2019.11.19)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/11/18/turismo-compleja-situacion-de-pequenos-empresarios-2019-11-18/" rel="bookmark" class="td-image-wrap" title="TURISMO: COMPLEJA SITUACIÓN DE PEQUEÑOS EMPRESARIOS  (2019.11.18)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/11/18_turismo_sufre_fuerte_impacto_por_crisis_social-_18-11-19_rb-er-ib_p2.mp4_snapshot_00.25_2019.11.18_19.39.40-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/11/18_turismo_sufre_fuerte_impacto_por_crisis_social-_18-11-19_rb-er-ib_p2.mp4_snapshot_00.25_2019.11.18_19.39.40-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/11/18_turismo_sufre_fuerte_impacto_por_crisis_social-_18-11-19_rb-er-ib_p2.mp4_snapshot_00.25_2019.11.18_19.39.40-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="TURISMO: COMPLEJA SITUACIÓN DE PEQUEÑOS EMPRESARIOS  (2019.11.18)" /></a></div>                <a href="https://iquiquetv.cl/category/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/11/18/turismo-compleja-situacion-de-pequenos-empresarios-2019-11-18/" rel="bookmark" title="TURISMO: COMPLEJA SITUACIÓN DE PEQUEÑOS EMPRESARIOS  (2019.11.18)">TURISMO: COMPLEJA SITUACIÓN DE PEQUEÑOS EMPRESARIOS  (2019.11.18)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5dd505e8aca53" data-td_block_id="td_uid_24_5dd505e8aca53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5dd505e8aca53" data-td_block_id="td_uid_24_5dd505e8aca53"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/19/locales-blindados-ante-la-inseguridad-2019-11-19/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Ingresa para dejar un comentario </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><a href="https://iquiquetv.cl/saber-vivir/"><img width="356" height="356" src="https://iquiquetv.cl/wp-content/uploads/2019/10/SABER-VIVIR-BANNER-PAG-WEB-cuadrado.png" class="image wp-image-1922  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://iquiquetv.cl/wp-content/uploads/2019/10/SABER-VIVIR-BANNER-PAG-WEB-cuadrado.png 356w, https://iquiquetv.cl/wp-content/uploads/2019/10/SABER-VIVIR-BANNER-PAG-WEB-cuadrado-150x150.png 150w, https://iquiquetv.cl/wp-content/uploads/2019/10/SABER-VIVIR-BANNER-PAG-WEB-cuadrado-300x300.png 300w" sizes="(max-width: 356px) 100vw, 356px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.youtube.com/watch?v=oyTBSXfuZAw"><img width="356" height="158" src="https://iquiquetv.cl/wp-content/uploads/2019/11/banner-MUJERES-DE-ESFUERZO-3.png" class="image wp-image-2228  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://iquiquetv.cl/wp-content/uploads/2019/11/banner-MUJERES-DE-ESFUERZO-3.png 356w, https://iquiquetv.cl/wp-content/uploads/2019/11/banner-MUJERES-DE-ESFUERZO-3-300x133.png 300w" sizes="(max-width: 356px) 100vw, 356px" /></a></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Nuestro FaceBook</span></h4><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fiquiquetvhd&tabs=timeline&width=356&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></aside><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Noticias por fecha</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>noviembre 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://iquiquetv.cl/2019/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td><a href="https://iquiquetv.cl/2019/11/02/" aria-label="Entradas publicadas el 2 November, 2019">2</a></td><td>3</td>
	</tr>
	<tr>
		<td><a href="https://iquiquetv.cl/2019/11/04/" aria-label="Entradas publicadas el 4 November, 2019">4</a></td><td><a href="https://iquiquetv.cl/2019/11/05/" aria-label="Entradas publicadas el 5 November, 2019">5</a></td><td><a href="https://iquiquetv.cl/2019/11/06/" aria-label="Entradas publicadas el 6 November, 2019">6</a></td><td><a href="https://iquiquetv.cl/2019/11/07/" aria-label="Entradas publicadas el 7 November, 2019">7</a></td><td><a href="https://iquiquetv.cl/2019/11/08/" aria-label="Entradas publicadas el 8 November, 2019">8</a></td><td><a href="https://iquiquetv.cl/2019/11/09/" aria-label="Entradas publicadas el 9 November, 2019">9</a></td><td>10</td>
	</tr>
	<tr>
		<td><a href="https://iquiquetv.cl/2019/11/11/" aria-label="Entradas publicadas el 11 November, 2019">11</a></td><td><a href="https://iquiquetv.cl/2019/11/12/" aria-label="Entradas publicadas el 12 November, 2019">12</a></td><td><a href="https://iquiquetv.cl/2019/11/13/" aria-label="Entradas publicadas el 13 November, 2019">13</a></td><td><a href="https://iquiquetv.cl/2019/11/14/" aria-label="Entradas publicadas el 14 November, 2019">14</a></td><td><a href="https://iquiquetv.cl/2019/11/15/" aria-label="Entradas publicadas el 15 November, 2019">15</a></td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td><a href="https://iquiquetv.cl/2019/11/18/" aria-label="Entradas publicadas el 18 November, 2019">18</a></td><td><a href="https://iquiquetv.cl/2019/11/19/" aria-label="Entradas publicadas el 19 November, 2019">19</a></td><td id="today">20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_28_5dd505e8b0471_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Siguenos en Nuestras Redes Sociales</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">9,196</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/iquiquetvhd"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">8,865</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/iquiquetv"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">20,900</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/iquiquetv"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_media_image"><a href="https://iquiquetv.cl/new/misterios-del-vih-2/"><img width="292" height="260" src="https://iquiquetv.cl/wp-content/uploads/2019/08/misterios-del-VIH.png" class="image wp-image-317  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_29_5dd505e8b0f23_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_29_5dd505e8b0f23" ><script>var block_td_uid_29_5dd505e8b0f23 = new tdBlock();
block_td_uid_29_5dd505e8b0f23.id = "td_uid_29_5dd505e8b0f23";
block_td_uid_29_5dd505e8b0f23.atts = '{"custom_title":"Ultimas Noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_29_5dd505e8b0f23_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_29_5dd505e8b0f23_rand","tdc_css_class_style":"td_uid_29_5dd505e8b0f23_rand_style"}';
block_td_uid_29_5dd505e8b0f23.td_column_number = "1";
block_td_uid_29_5dd505e8b0f23.block_type = "td_block_7";
block_td_uid_29_5dd505e8b0f23.post_count = "4";
block_td_uid_29_5dd505e8b0f23.found_posts = "361";
block_td_uid_29_5dd505e8b0f23.header_color = "#";
block_td_uid_29_5dd505e8b0f23.ajax_pagination_infinite_stop = "";
block_td_uid_29_5dd505e8b0f23.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_29_5dd505e8b0f23);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimas Noticias</span></h4></div><div id=td_uid_29_5dd505e8b0f23 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/11/19/locales-blindados-ante-la-inseguridad-2019-11-19/" rel="bookmark" class="td-image-wrap" title="LOCALES BLINDADOS ANTE LA INSEGURIDAD (2019.11.19)"><img width="100" height="70" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/11/19_locales_blindados_2019-11-19_ks_ich_ib_p2.mp4_snapshot_02.10_2019.11.19_20.13.22-100x70.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/11/19_locales_blindados_2019-11-19_ks_ich_ib_p2.mp4_snapshot_02.10_2019.11.19_20.13.22-100x70.jpg 100w, https://iquiquetv.cl/wp-content/uploads/2019/11/19_locales_blindados_2019-11-19_ks_ich_ib_p2.mp4_snapshot_02.10_2019.11.19_20.13.22-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="LOCALES BLINDADOS ANTE LA INSEGURIDAD (2019.11.19)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/11/19/locales-blindados-ante-la-inseguridad-2019-11-19/" rel="bookmark" title="LOCALES BLINDADOS ANTE LA INSEGURIDAD (2019.11.19)">LOCALES BLINDADOS ANTE LA INSEGURIDAD (2019.11.19)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-19T22:00:24+00:00" >19 noviembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/11/19/ciudadanos-apoyan-las-marchas-y-rechazan-la-violencia-2019-11-19/" rel="bookmark" class="td-image-wrap" title="CIUDADANOS APOYAN LAS MARCHAS Y RECHAZAN LA VIOLENCIA (2019.11.19)"><img width="100" height="70" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/11/19_marchas_y_paro_2019-11-19_ks_ich_ib_p2.mp4_snapshot_00.08_2019.11.19_20.13.56-100x70.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/11/19_marchas_y_paro_2019-11-19_ks_ich_ib_p2.mp4_snapshot_00.08_2019.11.19_20.13.56-100x70.jpg 100w, https://iquiquetv.cl/wp-content/uploads/2019/11/19_marchas_y_paro_2019-11-19_ks_ich_ib_p2.mp4_snapshot_00.08_2019.11.19_20.13.56-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="CIUDADANOS APOYAN LAS MARCHAS Y RECHAZAN LA VIOLENCIA (2019.11.19)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/11/19/ciudadanos-apoyan-las-marchas-y-rechazan-la-violencia-2019-11-19/" rel="bookmark" title="CIUDADANOS APOYAN LAS MARCHAS Y RECHAZAN LA VIOLENCIA (2019.11.19)">CIUDADANOS APOYAN LAS MARCHAS Y RECHAZAN LA VIOLENCIA (2019.11.19)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-19T22:00:23+00:00" >19 noviembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/11/19/aumenta-comercio-informal-en-medio-de-la-crisis-2019-11-19/" rel="bookmark" class="td-image-wrap" title="AUMENTA COMERCIO INFORMAL EN MEDIO DE LA CRISIS (2019.11.19)"><img width="100" height="70" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/11/19_aumenta_comercio_informal_2019-11-19_ks_ich_ib_p2.mp4_snapshot_02.13_2019.11.19_20.12.20-100x70.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/11/19_aumenta_comercio_informal_2019-11-19_ks_ich_ib_p2.mp4_snapshot_02.13_2019.11.19_20.12.20-100x70.jpg 100w, https://iquiquetv.cl/wp-content/uploads/2019/11/19_aumenta_comercio_informal_2019-11-19_ks_ich_ib_p2.mp4_snapshot_02.13_2019.11.19_20.12.20-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="AUMENTA COMERCIO INFORMAL EN MEDIO DE LA CRISIS (2019.11.19)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/11/19/aumenta-comercio-informal-en-medio-de-la-crisis-2019-11-19/" rel="bookmark" title="AUMENTA COMERCIO INFORMAL EN MEDIO DE LA CRISIS (2019.11.19)">AUMENTA COMERCIO INFORMAL EN MEDIO DE LA CRISIS (2019.11.19)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-19T22:00:21+00:00" >19 noviembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/11/18/turismo-compleja-situacion-de-pequenos-empresarios-2019-11-18/" rel="bookmark" class="td-image-wrap" title="TURISMO: COMPLEJA SITUACIÓN DE PEQUEÑOS EMPRESARIOS  (2019.11.18)"><img width="100" height="70" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/11/18_turismo_sufre_fuerte_impacto_por_crisis_social-_18-11-19_rb-er-ib_p2.mp4_snapshot_00.25_2019.11.18_19.39.40-100x70.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/11/18_turismo_sufre_fuerte_impacto_por_crisis_social-_18-11-19_rb-er-ib_p2.mp4_snapshot_00.25_2019.11.18_19.39.40-100x70.jpg 100w, https://iquiquetv.cl/wp-content/uploads/2019/11/18_turismo_sufre_fuerte_impacto_por_crisis_social-_18-11-19_rb-er-ib_p2.mp4_snapshot_00.25_2019.11.18_19.39.40-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="TURISMO: COMPLEJA SITUACIÓN DE PEQUEÑOS EMPRESARIOS  (2019.11.18)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/11/18/turismo-compleja-situacion-de-pequenos-empresarios-2019-11-18/" rel="bookmark" title="TURISMO: COMPLEJA SITUACIÓN DE PEQUEÑOS EMPRESARIOS  (2019.11.18)">TURISMO: COMPLEJA SITUACIÓN DE PEQUEÑOS EMPRESARIOS  (2019.11.18)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-18T22:05:33+00:00" >18 noviembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Media partners</span></h4><div class="textwidget custom-html-widget"><center><img src=https://iquiquetv.cl/wp-content/uploads/2019/09/CNN-Chile-logo.png alt="CNN Chile"></center></div></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://iquiquetv.cl/"><img class="td-retina-data" src="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_272x90.png" data-retina="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_544x180-300x99.png" alt="" title="" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>La actualidad regional con un enfoque ágil, pluralista y moderno. El mejor informativo de la televisión local, con los temas que modelan el desarrollo de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@iquiquetv.cl">info@iquiquetv.cl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/iquiquetvhd" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/iquiquetv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/iquiquetv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30"><a href="#">Tech</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2019 Iquique Televisión                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5dd505e8b5dfc
    -->

    <script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"3887127","api_location":"Iquique","api_language":"es","api_key":"a146e57bfe2bbf8137dc60d8ce91e539","today_icon":"few-clouds-n","today_icon_text":"algo de nubes","today_temp":[19,66.2000000000000028421709430404007434844970703125],"today_humidity":68,"today_wind_speed":[1.5,0.90000000000000002220446049250313080847263336181640625],"today_min":[19,66.2000000000000028421709430404007434844970703125],"today_max":[19,66.2000000000000028421709430404007434844970703125],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1574240400,"day_name":"mi\u00e9","day_temp":[24,75],"owm_day_index":0},{"timestamp":1574294400,"day_name":"jue","day_temp":[23,74],"owm_day_index":5},{"timestamp":1574380800,"day_name":"vie","day_temp":[21,69],"owm_day_index":13},{"timestamp":1574467200,"day_name":"s\u00e1b","day_temp":[20,68],"owm_day_index":21},{"timestamp":1574553600,"day_name":"dom","day_temp":[18,64],"owm_day_index":29}]});
				});
			
			
</script>


</body>
</html>