<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>PROYECTO FONDO DE MEDIOS DE IQUIQUETV.CL EDUCANDO PARA CAMBIAR CONDUCTAS | Iquique Televisión</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://iquiquetv.cl/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://iquiquetv.cl/wp-content/uploads/2019/08/favicon_16x16_logo.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Iquique Televisión &raquo; Feed" href="https://iquiquetv.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iquique Televisión &raquo; RSS de los comentarios" href="https://iquiquetv.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iquique Televisión &raquo; PROYECTO FONDO DE MEDIOS DE IQUIQUETV.CL EDUCANDO PARA CAMBIAR CONDUCTAS RSS de los comentarios" href="https://iquiquetv.cl/2019/10/11/proyecto-fondo-de-medios-de-iquiquetv-cl-educando-para-cambiar-conductas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iquiquetv.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://iquiquetv.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://iquiquetv.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://iquiquetv.cl/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/local_news/demo_style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://iquiquetv.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://iquiquetv.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iquiquetv.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iquiquetv.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='GOBIERNO ANUNCIÓ PROYECTO DE LEY PARA AMPLIAR CONCESIÓN DE ZOFRI HASTA 2060' href='https://iquiquetv.cl/2019/10/10/gobierno-anuncio-proyecto-de-ley-para-ampliar-concesion-de-zofri-hasta-2060/' />
<link rel='next' title='LAS EMOCIONES AFECTAN NUESTROS HÁBITOS ALIMENTICIOS' href='https://iquiquetv.cl/2019/10/11/las-emociones-afectan-nuestros-habitos-alimenticios/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://iquiquetv.cl/2019/10/11/proyecto-fondo-de-medios-de-iquiquetv-cl-educando-para-cambiar-conductas/" />
<link rel='shortlink' href='https://iquiquetv.cl/?p=1666' />
<link rel="alternate" type="application/json+oembed" href="https://iquiquetv.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiquiquetv.cl%2F2019%2F10%2F11%2Fproyecto-fondo-de-medios-de-iquiquetv-cl-educando-para-cambiar-conductas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://iquiquetv.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiquiquetv.cl%2F2019%2F10%2F11%2Fproyecto-fondo-de-medios-de-iquiquetv-cl-educando-para-cambiar-conductas%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"f391734bb0","wpRestUrl":"https:\/\/iquiquetv.cl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/iquiquetv.cl\/wp-admin\/","wpRestNonce":"f391734bb0","wpRestUrl":"https:\/\/iquiquetv.cl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1573182416960230",
          enable_page_level_ads: true
     });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-146471346-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-146471346-2');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://iquiquetv.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://iquiquetv.cl/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://iquiquetv.cl/2019/10/11/proyecto-fondo-de-medios-de-iquiquetv-cl-educando-para-cambiar-conductas/",
                    "name": "PROYECTO FONDO DE MEDIOS DE IQUIQUETV.CL EDUCANDO PARA CAMBIAR CONDUCTAS"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-1666 single-format-video proyecto-fondo-de-medios-de-iquiquetv-cl-educando-para-cambiar-conductas global-block-template-1 td-local-news single_template_2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/iquiquetvhd" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/iquiquetv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/iquiquetv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-134"><a href="https://livestream.com/iquiquetv/online">Señal OnLine</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/anuncios/">Anuncios</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/educacion/">Educación</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/lengua-de-senas/">Lengua de Señas</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/policial/">Policial</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/politica/">Política</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/seguridad/">Seguridad</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/transporte/">Transporte</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="#">El Bastidor</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="#">Iquique al Día</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="#">Zona D Juegos</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="#">Programación</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://iquiquetv.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">18</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Iquique</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                sábado 12 octubre 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-35"><a href="#">Local</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36"><a href="https://livestream.com/iquiquetv/online">Señal OnLine</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/iquiquetvhd" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/iquiquetv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/iquiquetv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://iquiquetv.cl/">
            <img class="td-retina-data" data-retina="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_544x180-300x99.png" src="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_272x90.png" alt=""/>
            <span class="td-visual-hidden">Iquique Televisión</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5da21b0999013_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5da21b0999013_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5da21b0999013_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://iquiquetv.cl/">
            <img class="td-retina-data" data-retina="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_544x180-300x99.png" src="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_272x90.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-134"><a href="https://livestream.com/iquiquetv/online">Señal OnLine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-39"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5da21b099a198_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5da21b099a198" ><script>var block_td_uid_2_5da21b099a198 = new tdBlock();
block_td_uid_2_5da21b099a198.id = "td_uid_2_5da21b099a198";
block_td_uid_2_5da21b099a198.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5da21b099a198_rand","tdc_css_class":"td_uid_2_5da21b099a198_rand","tdc_css_class_style":"td_uid_2_5da21b099a198_rand_style"}';
block_td_uid_2_5da21b099a198.td_column_number = "3";
block_td_uid_2_5da21b099a198.block_type = "td_block_mega_menu";
block_td_uid_2_5da21b099a198.post_count = "4";
block_td_uid_2_5da21b099a198.found_posts = "238";
block_td_uid_2_5da21b099a198.header_color = "";
block_td_uid_2_5da21b099a198.ajax_pagination_infinite_stop = "";
block_td_uid_2_5da21b099a198.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_2_5da21b099a198);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5da21b099a198" id="td_uid_3_5da21b099c0a6" data-td_block_id="td_uid_2_5da21b099a198" data-td_filter_value="" href="https://iquiquetv.cl/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5da21b099a198"  id="td_uid_4_5da21b099c0ef" data-td_block_id="td_uid_2_5da21b099a198" data-td_filter_value="23" href="https://iquiquetv.cl/category/noticias/anuncios/">Anuncios</a><a class="mega-menu-sub-cat-td_uid_2_5da21b099a198"  id="td_uid_5_5da21b099c12a" data-td_block_id="td_uid_2_5da21b099a198" data-td_filter_value="18" href="https://iquiquetv.cl/category/noticias/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_2_5da21b099a198"  id="td_uid_6_5da21b099c14f" data-td_block_id="td_uid_2_5da21b099a198" data-td_filter_value="17" href="https://iquiquetv.cl/category/noticias/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_2_5da21b099a198"  id="td_uid_7_5da21b099c172" data-td_block_id="td_uid_2_5da21b099a198" data-td_filter_value="22" href="https://iquiquetv.cl/category/noticias/economia/">Economía</a><a class="mega-menu-sub-cat-td_uid_2_5da21b099a198"  id="td_uid_8_5da21b099c19a" data-td_block_id="td_uid_2_5da21b099a198" data-td_filter_value="21" href="https://iquiquetv.cl/category/noticias/educacion/">Educación</a><a class="mega-menu-sub-cat-td_uid_2_5da21b099a198"  id="td_uid_9_5da21b099c1c7" data-td_block_id="td_uid_2_5da21b099a198" data-td_filter_value="30" href="https://iquiquetv.cl/category/noticias/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-td_uid_2_5da21b099a198"  id="td_uid_10_5da21b099c1e9" data-td_block_id="td_uid_2_5da21b099a198" data-td_filter_value="25" href="https://iquiquetv.cl/category/noticias/lengua-de-senas/">Lengua de Señas</a><a class="mega-menu-sub-cat-td_uid_2_5da21b099a198"  id="td_uid_11_5da21b099c20c" data-td_block_id="td_uid_2_5da21b099a198" data-td_filter_value="449" href="https://iquiquetv.cl/category/noticias/medio-ambiente/">Medio Ambiente</a><a class="mega-menu-sub-cat-td_uid_2_5da21b099a198"  id="td_uid_12_5da21b099c22d" data-td_block_id="td_uid_2_5da21b099a198" data-td_filter_value="19" href="https://iquiquetv.cl/category/noticias/policial/">Policial</a><a class="mega-menu-sub-cat-td_uid_2_5da21b099a198"  id="td_uid_13_5da21b099c24f" data-td_block_id="td_uid_2_5da21b099a198" data-td_filter_value="9" href="https://iquiquetv.cl/category/noticias/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_2_5da21b099a198"  id="td_uid_14_5da21b099c270" data-td_block_id="td_uid_2_5da21b099a198" data-td_filter_value="28" href="https://iquiquetv.cl/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_2_5da21b099a198"  id="td_uid_15_5da21b099c291" data-td_block_id="td_uid_2_5da21b099a198" data-td_filter_value="24" href="https://iquiquetv.cl/category/noticias/seguridad/">Seguridad</a><a class="mega-menu-sub-cat-td_uid_2_5da21b099a198"  id="td_uid_16_5da21b099c2b7" data-td_block_id="td_uid_2_5da21b099a198" data-td_filter_value="27" href="https://iquiquetv.cl/category/noticias/transporte/">Transporte</a><a class="mega-menu-sub-cat-td_uid_2_5da21b099a198"  id="td_uid_17_5da21b099c2d9" data-td_block_id="td_uid_2_5da21b099a198" data-td_filter_value="29" href="https://iquiquetv.cl/category/noticias/turismo/">Turismo</a></div></div><div id=td_uid_2_5da21b099a198 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/10/11/expertos-disertaron-sobre-electromovilidad-y-economia-circular/" rel="bookmark" class="td-image-wrap" title="EXPERTOS DISERTARON SOBRE ELECTROMOVILIDAD Y ECONOMÍA CIRCULAR"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/noticias/medio-ambiente/" class="td-post-category">Medio Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/10/11/expertos-disertaron-sobre-electromovilidad-y-economia-circular/" rel="bookmark" title="EXPERTOS DISERTARON SOBRE ELECTROMOVILIDAD Y ECONOMÍA CIRCULAR">EXPERTOS DISERTARON SOBRE ELECTROMOVILIDAD Y ECONOMÍA CIRCULAR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/10/11/iquique-television-entrega-fondo-de-medios-reportaje-mujeres-de-esfuerzo/" rel="bookmark" class="td-image-wrap" title="IQUIQUE TELEVISIÓN ENTREGA FONDO DE MEDIOS, REPORTAJE &#171;MUJERES DE ESFUERZO&#187;"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/10/11/iquique-television-entrega-fondo-de-medios-reportaje-mujeres-de-esfuerzo/" rel="bookmark" title="IQUIQUE TELEVISIÓN ENTREGA FONDO DE MEDIOS, REPORTAJE &#171;MUJERES DE ESFUERZO&#187;">IQUIQUE TELEVISIÓN ENTREGA FONDO DE MEDIOS, REPORTAJE &#171;MUJERES DE ESFUERZO&#187;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/10/11/exitoso-encuentro-academico-u-santo-tomas/" rel="bookmark" class="td-image-wrap" title="EXITOSO ENCUENTRO ACADÉMICO U. SANTO TOMÁS"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/noticias/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/10/11/exitoso-encuentro-academico-u-santo-tomas/" rel="bookmark" title="EXITOSO ENCUENTRO ACADÉMICO U. SANTO TOMÁS">EXITOSO ENCUENTRO ACADÉMICO U. SANTO TOMÁS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/10/11/las-emociones-afectan-nuestros-habitos-alimenticios/" rel="bookmark" class="td-image-wrap" title="LAS EMOCIONES AFECTAN NUESTROS HÁBITOS ALIMENTICIOS"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/10/11/las-emociones-afectan-nuestros-habitos-alimenticios/" rel="bookmark" title="LAS EMOCIONES AFECTAN NUESTROS HÁBITOS ALIMENTICIOS">LAS EMOCIONES AFECTAN NUESTROS HÁBITOS ALIMENTICIOS</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5da21b099a198" data-td_block_id="td_uid_2_5da21b099a198"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5da21b099a198" data-td_block_id="td_uid_2_5da21b099a198"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="#">El Bastidor</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5da21b099ce0e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5da21b099ce0e" ><script>var block_td_uid_18_5da21b099ce0e = new tdBlock();
block_td_uid_18_5da21b099ce0e.id = "td_uid_18_5da21b099ce0e";
block_td_uid_18_5da21b099ce0e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_5da21b099ce0e_rand","tdc_css_class":"td_uid_18_5da21b099ce0e_rand","tdc_css_class_style":"td_uid_18_5da21b099ce0e_rand_style"}';
block_td_uid_18_5da21b099ce0e.td_column_number = "3";
block_td_uid_18_5da21b099ce0e.block_type = "td_block_mega_menu";
block_td_uid_18_5da21b099ce0e.post_count = "5";
block_td_uid_18_5da21b099ce0e.found_posts = "42";
block_td_uid_18_5da21b099ce0e.header_color = "";
block_td_uid_18_5da21b099ce0e.ajax_pagination_infinite_stop = "";
block_td_uid_18_5da21b099ce0e.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_18_5da21b099ce0e);
</script><div id=td_uid_18_5da21b099ce0e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/09/21/el-bastidor-243-fiestas-patrias/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 243-1 FIESTAS PATRIAS"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-107-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-107-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-107-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 243-1 FIESTAS PATRIAS" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/09/21/el-bastidor-243-fiestas-patrias/" rel="bookmark" title="EL BASTIDOR 243-1 FIESTAS PATRIAS">EL BASTIDOR 243-1 FIESTAS PATRIAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/09/21/el-bastidor-243-2-el-viejo-pescador-de-los-verdes/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 243-2 EL VIEJO PESCADOR DE LOS VERDES"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-114-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-114-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-114-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 243-2 EL VIEJO PESCADOR DE LOS VERDES" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/09/21/el-bastidor-243-2-el-viejo-pescador-de-los-verdes/" rel="bookmark" title="EL BASTIDOR 243-2 EL VIEJO PESCADOR DE LOS VERDES">EL BASTIDOR 243-2 EL VIEJO PESCADOR DE LOS VERDES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/09/21/el-bastidor-243-3-cultura-tercera-edad/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 243-3 CULTURA TERCERA EDAD"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-106-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-106-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-106-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 243-3 CULTURA TERCERA EDAD" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/09/21/el-bastidor-243-3-cultura-tercera-edad/" rel="bookmark" title="EL BASTIDOR 243-3 CULTURA TERCERA EDAD">EL BASTIDOR 243-3 CULTURA TERCERA EDAD</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/09/07/el-bastidor-242-1-embajada-turistica-de-salta/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 242-1 EMBAJADA TURÍSTICA DE SALTA"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-46-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-46-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-46-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 242-1 EMBAJADA TURÍSTICA DE SALTA" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/09/07/el-bastidor-242-1-embajada-turistica-de-salta/" rel="bookmark" title="EL BASTIDOR 242-1 EMBAJADA TURÍSTICA DE SALTA">EL BASTIDOR 242-1 EMBAJADA TURÍSTICA DE SALTA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/09/07/el-bastidor-242-2-la-fiesta-del-grabado/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 242-2 LA FIESTA DEL GRABADO"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-45-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-45-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-45-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 242-2 LA FIESTA DEL GRABADO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/09/07/el-bastidor-242-2-la-fiesta-del-grabado/" rel="bookmark" title="EL BASTIDOR 242-2 LA FIESTA DEL GRABADO">EL BASTIDOR 242-2 LA FIESTA DEL GRABADO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5da21b099ce0e" data-td_block_id="td_uid_18_5da21b099ce0e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5da21b099ce0e" data-td_block_id="td_uid_18_5da21b099ce0e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-41"><a href="#">Iquique al Día</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5da21b09a039e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5da21b09a039e" ><script>var block_td_uid_19_5da21b09a039e = new tdBlock();
block_td_uid_19_5da21b09a039e.id = "td_uid_19_5da21b09a039e";
block_td_uid_19_5da21b09a039e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5da21b09a039e_rand","tdc_css_class":"td_uid_19_5da21b09a039e_rand","tdc_css_class_style":"td_uid_19_5da21b09a039e_rand_style"}';
block_td_uid_19_5da21b09a039e.td_column_number = "3";
block_td_uid_19_5da21b09a039e.block_type = "td_block_mega_menu";
block_td_uid_19_5da21b09a039e.post_count = "5";
block_td_uid_19_5da21b09a039e.found_posts = "15";
block_td_uid_19_5da21b09a039e.header_color = "";
block_td_uid_19_5da21b09a039e.ajax_pagination_infinite_stop = "";
block_td_uid_19_5da21b09a039e.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_19_5da21b09a039e);
</script><div id=td_uid_19_5da21b09a039e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/09/28/gimnasio-iquique-sport-center/" rel="bookmark" class="td-image-wrap" title="GIMNASIO IQUIQUE SPORT CENTER"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-105-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-105-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-105-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="GIMNASIO IQUIQUE SPORT CENTER" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/09/28/gimnasio-iquique-sport-center/" rel="bookmark" title="GIMNASIO IQUIQUE SPORT CENTER">GIMNASIO IQUIQUE SPORT CENTER</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-2019-01-29-inicio/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA 29 de Enero INICIO"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-53-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-53-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-53-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IQUIQUE AL DÍA 29 de Enero INICIO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-2019-01-29-inicio/" rel="bookmark" title="IQUIQUE AL DÍA 29 de Enero INICIO">IQUIQUE AL DÍA 29 de Enero INICIO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-gonzalo-vidal-seremi-mineria/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA &#8211; Gonzalo Vidal Seremi Mineria"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-66-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-66-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-66-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IQUIQUE AL DÍA &#8211; Gonzalo Vidal Seremi Mineria" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-gonzalo-vidal-seremi-mineria/" rel="bookmark" title="IQUIQUE AL DÍA &#8211; Gonzalo Vidal Seremi Mineria">IQUIQUE AL DÍA &#8211; Gonzalo Vidal Seremi Mineria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-alfredo-nunez-venezolanos-iquique/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA &#8211; Alfredo Nunez Venezolanos Iquique"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-65-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-65-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-65-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IQUIQUE AL DÍA &#8211; Alfredo Nunez Venezolanos Iquique" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-alfredo-nunez-venezolanos-iquique/" rel="bookmark" title="IQUIQUE AL DÍA &#8211; Alfredo Nunez Venezolanos Iquique">IQUIQUE AL DÍA &#8211; Alfredo Nunez Venezolanos Iquique</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-diputado-ramon-galleguillos/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA &#8211; Diputado Ramón Galleguillos"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-64-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-64-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-64-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IQUIQUE AL DÍA &#8211; Diputado Ramón Galleguillos" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-diputado-ramon-galleguillos/" rel="bookmark" title="IQUIQUE AL DÍA &#8211; Diputado Ramón Galleguillos">IQUIQUE AL DÍA &#8211; Diputado Ramón Galleguillos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5da21b09a039e" data-td_block_id="td_uid_19_5da21b09a039e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5da21b09a039e" data-td_block_id="td_uid_19_5da21b09a039e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="#">Zona D Juegos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5da21b09a3566_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5da21b09a3566" ><script>var block_td_uid_20_5da21b09a3566 = new tdBlock();
block_td_uid_20_5da21b09a3566.id = "td_uid_20_5da21b09a3566";
block_td_uid_20_5da21b09a3566.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5da21b09a3566_rand","tdc_css_class":"td_uid_20_5da21b09a3566_rand","tdc_css_class_style":"td_uid_20_5da21b09a3566_rand_style"}';
block_td_uid_20_5da21b09a3566.td_column_number = "3";
block_td_uid_20_5da21b09a3566.block_type = "td_block_mega_menu";
block_td_uid_20_5da21b09a3566.post_count = "5";
block_td_uid_20_5da21b09a3566.found_posts = "22";
block_td_uid_20_5da21b09a3566.header_color = "";
block_td_uid_20_5da21b09a3566.ajax_pagination_infinite_stop = "";
block_td_uid_20_5da21b09a3566.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_20_5da21b09a3566);
</script><div id=td_uid_20_5da21b09a3566 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/09/29/zona-d-juegos-2019-09-27-b1/" rel="bookmark" class="td-image-wrap" title="ZONA D JUEGOS (2019-09-27) B1"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-113-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-113-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-113-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ZONA D JUEGOS (2019-09-27) B1" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/09/29/zona-d-juegos-2019-09-27-b1/" rel="bookmark" title="ZONA D JUEGOS (2019-09-27) B1">ZONA D JUEGOS (2019-09-27) B1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/09/29/zona-d-juegos-2019-09-27-b2/" rel="bookmark" class="td-image-wrap" title="ZONA D JUEGOS (2019-09-27) B2"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-112-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-112-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-112-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ZONA D JUEGOS (2019-09-27) B2" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/09/29/zona-d-juegos-2019-09-27-b2/" rel="bookmark" title="ZONA D JUEGOS (2019-09-27) B2">ZONA D JUEGOS (2019-09-27) B2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/09/01/zona-d-juegos-31-agosto-2019-bloque-1/" rel="bookmark" class="td-image-wrap" title="ZONA D JUEGOS 31 Agosto 2019 (Bloque 1)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-13-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-13-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ZONA D JUEGOS 31 Agosto 2019 (Bloque 1)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/09/01/zona-d-juegos-31-agosto-2019-bloque-1/" rel="bookmark" title="ZONA D JUEGOS 31 Agosto 2019 (Bloque 1)">ZONA D JUEGOS 31 Agosto 2019 (Bloque 1)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/09/01/zona-d-juegos-31-agosto-2019-bloque-2/" rel="bookmark" class="td-image-wrap" title="ZONA D JUEGOS 31 Agosto 2019 (Bloque 2)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-12-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-12-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ZONA D JUEGOS 31 Agosto 2019 (Bloque 2)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/09/01/zona-d-juegos-31-agosto-2019-bloque-2/" rel="bookmark" title="ZONA D JUEGOS 31 Agosto 2019 (Bloque 2)">ZONA D JUEGOS 31 Agosto 2019 (Bloque 2)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/08/02/zona-d-juegos-31-de-julio-bloque-1/" rel="bookmark" class="td-image-wrap" title="ZONA D JUEGOS 31 de Julio Bloque 1"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-100-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-100-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-100-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ZONA D JUEGOS 31 de Julio Bloque 1" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/08/02/zona-d-juegos-31-de-julio-bloque-1/" rel="bookmark" title="ZONA D JUEGOS 31 de Julio Bloque 1">ZONA D JUEGOS 31 de Julio Bloque 1</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5da21b09a3566" data-td_block_id="td_uid_20_5da21b09a3566"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5da21b09a3566" data-td_block_id="td_uid_20_5da21b09a3566"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-43"><a href="#">Programación</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://iquiquetv.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-1666" class="post-1666 post type-post status-publish format-video category-noticias tag-basura tag-bicicletas tag-convivencia tag-cultura tag-fondo-de-medios tag-medios-de-comunicacion tag-ministerio-secretaria-general-de-gobierno tag-reciclaje tag-telefonos-celulares post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://iquiquetv.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://iquiquetv.cl/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">PROYECTO FONDO DE MEDIOS DE IQUIQUETV.CL EDUCANDO PARA CAMBIAR CONDUCTAS</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://iquiquetv.cl/category/noticias/">Noticias</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">PROYECTO FONDO DE MEDIOS DE IQUIQUETV.CL EDUCANDO PARA CAMBIAR CONDUCTAS</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-11T22:31:19+00:00" >11 octubre, 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-1666">10</span></div>                                <div class="td-post-comments"><a href="https://iquiquetv.cl/2019/10/11/proyecto-fondo-de-medios-de-iquiquetv-cl-educando-para-cambiar-conductas/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fiquiquetv.cl%2F2019%2F10%2F11%2Fproyecto-fondo-de-medios-de-iquiquetv-cl-educando-para-cambiar-conductas%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=PROYECTO+FONDO+DE+MEDIOS+DE+IQUIQUETV.CL+EDUCANDO+PARA+CAMBIAR+CONDUCTAS&url=https%3A%2F%2Fiquiquetv.cl%2F2019%2F10%2F11%2Fproyecto-fondo-de-medios-de-iquiquetv-cl-educando-para-cambiar-conductas%2F&via=iquiquetv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://iquiquetv.cl/2019/10/11/proyecto-fondo-de-medios-de-iquiquetv-cl-educando-para-cambiar-conductas/&amp;media=&description=PROYECTO+FONDO+DE+MEDIOS+DE+IQUIQUETV.CL+EDUCANDO+PARA+CAMBIAR+CONDUCTAS">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=PROYECTO+FONDO+DE+MEDIOS+DE+IQUIQUETV.CL+EDUCANDO+PARA+CAMBIAR+CONDUCTAS %0A%0A https://iquiquetv.cl/2019/10/11/proyecto-fondo-de-medios-de-iquiquetv-cl-educando-para-cambiar-conductas/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/tfj3Qd5rPhQ?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_21_5da21b09a7e7a_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_21_5da21b09a7e7a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_21_5da21b09a7e7a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Convivencia Vial, Reciclaje y el Buen uso de los dispositivos móviles,
son los contenidos de las cápsulas educativas realizadas por <strong>iquiquetv.cl</strong> como parte del fondo de
medios 2019.&nbsp; Denominadas “Cápsulas Saber
Vivir”,&nbsp; buscan ser un aporte al buen
relacionamiento entre los habitantes de Iquique.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://iquiquetv.cl/tag/basura/">basura</a></li><li><a href="https://iquiquetv.cl/tag/bicicletas/">Bicicletas</a></li><li><a href="https://iquiquetv.cl/tag/convivencia/">convivencia</a></li><li><a href="https://iquiquetv.cl/tag/cultura/">cultura</a></li><li><a href="https://iquiquetv.cl/tag/fondo-de-medios/">fondo de medios</a></li><li><a href="https://iquiquetv.cl/tag/medios-de-comunicacion/">medios de comunicación</a></li><li><a href="https://iquiquetv.cl/tag/ministerio-secretaria-general-de-gobierno/">ministerio secretaria general de gobierno</a></li><li><a href="https://iquiquetv.cl/tag/reciclaje/">reciclaje</a></li><li><a href="https://iquiquetv.cl/tag/telefonos-celulares/">teléfonos celulares</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://iquiquetv.cl/2019/10/11/proyecto-fondo-de-medios-de-iquiquetv-cl-educando-para-cambiar-conductas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fiquiquetv.cl%2F2019%2F10%2F11%2Fproyecto-fondo-de-medios-de-iquiquetv-cl-educando-para-cambiar-conductas%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=PROYECTO+FONDO+DE+MEDIOS+DE+IQUIQUETV.CL+EDUCANDO+PARA+CAMBIAR+CONDUCTAS&url=https%3A%2F%2Fiquiquetv.cl%2F2019%2F10%2F11%2Fproyecto-fondo-de-medios-de-iquiquetv-cl-educando-para-cambiar-conductas%2F&via=iquiquetv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://iquiquetv.cl/2019/10/11/proyecto-fondo-de-medios-de-iquiquetv-cl-educando-para-cambiar-conductas/&amp;media=&description=PROYECTO+FONDO+DE+MEDIOS+DE+IQUIQUETV.CL+EDUCANDO+PARA+CAMBIAR+CONDUCTAS">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=PROYECTO+FONDO+DE+MEDIOS+DE+IQUIQUETV.CL+EDUCANDO+PARA+CAMBIAR+CONDUCTAS %0A%0A https://iquiquetv.cl/2019/10/11/proyecto-fondo-de-medios-de-iquiquetv-cl-educando-para-cambiar-conductas/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://iquiquetv.cl/2019/10/10/gobierno-anuncio-proyecto-de-ley-para-ampliar-concesion-de-zofri-hasta-2060/">GOBIERNO ANUNCIÓ PROYECTO DE LEY PARA AMPLIAR CONCESIÓN DE ZOFRI HASTA 2060</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://iquiquetv.cl/2019/10/11/las-emociones-afectan-nuestros-habitos-alimenticios/">LAS EMOCIONES AFECTAN NUESTROS HÁBITOS ALIMENTICIOS</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://iquiquetv.cl/author/iquiquetv/">Iquique TV</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Iquique TV"></span><meta itemprop="datePublished" content="2019-10-11T22:31:19+00:00"><meta itemprop="dateModified" content="2019-10-11T22:23:05-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://iquiquetv.cl/2019/10/11/proyecto-fondo-de-medios-de-iquiquetv-cl-educando-para-cambiar-conductas/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_272x90.png"></span><meta itemprop="name" content="Iquique Televisión"></span><meta itemprop="headline " content="PROYECTO FONDO DE MEDIOS DE IQUIQUETV.CL EDUCANDO PARA CAMBIAR CONDUCTAS"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://iquiquetv.cl/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_23_5da21b09a87fa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5da21b09a87fa" ><script>var block_td_uid_23_5da21b09a87fa = new tdBlock();
block_td_uid_23_5da21b09a87fa.id = "td_uid_23_5da21b09a87fa";
block_td_uid_23_5da21b09a87fa.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_23_5da21b09a87fa_rand","td_column_number":3,"live_filter_cur_post_id":1666,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5da21b09a87fa_rand","tdc_css_class_style":"td_uid_23_5da21b09a87fa_rand_style"}';
block_td_uid_23_5da21b09a87fa.td_column_number = "3";
block_td_uid_23_5da21b09a87fa.block_type = "td_block_related_posts";
block_td_uid_23_5da21b09a87fa.post_count = "3";
block_td_uid_23_5da21b09a87fa.found_posts = "112";
block_td_uid_23_5da21b09a87fa.header_color = "";
block_td_uid_23_5da21b09a87fa.ajax_pagination_infinite_stop = "";
block_td_uid_23_5da21b09a87fa.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_23_5da21b09a87fa);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_24_5da21b09a93db" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_23_5da21b09a87fa" href="#">Artículo relacionados</a><a id="td_uid_25_5da21b09a93f7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_23_5da21b09a87fa" href="#">Más del autor</a></h4><div id=td_uid_23_5da21b09a87fa class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/10/11/expertos-disertaron-sobre-electromovilidad-y-economia-circular/" rel="bookmark" class="td-image-wrap" title="EXPERTOS DISERTARON SOBRE ELECTROMOVILIDAD Y ECONOMÍA CIRCULAR"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/noticias/medio-ambiente/" class="td-post-category">Medio Ambiente</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/10/11/expertos-disertaron-sobre-electromovilidad-y-economia-circular/" rel="bookmark" title="EXPERTOS DISERTARON SOBRE ELECTROMOVILIDAD Y ECONOMÍA CIRCULAR">EXPERTOS DISERTARON SOBRE ELECTROMOVILIDAD Y ECONOMÍA CIRCULAR</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/10/11/iquique-television-entrega-fondo-de-medios-reportaje-mujeres-de-esfuerzo/" rel="bookmark" class="td-image-wrap" title="IQUIQUE TELEVISIÓN ENTREGA FONDO DE MEDIOS, REPORTAJE &#171;MUJERES DE ESFUERZO&#187;"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/10/11/iquique-television-entrega-fondo-de-medios-reportaje-mujeres-de-esfuerzo/" rel="bookmark" title="IQUIQUE TELEVISIÓN ENTREGA FONDO DE MEDIOS, REPORTAJE &#171;MUJERES DE ESFUERZO&#187;">IQUIQUE TELEVISIÓN ENTREGA FONDO DE MEDIOS, REPORTAJE &#171;MUJERES DE ESFUERZO&#187;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/10/11/exitoso-encuentro-academico-u-santo-tomas/" rel="bookmark" class="td-image-wrap" title="EXITOSO ENCUENTRO ACADÉMICO U. SANTO TOMÁS"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/noticias/educacion/" class="td-post-category">Educación</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/10/11/exitoso-encuentro-academico-u-santo-tomas/" rel="bookmark" title="EXITOSO ENCUENTRO ACADÉMICO U. SANTO TOMÁS">EXITOSO ENCUENTRO ACADÉMICO U. SANTO TOMÁS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5da21b09a87fa" data-td_block_id="td_uid_23_5da21b09a87fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5da21b09a87fa" data-td_block_id="td_uid_23_5da21b09a87fa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/11/proyecto-fondo-de-medios-de-iquiquetv-cl-educando-para-cambiar-conductas/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Ingresa para dejar un comentario </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Nuestro FaceBook</span></h4><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fiquiquetvhd&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_26_5da21b09aa95f_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Siguenos en Nuestras Redes Sociales</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">8,103</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/iquiquetvhd"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">8,314</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/iquiquetv"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">20,300</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/iquiquetv"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_media_image"><a href="https://iquiquetv.cl/new/misterios-del-vih-2/"><img width="292" height="260" src="https://iquiquetv.cl/wp-content/uploads/2019/08/misterios-del-VIH.png" class="image wp-image-317  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_27_5da21b09ab54b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_27_5da21b09ab54b" ><script>var block_td_uid_27_5da21b09ab54b = new tdBlock();
block_td_uid_27_5da21b09ab54b.id = "td_uid_27_5da21b09ab54b";
block_td_uid_27_5da21b09ab54b.atts = '{"custom_title":"Ultimas Noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_27_5da21b09ab54b_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_27_5da21b09ab54b_rand","tdc_css_class_style":"td_uid_27_5da21b09ab54b_rand_style"}';
block_td_uid_27_5da21b09ab54b.td_column_number = "1";
block_td_uid_27_5da21b09ab54b.block_type = "td_block_7";
block_td_uid_27_5da21b09ab54b.post_count = "4";
block_td_uid_27_5da21b09ab54b.found_posts = "238";
block_td_uid_27_5da21b09ab54b.header_color = "#";
block_td_uid_27_5da21b09ab54b.ajax_pagination_infinite_stop = "";
block_td_uid_27_5da21b09ab54b.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_27_5da21b09ab54b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimas Noticias</span></h4></div><div id=td_uid_27_5da21b09ab54b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/10/11/expertos-disertaron-sobre-electromovilidad-y-economia-circular/" rel="bookmark" class="td-image-wrap" title="EXPERTOS DISERTARON SOBRE ELECTROMOVILIDAD Y ECONOMÍA CIRCULAR"><img width="100" height="70" class="entry-thumb" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_100x70.png"  alt="" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/10/11/expertos-disertaron-sobre-electromovilidad-y-economia-circular/" rel="bookmark" title="EXPERTOS DISERTARON SOBRE ELECTROMOVILIDAD Y ECONOMÍA CIRCULAR">EXPERTOS DISERTARON SOBRE ELECTROMOVILIDAD Y ECONOMÍA CIRCULAR</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-11T22:35:43+00:00" >11 octubre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/10/11/iquique-television-entrega-fondo-de-medios-reportaje-mujeres-de-esfuerzo/" rel="bookmark" class="td-image-wrap" title="IQUIQUE TELEVISIÓN ENTREGA FONDO DE MEDIOS, REPORTAJE &#171;MUJERES DE ESFUERZO&#187;"><img width="100" height="70" class="entry-thumb" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_100x70.png"  alt="" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/10/11/iquique-television-entrega-fondo-de-medios-reportaje-mujeres-de-esfuerzo/" rel="bookmark" title="IQUIQUE TELEVISIÓN ENTREGA FONDO DE MEDIOS, REPORTAJE &#171;MUJERES DE ESFUERZO&#187;">IQUIQUE TELEVISIÓN ENTREGA FONDO DE MEDIOS, REPORTAJE &#171;MUJERES DE ESFUERZO&#187;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-11T22:34:12+00:00" >11 octubre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/10/11/exitoso-encuentro-academico-u-santo-tomas/" rel="bookmark" class="td-image-wrap" title="EXITOSO ENCUENTRO ACADÉMICO U. SANTO TOMÁS"><img width="100" height="70" class="entry-thumb" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_100x70.png"  alt="" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/10/11/exitoso-encuentro-academico-u-santo-tomas/" rel="bookmark" title="EXITOSO ENCUENTRO ACADÉMICO U. SANTO TOMÁS">EXITOSO ENCUENTRO ACADÉMICO U. SANTO TOMÁS</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-11T22:33:52+00:00" >11 octubre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/10/11/las-emociones-afectan-nuestros-habitos-alimenticios/" rel="bookmark" class="td-image-wrap" title="LAS EMOCIONES AFECTAN NUESTROS HÁBITOS ALIMENTICIOS"><img width="100" height="70" class="entry-thumb" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_100x70.png"  alt="" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/10/11/las-emociones-afectan-nuestros-habitos-alimenticios/" rel="bookmark" title="LAS EMOCIONES AFECTAN NUESTROS HÁBITOS ALIMENTICIOS">LAS EMOCIONES AFECTAN NUESTROS HÁBITOS ALIMENTICIOS</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-11T22:32:48+00:00" >11 octubre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Noticias por fecha</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>octubre 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://iquiquetv.cl/2019/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://iquiquetv.cl/2019/10/01/" aria-label="Entradas publicadas el 1 October, 2019">1</a></td><td><a href="https://iquiquetv.cl/2019/10/02/" aria-label="Entradas publicadas el 2 October, 2019">2</a></td><td><a href="https://iquiquetv.cl/2019/10/03/" aria-label="Entradas publicadas el 3 October, 2019">3</a></td><td>4</td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td><a href="https://iquiquetv.cl/2019/10/07/" aria-label="Entradas publicadas el 7 October, 2019">7</a></td><td><a href="https://iquiquetv.cl/2019/10/08/" aria-label="Entradas publicadas el 8 October, 2019">8</a></td><td><a href="https://iquiquetv.cl/2019/10/09/" aria-label="Entradas publicadas el 9 October, 2019">9</a></td><td><a href="https://iquiquetv.cl/2019/10/10/" aria-label="Entradas publicadas el 10 October, 2019">10</a></td><td><a href="https://iquiquetv.cl/2019/10/11/" aria-label="Entradas publicadas el 11 October, 2019">11</a></td><td id="today">12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Media partners</span></h4><div class="textwidget custom-html-widget"><center><img src=https://iquiquetv.cl/wp-content/uploads/2019/09/CNN-Chile-logo.png alt="CNN Chile"></center></div></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://iquiquetv.cl/"><img class="td-retina-data" src="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_272x90.png" data-retina="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_544x180-300x99.png" alt="" title="" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>La actualidad regional con un enfoque ágil, pluralista y moderno. El mejor informativo de la televisión local, con los temas que modelan el desarrollo de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@iquiquetv.cl">info@iquiquetv.cl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/iquiquetvhd" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/iquiquetv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/iquiquetv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30"><a href="#">Tech</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2019 Iquique Televisión                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5da21b09aef53
    -->

    <script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"3887127","api_location":"Iquique","api_language":"es","api_key":"a146e57bfe2bbf8137dc60d8ce91e539","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[18,64.400000000000005684341886080801486968994140625],"today_humidity":68,"today_wind_speed":[4.0999999999999996447286321199499070644378662109375,2.5],"today_min":[18,64.400000000000005684341886080801486968994140625],"today_max":[18,64.400000000000005684341886080801486968994140625],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1570903200,"day_name":"s\u00e1b","day_temp":[21,69],"owm_day_index":0},{"timestamp":1570924800,"day_name":"dom","day_temp":[22,72],"owm_day_index":2},{"timestamp":1571011200,"day_name":"lun","day_temp":[21,69],"owm_day_index":10},{"timestamp":1571097600,"day_name":"mar","day_temp":[21,70],"owm_day_index":18},{"timestamp":1571184000,"day_name":"mi\u00e9","day_temp":[20,69],"owm_day_index":26},{"timestamp":1571270400,"day_name":"jue","day_temp":[11,51],"owm_day_index":34}]});
				});
			
			
</script>


</body>
</html>