<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>MAREAS Y ESCASEZ DE ESPECIES AFECTAN A CALETA RIQUELME | Iquique Televisión</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://iquiquetv.cl/xmlrpc.php" />
    <meta property="og:image" content="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-14.jpg" /><link rel="icon" type="image/png" href="https://iquiquetv.cl/wp-content/uploads/2019/08/favicon_16x16_logo.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Iquique Televisión &raquo; Feed" href="https://iquiquetv.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iquique Televisión &raquo; RSS de los comentarios" href="https://iquiquetv.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iquique Televisión &raquo; MAREAS Y ESCASEZ DE ESPECIES AFECTAN A CALETA RIQUELME RSS de los comentarios" href="https://iquiquetv.cl/2019/09/04/mareas-y-escasez-de-especies-afectan-a-caleta-riquelme/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iquiquetv.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://iquiquetv.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://iquiquetv.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://iquiquetv.cl/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/local_news/demo_style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://iquiquetv.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://iquiquetv.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iquiquetv.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iquiquetv.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='COMISIÓN DE TRABAJO APROBÓ PROYECTO DE 40 HORAS LABORALES' href='https://iquiquetv.cl/2019/09/03/comision-de-trabajo-aprobo-proyecto-de-40-horas-laborales/' />
<link rel='next' title='INVITAN A CHARLA SOBRE GUILLERMO BILLINGHURS' href='https://iquiquetv.cl/2019/09/04/invitan-a-charla-sobre-guillermo-billinghurs/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://iquiquetv.cl/2019/09/04/mareas-y-escasez-de-especies-afectan-a-caleta-riquelme/" />
<link rel='shortlink' href='https://iquiquetv.cl/?p=950' />
<link rel="alternate" type="application/json+oembed" href="https://iquiquetv.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiquiquetv.cl%2F2019%2F09%2F04%2Fmareas-y-escasez-de-especies-afectan-a-caleta-riquelme%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://iquiquetv.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiquiquetv.cl%2F2019%2F09%2F04%2Fmareas-y-escasez-de-especies-afectan-a-caleta-riquelme%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"1624d4b6c1","wpRestUrl":"https:\/\/iquiquetv.cl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/iquiquetv.cl\/wp-admin\/","wpRestNonce":"1624d4b6c1","wpRestUrl":"https:\/\/iquiquetv.cl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7897692181908875",
    enable_page_level_ads: true
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-146471346-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-146471346-2');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://iquiquetv.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://iquiquetv.cl/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://iquiquetv.cl/category/noticias/anuncios/",
                    "name": "Anuncios"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://iquiquetv.cl/2019/09/04/mareas-y-escasez-de-especies-afectan-a-caleta-riquelme/",
                    "name": "MAREAS Y ESCASEZ DE ESPECIES AFECTAN A CALETA RIQUELME"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-950 single-format-video mareas-y-escasez-de-especies-afectan-a-caleta-riquelme global-block-template-1 td-local-news single_template_2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/iquiquetvhd" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/iquiquetv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/iquiquetv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-134"><a href="https://livestream.com/iquiquetv/online">Señal OnLine</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/anuncios/">Anuncios</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/educacion/">Educación</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/lengua-de-senas/">Lengua de Señas</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/policial/">Policial</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/politica/">Política</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/seguridad/">Seguridad</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/transporte/">Transporte</a></li>
	<li class="menu-item-0"><a href="https://iquiquetv.cl/category/noticias/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="#">El Bastidor</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="#">Iquique al Día</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="#">Zona D Juegos</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="#">Programación</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://iquiquetv.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">17</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Iquique</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles 04 septiembre 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-35"><a href="#">Local</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36"><a href="https://livestream.com/iquiquetv/online">Señal OnLine</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/iquiquetvhd" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/iquiquetv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/iquiquetv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://iquiquetv.cl/">
            <img class="td-retina-data" data-retina="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_544x180-300x99.png" src="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_272x90.png" alt=""/>
            <span class="td-visual-hidden">Iquique Televisión</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5d70777b36445_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5d70777b36445_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5d70777b36445_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://iquiquetv.cl/">
            <img class="td-retina-data" data-retina="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_544x180-300x99.png" src="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_272x90.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-134"><a href="https://livestream.com/iquiquetv/online">Señal OnLine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-39"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d70777b37945_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d70777b37945" ><script>var block_td_uid_2_5d70777b37945 = new tdBlock();
block_td_uid_2_5d70777b37945.id = "td_uid_2_5d70777b37945";
block_td_uid_2_5d70777b37945.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d70777b37945_rand","tdc_css_class":"td_uid_2_5d70777b37945_rand","tdc_css_class_style":"td_uid_2_5d70777b37945_rand_style"}';
block_td_uid_2_5d70777b37945.td_column_number = "3";
block_td_uid_2_5d70777b37945.block_type = "td_block_mega_menu";
block_td_uid_2_5d70777b37945.post_count = "4";
block_td_uid_2_5d70777b37945.found_posts = "108";
block_td_uid_2_5d70777b37945.header_color = "";
block_td_uid_2_5d70777b37945.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d70777b37945.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_2_5d70777b37945);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d70777b37945" id="td_uid_3_5d70777b395a5" data-td_block_id="td_uid_2_5d70777b37945" data-td_filter_value="" href="https://iquiquetv.cl/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5d70777b37945"  id="td_uid_4_5d70777b395f4" data-td_block_id="td_uid_2_5d70777b37945" data-td_filter_value="23" href="https://iquiquetv.cl/category/noticias/anuncios/">Anuncios</a><a class="mega-menu-sub-cat-td_uid_2_5d70777b37945"  id="td_uid_5_5d70777b39621" data-td_block_id="td_uid_2_5d70777b37945" data-td_filter_value="18" href="https://iquiquetv.cl/category/noticias/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_2_5d70777b37945"  id="td_uid_6_5d70777b39646" data-td_block_id="td_uid_2_5d70777b37945" data-td_filter_value="17" href="https://iquiquetv.cl/category/noticias/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_2_5d70777b37945"  id="td_uid_7_5d70777b39668" data-td_block_id="td_uid_2_5d70777b37945" data-td_filter_value="22" href="https://iquiquetv.cl/category/noticias/economia/">Economía</a><a class="mega-menu-sub-cat-td_uid_2_5d70777b37945"  id="td_uid_8_5d70777b3968a" data-td_block_id="td_uid_2_5d70777b37945" data-td_filter_value="21" href="https://iquiquetv.cl/category/noticias/educacion/">Educación</a><a class="mega-menu-sub-cat-td_uid_2_5d70777b37945"  id="td_uid_9_5d70777b396ac" data-td_block_id="td_uid_2_5d70777b37945" data-td_filter_value="30" href="https://iquiquetv.cl/category/noticias/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-td_uid_2_5d70777b37945"  id="td_uid_10_5d70777b396ce" data-td_block_id="td_uid_2_5d70777b37945" data-td_filter_value="25" href="https://iquiquetv.cl/category/noticias/lengua-de-senas/">Lengua de Señas</a><a class="mega-menu-sub-cat-td_uid_2_5d70777b37945"  id="td_uid_11_5d70777b396f0" data-td_block_id="td_uid_2_5d70777b37945" data-td_filter_value="19" href="https://iquiquetv.cl/category/noticias/policial/">Policial</a><a class="mega-menu-sub-cat-td_uid_2_5d70777b37945"  id="td_uid_12_5d70777b39729" data-td_block_id="td_uid_2_5d70777b37945" data-td_filter_value="9" href="https://iquiquetv.cl/category/noticias/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_2_5d70777b37945"  id="td_uid_13_5d70777b39756" data-td_block_id="td_uid_2_5d70777b37945" data-td_filter_value="28" href="https://iquiquetv.cl/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_2_5d70777b37945"  id="td_uid_14_5d70777b39779" data-td_block_id="td_uid_2_5d70777b37945" data-td_filter_value="24" href="https://iquiquetv.cl/category/noticias/seguridad/">Seguridad</a><a class="mega-menu-sub-cat-td_uid_2_5d70777b37945"  id="td_uid_15_5d70777b3979b" data-td_block_id="td_uid_2_5d70777b37945" data-td_filter_value="27" href="https://iquiquetv.cl/category/noticias/transporte/">Transporte</a><a class="mega-menu-sub-cat-td_uid_2_5d70777b37945"  id="td_uid_16_5d70777b397eb" data-td_block_id="td_uid_2_5d70777b37945" data-td_filter_value="29" href="https://iquiquetv.cl/category/noticias/turismo/">Turismo</a></div></div><div id=td_uid_2_5d70777b37945 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/09/04/dia-nacional-del-vino/" rel="bookmark" class="td-image-wrap" title="DÍA NACIONAL DEL VINO"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-19-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-19-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="DÍA NACIONAL DEL VINO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/noticias/anuncios/" class="td-post-category">Anuncios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/09/04/dia-nacional-del-vino/" rel="bookmark" title="DÍA NACIONAL DEL VINO">DÍA NACIONAL DEL VINO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/09/04/como-se-debiera-inaugurar-el-nuevo-estadio-tierra-de-campeones/" rel="bookmark" class="td-image-wrap" title="¿CÓMO SE DEBIERA INAUGURAR EL NUEVO ESTADIO TIERRA DE CAMPEONES?"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-18-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-18-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿CÓMO SE DEBIERA INAUGURAR EL NUEVO ESTADIO TIERRA DE CAMPEONES?" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/noticias/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/09/04/como-se-debiera-inaugurar-el-nuevo-estadio-tierra-de-campeones/" rel="bookmark" title="¿CÓMO SE DEBIERA INAUGURAR EL NUEVO ESTADIO TIERRA DE CAMPEONES?">¿CÓMO SE DEBIERA INAUGURAR EL NUEVO ESTADIO TIERRA DE CAMPEONES?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/09/04/altas-expectativas-de-viajeros-para-fiestas-patrias/" rel="bookmark" class="td-image-wrap" title="ALTAS EXPECTATIVAS DE VIAJEROS PARA FIESTAS PATRIAS"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-17-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-17-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ALTAS EXPECTATIVAS DE VIAJEROS PARA FIESTAS PATRIAS" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/noticias/transporte/" class="td-post-category">Transporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/09/04/altas-expectativas-de-viajeros-para-fiestas-patrias/" rel="bookmark" title="ALTAS EXPECTATIVAS DE VIAJEROS PARA FIESTAS PATRIAS">ALTAS EXPECTATIVAS DE VIAJEROS PARA FIESTAS PATRIAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/09/04/baquedano-luce-figuras-en-arte-topiario/" rel="bookmark" class="td-image-wrap" title="BAQUEDANO LUCE FIGURAS EN ARTE TOPIARIO"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-16-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-16-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="BAQUEDANO LUCE FIGURAS EN ARTE TOPIARIO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/noticias/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/09/04/baquedano-luce-figuras-en-arte-topiario/" rel="bookmark" title="BAQUEDANO LUCE FIGURAS EN ARTE TOPIARIO">BAQUEDANO LUCE FIGURAS EN ARTE TOPIARIO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d70777b37945" data-td_block_id="td_uid_2_5d70777b37945"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d70777b37945" data-td_block_id="td_uid_2_5d70777b37945"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="#">El Bastidor</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5d70777b3b9fb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5d70777b3b9fb" ><script>var block_td_uid_17_5d70777b3b9fb = new tdBlock();
block_td_uid_17_5d70777b3b9fb.id = "td_uid_17_5d70777b3b9fb";
block_td_uid_17_5d70777b3b9fb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5d70777b3b9fb_rand","tdc_css_class":"td_uid_17_5d70777b3b9fb_rand","tdc_css_class_style":"td_uid_17_5d70777b3b9fb_rand_style"}';
block_td_uid_17_5d70777b3b9fb.td_column_number = "3";
block_td_uid_17_5d70777b3b9fb.block_type = "td_block_mega_menu";
block_td_uid_17_5d70777b3b9fb.post_count = "5";
block_td_uid_17_5d70777b3b9fb.found_posts = "36";
block_td_uid_17_5d70777b3b9fb.header_color = "";
block_td_uid_17_5d70777b3b9fb.ajax_pagination_infinite_stop = "";
block_td_uid_17_5d70777b3b9fb.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_17_5d70777b3b9fb);
</script><div id=td_uid_17_5d70777b3b9fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/08/24/el-bastidor-241-1-dia-mundial-del-folclor/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 241-1 DÍA MUNDIAL DEL FOLCLOR"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-119-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-119-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-119-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 241-1 DÍA MUNDIAL DEL FOLCLOR" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/08/24/el-bastidor-241-1-dia-mundial-del-folclor/" rel="bookmark" title="EL BASTIDOR 241-1 DÍA MUNDIAL DEL FOLCLOR">EL BASTIDOR 241-1 DÍA MUNDIAL DEL FOLCLOR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/08/24/el-bastidor-241-2-humberstone-y-santa-laura-dejan-lista-de-peligro/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 241-2 HUMBERSTONE Y SANTA LAURA DEJAN LISTA DE PELIGRO"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-118-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-118-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-118-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 241-2 HUMBERSTONE Y SANTA LAURA DEJAN LISTA DE PELIGRO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/08/24/el-bastidor-241-2-humberstone-y-santa-laura-dejan-lista-de-peligro/" rel="bookmark" title="EL BASTIDOR 241-2 HUMBERSTONE Y SANTA LAURA DEJAN LISTA DE PELIGRO">EL BASTIDOR 241-2 HUMBERSTONE Y SANTA LAURA DEJAN LISTA DE PELIGRO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/08/24/el-bastidor-241-3-tarapaca-musica-festival-2019/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 241-3 TARAPACA MUSICA FESTIVAL 2019"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-117-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-117-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-117-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 241-3 TARAPACA MUSICA FESTIVAL 2019" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/08/24/el-bastidor-241-3-tarapaca-musica-festival-2019/" rel="bookmark" title="EL BASTIDOR 241-3 TARAPACA MUSICA FESTIVAL 2019">EL BASTIDOR 241-3 TARAPACA MUSICA FESTIVAL 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/08/10/el-bastidor-240-1-segundo-encuentro-mujeres-en-llamas/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 240-1 SEGUNDO ENCUENTRO &#171;MUJERES EN LLAMAS&#187;"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-109-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-109-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-109-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 240-1 SEGUNDO ENCUENTRO &#171;MUJERES EN LLAMAS&#187;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/08/10/el-bastidor-240-1-segundo-encuentro-mujeres-en-llamas/" rel="bookmark" title="EL BASTIDOR 240-1 SEGUNDO ENCUENTRO &#171;MUJERES EN LLAMAS&#187;">EL BASTIDOR 240-1 SEGUNDO ENCUENTRO &#171;MUJERES EN LLAMAS&#187;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/08/10/el-bastidor-240-2-nikola-tesla-en-sala-collahuasi/" rel="bookmark" class="td-image-wrap" title="EL BASTIDOR 240-2 NIKOLA TESLA EN SALA COLLAHUASI"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-108-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-108-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-108-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EL BASTIDOR 240-2 NIKOLA TESLA EN SALA COLLAHUASI" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/el-bastidor/" class="td-post-category">El Bastidor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/08/10/el-bastidor-240-2-nikola-tesla-en-sala-collahuasi/" rel="bookmark" title="EL BASTIDOR 240-2 NIKOLA TESLA EN SALA COLLAHUASI">EL BASTIDOR 240-2 NIKOLA TESLA EN SALA COLLAHUASI</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5d70777b3b9fb" data-td_block_id="td_uid_17_5d70777b3b9fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5d70777b3b9fb" data-td_block_id="td_uid_17_5d70777b3b9fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-41"><a href="#">Iquique al Día</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5d70777b3f566_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5d70777b3f566" ><script>var block_td_uid_18_5d70777b3f566 = new tdBlock();
block_td_uid_18_5d70777b3f566.id = "td_uid_18_5d70777b3f566";
block_td_uid_18_5d70777b3f566.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_5d70777b3f566_rand","tdc_css_class":"td_uid_18_5d70777b3f566_rand","tdc_css_class_style":"td_uid_18_5d70777b3f566_rand_style"}';
block_td_uid_18_5d70777b3f566.td_column_number = "3";
block_td_uid_18_5d70777b3f566.block_type = "td_block_mega_menu";
block_td_uid_18_5d70777b3f566.post_count = "5";
block_td_uid_18_5d70777b3f566.found_posts = "14";
block_td_uid_18_5d70777b3f566.header_color = "";
block_td_uid_18_5d70777b3f566.ajax_pagination_infinite_stop = "";
block_td_uid_18_5d70777b3f566.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_18_5d70777b3f566);
</script><div id=td_uid_18_5d70777b3f566 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-2019-01-29-inicio/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA 29 de Enero INICIO"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-53-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-53-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-53-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IQUIQUE AL DÍA 29 de Enero INICIO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-2019-01-29-inicio/" rel="bookmark" title="IQUIQUE AL DÍA 29 de Enero INICIO">IQUIQUE AL DÍA 29 de Enero INICIO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-gonzalo-vidal-seremi-mineria/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA &#8211; Gonzalo Vidal Seremi Mineria"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-66-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-66-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-66-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IQUIQUE AL DÍA &#8211; Gonzalo Vidal Seremi Mineria" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-gonzalo-vidal-seremi-mineria/" rel="bookmark" title="IQUIQUE AL DÍA &#8211; Gonzalo Vidal Seremi Mineria">IQUIQUE AL DÍA &#8211; Gonzalo Vidal Seremi Mineria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-alfredo-nunez-venezolanos-iquique/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA &#8211; Alfredo Nunez Venezolanos Iquique"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-65-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-65-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-65-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IQUIQUE AL DÍA &#8211; Alfredo Nunez Venezolanos Iquique" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-alfredo-nunez-venezolanos-iquique/" rel="bookmark" title="IQUIQUE AL DÍA &#8211; Alfredo Nunez Venezolanos Iquique">IQUIQUE AL DÍA &#8211; Alfredo Nunez Venezolanos Iquique</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-diputado-ramon-galleguillos/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA &#8211; Diputado Ramón Galleguillos"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-64-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-64-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-64-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IQUIQUE AL DÍA &#8211; Diputado Ramón Galleguillos" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-diputado-ramon-galleguillos/" rel="bookmark" title="IQUIQUE AL DÍA &#8211; Diputado Ramón Galleguillos">IQUIQUE AL DÍA &#8211; Diputado Ramón Galleguillos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-ignacio-nacho-cornejo-dakar/" rel="bookmark" class="td-image-wrap" title="IQUIQUE AL DÍA &#8211; IGNACIO “NACHO” CORNEJO Dakar"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-63-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-63-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-63-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IQUIQUE AL DÍA &#8211; IGNACIO “NACHO” CORNEJO Dakar" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/iquique-al-dia/" class="td-post-category">Iquique al Día</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/01/29/iquique-al-dia-ignacio-nacho-cornejo-dakar/" rel="bookmark" title="IQUIQUE AL DÍA &#8211; IGNACIO “NACHO” CORNEJO Dakar">IQUIQUE AL DÍA &#8211; IGNACIO “NACHO” CORNEJO Dakar</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5d70777b3f566" data-td_block_id="td_uid_18_5d70777b3f566"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5d70777b3f566" data-td_block_id="td_uid_18_5d70777b3f566"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="#">Zona D Juegos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5d70777b42c42_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5d70777b42c42" ><script>var block_td_uid_19_5d70777b42c42 = new tdBlock();
block_td_uid_19_5d70777b42c42.id = "td_uid_19_5d70777b42c42";
block_td_uid_19_5d70777b42c42.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5d70777b42c42_rand","tdc_css_class":"td_uid_19_5d70777b42c42_rand","tdc_css_class_style":"td_uid_19_5d70777b42c42_rand_style"}';
block_td_uid_19_5d70777b42c42.td_column_number = "3";
block_td_uid_19_5d70777b42c42.block_type = "td_block_mega_menu";
block_td_uid_19_5d70777b42c42.post_count = "5";
block_td_uid_19_5d70777b42c42.found_posts = "20";
block_td_uid_19_5d70777b42c42.header_color = "";
block_td_uid_19_5d70777b42c42.ajax_pagination_infinite_stop = "";
block_td_uid_19_5d70777b42c42.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_19_5d70777b42c42);
</script><div id=td_uid_19_5d70777b42c42 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/09/01/zona-d-juegos-31-agosto-2019-bloque-1/" rel="bookmark" class="td-image-wrap" title="ZONA D JUEGOS 31 Agosto 2019 (Bloque 1)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-13-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-13-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ZONA D JUEGOS 31 Agosto 2019 (Bloque 1)" /></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/09/01/zona-d-juegos-31-agosto-2019-bloque-1/" rel="bookmark" title="ZONA D JUEGOS 31 Agosto 2019 (Bloque 1)">ZONA D JUEGOS 31 Agosto 2019 (Bloque 1)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/09/01/zona-d-juegos-31-agosto-2019-bloque-2/" rel="bookmark" class="td-image-wrap" title="ZONA D JUEGOS 31 Agosto 2019 (Bloque 2)"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-12-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-12-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ZONA D JUEGOS 31 Agosto 2019 (Bloque 2)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/09/01/zona-d-juegos-31-agosto-2019-bloque-2/" rel="bookmark" title="ZONA D JUEGOS 31 Agosto 2019 (Bloque 2)">ZONA D JUEGOS 31 Agosto 2019 (Bloque 2)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/08/02/zona-d-juegos-31-de-julio-bloque-1/" rel="bookmark" class="td-image-wrap" title="ZONA D JUEGOS 31 de Julio Bloque 1"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-100-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-100-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-100-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ZONA D JUEGOS 31 de Julio Bloque 1" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/08/02/zona-d-juegos-31-de-julio-bloque-1/" rel="bookmark" title="ZONA D JUEGOS 31 de Julio Bloque 1">ZONA D JUEGOS 31 de Julio Bloque 1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/08/02/zona-d-juegos-31-julio-bloque-2/" rel="bookmark" class="td-image-wrap" title="ZONA D JUEGOS 31 de Julio Bloque 2"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-99-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-99-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-99-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ZONA D JUEGOS 31 de Julio Bloque 2" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/08/02/zona-d-juegos-31-julio-bloque-2/" rel="bookmark" title="ZONA D JUEGOS 31 de Julio Bloque 2">ZONA D JUEGOS 31 de Julio Bloque 2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/07/26/zona-d-juegos-13-de-julio-bloque-1/" rel="bookmark" class="td-image-wrap" title="Zona D Juegos 13 de Julio Bloque 1"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-68-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-68-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/08/maxresdefault-68-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Zona D Juegos 13 de Julio Bloque 1" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/zona-d-juegos/" class="td-post-category">Zona D Juegos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/07/26/zona-d-juegos-13-de-julio-bloque-1/" rel="bookmark" title="Zona D Juegos 13 de Julio Bloque 1">Zona D Juegos 13 de Julio Bloque 1</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5d70777b42c42" data-td_block_id="td_uid_19_5d70777b42c42"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5d70777b42c42" data-td_block_id="td_uid_19_5d70777b42c42"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-43"><a href="#">Programación</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://iquiquetv.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-950" class="post-950 post type-post status-publish format-video has-post-thumbnail category-anuncios tag-caleta-guardiamarina-riquelme tag-escasez tag-mareas tag-mariscadores tag-pescadores post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://iquiquetv.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://iquiquetv.cl/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Anuncios" class="entry-crumb" href="https://iquiquetv.cl/category/noticias/anuncios/">Anuncios</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">MAREAS Y ESCASEZ DE ESPECIES AFECTAN A CALETA RIQUELME</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://iquiquetv.cl/category/noticias/">Noticias</a></li><li class="entry-category"><a  href="https://iquiquetv.cl/category/noticias/anuncios/">Anuncios</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">MAREAS Y ESCASEZ DE ESPECIES AFECTAN A CALETA RIQUELME</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-04T22:31:21+00:00" >4 septiembre, 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-950">8</span></div>                                <div class="td-post-comments"><a href="https://iquiquetv.cl/2019/09/04/mareas-y-escasez-de-especies-afectan-a-caleta-riquelme/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fiquiquetv.cl%2F2019%2F09%2F04%2Fmareas-y-escasez-de-especies-afectan-a-caleta-riquelme%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=MAREAS+Y+ESCASEZ+DE+ESPECIES+AFECTAN+A+CALETA+RIQUELME&url=https%3A%2F%2Fiquiquetv.cl%2F2019%2F09%2F04%2Fmareas-y-escasez-de-especies-afectan-a-caleta-riquelme%2F&via=iquiquetv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://iquiquetv.cl/2019/09/04/mareas-y-escasez-de-especies-afectan-a-caleta-riquelme/&amp;media=https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-14.jpg&description=MAREAS+Y+ESCASEZ+DE+ESPECIES+AFECTAN+A+CALETA+RIQUELME">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=MAREAS+Y+ESCASEZ+DE+ESPECIES+AFECTAN+A+CALETA+RIQUELME %0A%0A https://iquiquetv.cl/2019/09/04/mareas-y-escasez-de-especies-afectan-a-caleta-riquelme/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/EXEYo0vxdd0?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_20_5d70777b47bda_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_20_5d70777b47bda_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_20_5d70777b47bda_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1573182416960230" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>La frecuencia de altas mareas, que enlodan el
fondo marino y la escasez de especies, han causado bajas en la actividad de
captura y comercialización en la Caleta Guardiamarina Riquelme, efecto que sin
duda es extensivo a otras caletas del litoral iquiqueño. Los pescadores y
mariscadores mantienen su actividad, pensando en que la situación se podrá
revertir, mejorando las condiciones de trabajo.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://iquiquetv.cl/tag/caleta-guardiamarina-riquelme/">caleta Guardiamarina Riquelme</a></li><li><a href="https://iquiquetv.cl/tag/escasez/">escasez</a></li><li><a href="https://iquiquetv.cl/tag/mareas/">mareas</a></li><li><a href="https://iquiquetv.cl/tag/mariscadores/">mariscadores</a></li><li><a href="https://iquiquetv.cl/tag/pescadores/">pescadores</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://iquiquetv.cl/2019/09/04/mareas-y-escasez-de-especies-afectan-a-caleta-riquelme/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fiquiquetv.cl%2F2019%2F09%2F04%2Fmareas-y-escasez-de-especies-afectan-a-caleta-riquelme%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=MAREAS+Y+ESCASEZ+DE+ESPECIES+AFECTAN+A+CALETA+RIQUELME&url=https%3A%2F%2Fiquiquetv.cl%2F2019%2F09%2F04%2Fmareas-y-escasez-de-especies-afectan-a-caleta-riquelme%2F&via=iquiquetv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://iquiquetv.cl/2019/09/04/mareas-y-escasez-de-especies-afectan-a-caleta-riquelme/&amp;media=https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-14.jpg&description=MAREAS+Y+ESCASEZ+DE+ESPECIES+AFECTAN+A+CALETA+RIQUELME">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=MAREAS+Y+ESCASEZ+DE+ESPECIES+AFECTAN+A+CALETA+RIQUELME %0A%0A https://iquiquetv.cl/2019/09/04/mareas-y-escasez-de-especies-afectan-a-caleta-riquelme/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://iquiquetv.cl/2019/09/03/comision-de-trabajo-aprobo-proyecto-de-40-horas-laborales/">COMISIÓN DE TRABAJO APROBÓ PROYECTO DE 40 HORAS LABORALES</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://iquiquetv.cl/2019/09/04/invitan-a-charla-sobre-guillermo-billinghurs/">INVITAN A CHARLA SOBRE GUILLERMO BILLINGHURS</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://iquiquetv.cl/author/iquiquetv/">Iquique TV</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Iquique TV"></span><meta itemprop="datePublished" content="2019-09-04T22:31:21+00:00"><meta itemprop="dateModified" content="2019-09-04T21:59:37-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://iquiquetv.cl/2019/09/04/mareas-y-escasez-de-especies-afectan-a-caleta-riquelme/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_272x90.png"></span><meta itemprop="name" content="Iquique Televisión"></span><meta itemprop="headline " content="MAREAS Y ESCASEZ DE ESPECIES AFECTAN A CALETA RIQUELME"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-14.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_22_5d70777b486fb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5d70777b486fb" ><script>var block_td_uid_22_5d70777b486fb = new tdBlock();
block_td_uid_22_5d70777b486fb.id = "td_uid_22_5d70777b486fb";
block_td_uid_22_5d70777b486fb.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_22_5d70777b486fb_rand","td_column_number":3,"live_filter_cur_post_id":950,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5d70777b486fb_rand","tdc_css_class_style":"td_uid_22_5d70777b486fb_rand_style"}';
block_td_uid_22_5d70777b486fb.td_column_number = "3";
block_td_uid_22_5d70777b486fb.block_type = "td_block_related_posts";
block_td_uid_22_5d70777b486fb.post_count = "3";
block_td_uid_22_5d70777b486fb.found_posts = "27";
block_td_uid_22_5d70777b486fb.header_color = "";
block_td_uid_22_5d70777b486fb.ajax_pagination_infinite_stop = "";
block_td_uid_22_5d70777b486fb.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_22_5d70777b486fb);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_23_5d70777b49bd8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_22_5d70777b486fb" href="#">Artículo relacionados</a><a id="td_uid_24_5d70777b49be3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_22_5d70777b486fb" href="#">Más del autor</a></h4><div id=td_uid_22_5d70777b486fb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/09/04/dia-nacional-del-vino/" rel="bookmark" class="td-image-wrap" title="DÍA NACIONAL DEL VINO"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-19-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-19-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="DÍA NACIONAL DEL VINO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/noticias/anuncios/" class="td-post-category">Anuncios</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/09/04/dia-nacional-del-vino/" rel="bookmark" title="DÍA NACIONAL DEL VINO">DÍA NACIONAL DEL VINO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/09/04/invitan-a-charla-sobre-guillermo-billinghurs/" rel="bookmark" class="td-image-wrap" title="INVITAN A CHARLA SOBRE GUILLERMO BILLINGHURS"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-15-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-15-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-15-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="INVITAN A CHARLA SOBRE GUILLERMO BILLINGHURS" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/noticias/anuncios/" class="td-post-category">Anuncios</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/09/04/invitan-a-charla-sobre-guillermo-billinghurs/" rel="bookmark" title="INVITAN A CHARLA SOBRE GUILLERMO BILLINGHURS">INVITAN A CHARLA SOBRE GUILLERMO BILLINGHURS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/09/03/unos-24-mil-pensionados-recibiran-aguinaldos-de-fiestas-patrias/" rel="bookmark" class="td-image-wrap" title="UNOS 24 MIL PENSIONADOS RECIBIRÁN AGUINALDOS DE FIESTAS PATRIAS"><img width="218" height="150" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-10-218x150.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-10-218x150.jpg 218w, https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="UNOS 24 MIL PENSIONADOS RECIBIRÁN AGUINALDOS DE FIESTAS PATRIAS" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://iquiquetv.cl/category/noticias/anuncios/" class="td-post-category">Anuncios</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/09/03/unos-24-mil-pensionados-recibiran-aguinaldos-de-fiestas-patrias/" rel="bookmark" title="UNOS 24 MIL PENSIONADOS RECIBIRÁN AGUINALDOS DE FIESTAS PATRIAS">UNOS 24 MIL PENSIONADOS RECIBIRÁN AGUINALDOS DE FIESTAS PATRIAS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5d70777b486fb" data-td_block_id="td_uid_22_5d70777b486fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5d70777b486fb" data-td_block_id="td_uid_22_5d70777b486fb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/04/mareas-y-escasez-de-especies-afectan-a-caleta-riquelme/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://iquiquetv.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='950' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Nuestro FaceBook</span></h4><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fiquiquetvhd&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_25_5d70777b4bc15_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Siguenos en Nuestras Redes Sociales</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">7,580</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/iquiquetvhd"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">8,240</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/iquiquetv"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">19,940</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/iquiquetv"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_media_image"><a href="https://iquiquetv.cl/new/misterios-del-vih-2/"><img width="292" height="260" src="https://iquiquetv.cl/wp-content/uploads/2019/08/misterios-del-VIH.png" class="image wp-image-317  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_26_5d70777b4c75c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_26_5d70777b4c75c" ><script>var block_td_uid_26_5d70777b4c75c = new tdBlock();
block_td_uid_26_5d70777b4c75c.id = "td_uid_26_5d70777b4c75c";
block_td_uid_26_5d70777b4c75c.atts = '{"custom_title":"Ultimas Noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_26_5d70777b4c75c_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_26_5d70777b4c75c_rand","tdc_css_class_style":"td_uid_26_5d70777b4c75c_rand_style"}';
block_td_uid_26_5d70777b4c75c.td_column_number = "1";
block_td_uid_26_5d70777b4c75c.block_type = "td_block_7";
block_td_uid_26_5d70777b4c75c.post_count = "4";
block_td_uid_26_5d70777b4c75c.found_posts = "108";
block_td_uid_26_5d70777b4c75c.header_color = "#";
block_td_uid_26_5d70777b4c75c.ajax_pagination_infinite_stop = "";
block_td_uid_26_5d70777b4c75c.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_26_5d70777b4c75c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimas Noticias</span></h4></div><div id=td_uid_26_5d70777b4c75c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/09/04/dia-nacional-del-vino/" rel="bookmark" class="td-image-wrap" title="DÍA NACIONAL DEL VINO"><img width="100" height="70" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-19-100x70.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-19-100x70.jpg 100w, https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-19-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="DÍA NACIONAL DEL VINO" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/09/04/dia-nacional-del-vino/" rel="bookmark" title="DÍA NACIONAL DEL VINO">DÍA NACIONAL DEL VINO</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-04T22:36:17+00:00" >4 septiembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/09/04/como-se-debiera-inaugurar-el-nuevo-estadio-tierra-de-campeones/" rel="bookmark" class="td-image-wrap" title="¿CÓMO SE DEBIERA INAUGURAR EL NUEVO ESTADIO TIERRA DE CAMPEONES?"><img width="100" height="70" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-18-100x70.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-18-100x70.jpg 100w, https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-18-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="¿CÓMO SE DEBIERA INAUGURAR EL NUEVO ESTADIO TIERRA DE CAMPEONES?" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/09/04/como-se-debiera-inaugurar-el-nuevo-estadio-tierra-de-campeones/" rel="bookmark" title="¿CÓMO SE DEBIERA INAUGURAR EL NUEVO ESTADIO TIERRA DE CAMPEONES?">¿CÓMO SE DEBIERA INAUGURAR EL NUEVO ESTADIO TIERRA DE CAMPEONES?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-04T22:35:05+00:00" >4 septiembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/09/04/altas-expectativas-de-viajeros-para-fiestas-patrias/" rel="bookmark" class="td-image-wrap" title="ALTAS EXPECTATIVAS DE VIAJEROS PARA FIESTAS PATRIAS"><img width="100" height="70" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-17-100x70.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-17-100x70.jpg 100w, https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-17-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="ALTAS EXPECTATIVAS DE VIAJEROS PARA FIESTAS PATRIAS" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/09/04/altas-expectativas-de-viajeros-para-fiestas-patrias/" rel="bookmark" title="ALTAS EXPECTATIVAS DE VIAJEROS PARA FIESTAS PATRIAS">ALTAS EXPECTATIVAS DE VIAJEROS PARA FIESTAS PATRIAS</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-04T22:34:30+00:00" >4 septiembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://iquiquetv.cl/2019/09/04/baquedano-luce-figuras-en-arte-topiario/" rel="bookmark" class="td-image-wrap" title="BAQUEDANO LUCE FIGURAS EN ARTE TOPIARIO"><img width="100" height="70" class="entry-thumb" src="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-16-100x70.jpg"  srcset="https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-16-100x70.jpg 100w, https://iquiquetv.cl/wp-content/uploads/2019/09/maxresdefault-16-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="BAQUEDANO LUCE FIGURAS EN ARTE TOPIARIO" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://iquiquetv.cl/2019/09/04/baquedano-luce-figuras-en-arte-topiario/" rel="bookmark" title="BAQUEDANO LUCE FIGURAS EN ARTE TOPIARIO">BAQUEDANO LUCE FIGURAS EN ARTE TOPIARIO</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-04T22:33:07+00:00" >4 septiembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Noticias por fecha</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>septiembre 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://iquiquetv.cl/2019/08/">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://iquiquetv.cl/2019/09/01/" aria-label="Entradas publicadas el 1 September, 2019">1</a></td>
	</tr>
	<tr>
		<td><a href="https://iquiquetv.cl/2019/09/02/" aria-label="Entradas publicadas el 2 September, 2019">2</a></td><td><a href="https://iquiquetv.cl/2019/09/03/" aria-label="Entradas publicadas el 3 September, 2019">3</a></td><td id="today"><a href="https://iquiquetv.cl/2019/09/04/" aria-label="Entradas publicadas el 4 September, 2019">4</a></td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Media partners</span></h4><div class="textwidget custom-html-widget"><center><img src=https://iquiquetv.cl/wp-content/uploads/2019/09/CNN-Chile-logo.png alt="CNN Chile"></center></div></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://iquiquetv.cl/"><img class="td-retina-data" src="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_272x90.png" data-retina="https://iquiquetv.cl/wp-content/uploads/2019/08/logo_iquiqueTV_544x180-300x99.png" alt="" title="" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>La actualidad regional con un enfoque ágil, pluralista y moderno. El mejor informativo de la televisión local, con los temas que modelan el desarrollo de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@iquiquetv.cl">info@iquiquetv.cl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/iquiquetvhd" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/iquiquetv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/iquiquetv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30"><a href="#">Tech</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2019 Iquique Televisión                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5d70777b50174
    -->

    <script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://iquiquetv.cl/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"3887127","api_location":"Iquique","api_language":"es","api_key":"a146e57bfe2bbf8137dc60d8ce91e539","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[17,62.60000000000000142108547152020037174224853515625],"today_humidity":67,"today_wind_speed":[5.70000000000000017763568394002504646778106689453125,3.5],"today_min":[17,62.60000000000000142108547152020037174224853515625],"today_max":[17,62.60000000000000142108547152020037174224853515625],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1567652400,"day_name":"jue","day_temp":[16,62],"owm_day_index":0},{"timestamp":1567728000,"day_name":"vie","day_temp":[14,58],"owm_day_index":7},{"timestamp":1567814400,"day_name":"s\u00e1b","day_temp":[15,58],"owm_day_index":15},{"timestamp":1567900800,"day_name":"dom","day_temp":[15,58],"owm_day_index":23},{"timestamp":1567987200,"day_name":"lun","day_temp":[15,58],"owm_day_index":31}]});
				});
			
			
</script>


</body>
</html>